<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">
  <title>Overzicht: de plannen van Liberty Media voor de F1 - GPUpdate.net</title>
  <meta name="viewport" content="width=1077">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="description" content="In februari 2014 verscheen in de media voor het eerst iets over de plannen van Liberty Media om de Formule 1 over te nemen. Sinds vorige week maandag, een kleine drie jaar later, is de Amerikaanse mediagigant volledig eigenaar van de hoogste autosportklasse. Het bedrijf heeft grootse plannen met de sport, zo werd de afgelopen maanden wel duidelijk. GPUpdate.net zet ze op een rijtje.">
  <meta name="site" content="gpupdate">
  <meta name="twitter:card" content="summary">
  <meta name="twitter:site" content="@gpupdate_nl">
  <meta name="twitter:description" content="In februari 2014 verscheen in de media voor het eerst iets over de plannen van Liberty Media om de Formule 1 over te nemen. Sinds vorige week maandag, een kleine drie jaar later, is de Amerikaanse mediagigant volledig eigenaar van de hoogste autosportklasse. Het bedrijf heeft grootse plannen met de sport, zo werd de afgelopen maanden wel duidelijk. GPUpdate.net zet ze op een rijtje.">
  <meta name="twitter:domain" content="gpupdate.net">
  <meta name="twitter:url" content="http://www.gpupdate.net/nl/f1-nieuws/349024/">
  <meta property="og:title" content="Overzicht: de plannen van Liberty Media voor de F1">
  <meta property="og:type" content="website">
  <meta property="og:description" content="In februari 2014 verscheen in de media voor het eerst iets over de plannen van Liberty Media om de Formule 1 over te nemen. Sinds vorige week maandag, een kleine drie jaar later, is de Amerikaanse mediagigant volledig eigenaar van de hoogste autosportklasse. Het bedrijf heeft grootse plannen met de sport, zo werd de afgelopen maanden wel duidelijk. GPUpdate.net zet ze op een rijtje.">
  <meta property="og:image" content="http://adn.gpupdate.net/news/297574.jpg">
  <meta property="og:site_name" content="GPUpdate.net">
  <meta property="og:url" content="http://www.gpupdate.net/nl/f1-nieuws/349024/">
  <meta property="og:locale" content="nl_NL">
  <meta property="fb:app_id" content="107716852673278">
  <meta property="fb:admins" content="100003079218027">
  <meta property="fb:admins" content="100002512329934">
  <link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Roboto:400,500">
  <link rel="stylesheet" type="text/css" href="http://static.cdn.sportupdate.nl/css/jquery.fancybox.css?v=2.1.4" media="screen">
  <link rel="icon" href="http://www.gpupdate.net/favicon.ico" type="image/x-icon">
  <link rel="shortcut icon" href="http://www.gpupdate.net/favicon.ico" type="image/x-icon">
  <link rel="apple-touch-icon" href="http://www.gpupdate.net/apple-touch-icon.png">

      <script>document.cookie ='gpupdate_language=nl; expires=Thu, 2 Aug 2021 20:47:11 UTC; path=/; domain=.gpupdate.net';</script>
    <script>document.cookie ='gpupdate_language=nl; expires=Thu, 2 Aug 2021 20:47:11 UTC; path=/; domain=www.gpupdate.net';</script>
        <link rel="stylesheet" href="http://static.cdn.sportupdate.nl/cache/global-desktop-f1d8ee3ef0-368cdfd227.css" type="text/css" media="screen">
    <link rel="stylesheet" href="http://static.cdn.sportupdate.nl/cache/gpupdate-desktop-b122d77da8-5ea47878d7.css" type="text/css" media="screen">
  


  <!--[if lt IE 9]>
  <script src="http://static.cdn.sportupdate.nl/js/html5shim.min.js"></script>
  <link rel="stylesheet" type="text/css" href="http://static.cdn.sportupdate.nl/css/ie8.css">
  <![endif]-->

  
  
  <script>
    
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    

        ga('create', 'UA-27123546-5', 'auto');
        ga('require', 'linkid', 'linkid.js');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>
  

  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.min.js"></script>
  <script>window.jQuery || document.write('<scr'+'ipt src="http://static.cdn.sportupdate.nl/js/jquery-1.10.1.min.js"><\/scr'+'ipt>')</script>
  <script src="http://static.cdn.sportupdate.nl/js/jquery.fancybox.pack.js?v=2.1.4"></script>
  <script>
  <!--// <![CDATA[
  var baseURL = 'http://www.gpupdate.net/nl/';
  var language = 'nl';
  var loadMoreNewsEnabled = true;
  var cid = 0;
  var mid = 0;
    var noPageRefresh = '1';
    // ]]> -->
  </script>

  
  
  <script src="http://static.cdn.sportupdate.nl/js/adslot.js"></script>
  

</head>


<body >
    <div id="cookiebar" style="display: none;">
      <div class="container">
                  <button class="CookiesOK">Akkoord</button>
          <p>GPUpdate.net gebruikt cookies om het gebruik van onze website te analyseren, voor social media en om advertenties te tonen. Door gebruik te maken van deze website, of door op 'Akkoord' te klikken, geeft u toestemming voor het gebruik van cookies. <a href="http://www.sportupdate.nl/cookie-disclaimer/" target="_blank">Meer informatie</a></p
        >      </div>
    </div>

    <script type="text/javascript">
      language = 'nl'
      

      function readCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for(var i=0;i < ca.length;i++) {
          var c = ca[i];
          while (c.charAt(0)==' ') {
            c = c.substring(1,c.length);
          }
          if (c.indexOf(nameEQ) == 0) {
            return c.substring(nameEQ.length,c.length);
          }
        }
        return null;
      }

      function createCookie(name,value,days) {
        if (days) {
          var date = new Date();
          date.setTime(date.getTime()+(days*24*60*60*1000));
          var expires = "; expires="+date.toGMTString();
        } else {
          var expires = "";
        }
        document.cookie = name+"="+value+expires+"; path=/";
      }

      function checkCookiesOkay() {
        if (readCookie("Gobbledygook") == null) {
          createCookie("Gobbledygook","activated",365);
          $.ajax({
            url: "http://cookies.jhedmedia.nl/",
            method: "POST",
            xhrFields: {
              withCredentials: true
            },
            dataType: "json"
          }).done(function( data ) {
            if( data == true ) {
              displayBar();
            }
          });
        }
      }

      function displayBar() {
        var cookie_bar_height = $("#cookiebar").height() // 50
        var cookie_bar_height_str = (cookie_bar_height)+'px'  // 50px
        var cookie_bar_height_str_margin = (cookie_bar_height)+'px' // 60px


        $("body").css({"margin-top": cookie_bar_height_str});
        setTimeout('$("#top").css({"top": "'+cookie_bar_height_str+'"});', 10);
        $("#cookiebar").css({
          "position": "fixed",
          "z-index": "2147483647",
          "width": '100%',
          "margin-top": "-"+cookie_bar_height_str,
          "background-color": 'white',
          "display": "block",
          "padding": "10px 0",
        });
        $(".CookiesOK").css({
          "float": "right",
          "display": "block",
          "height": "30px",
          "width": "100px",
          "background-color": "#6eb847",
          "border": "none",
          "color": "white",
          "margin-left": "-120px",

        });
        $("p", "#cookiebar").css({"margin-right": "130px"});
      }
//      if(language == 'nl') {
        checkCookiesOkay();
//      }
      $('button', '#cookiebar').on("click", function() {
        $("body").css({"margin-top": "0px"});
        $("#cookiebar").css({"display": "none"});
        $("#top").css({"top": "0px"})
      });
    </script>
    
        <div id="fb-root"></div>

    <div id="header_holder">
<header id="top" ondblclick="$(this).css({'position': 'relative', 'top': '0px'});">
  <div id="network">
    <div class="container">
            <div class="languages">
        
        <a href="http://www.gpupdate.net/en/"><span class="f16"><span class="flag gb"></span></span></a>
        <a href="http://www.gpupdate.net/es/"><span class="f16"><span class="flag es"></span></span></a>
        <a href="http://www.gpupdate.net/it/"><span class="f16"><span class="flag it"></span></span></a>
        <a href="http://www.gpupdate.net/ja/"><span class="f16"><span class="flag jp"></span></span></a>
      </div>
      
      <ul class="sites">
                  <li class="tagline">Het grootste sportnetwerk van Nederland:</li>
<li class="tab sportupdate"><a href="http://www.sportupdate.nl/" onclick="trackEvent('Networkbar', 'SportUpdate');">sportupdate.nl</a></li>
<li class="tab fcupdate"><a href="http://www.fcupdate.nl/" onclick="trackEvent('Networkbar', 'FCUpdate');">fcupdate.nl</a></li>
<li class="tab gpupdate current"><a href="http://www.gpupdate.net/nl/" onclick="trackEvent('Networkbar', 'GPUpdate');">gpupdate.net</a></li>
<li class="tab wielerupdate"><a href="http://www.wielerupdate.nl/" onclick="trackEvent('Networkbar', 'WielerUpdate');">wielerupdate.nl</a></li>
<li class="tab schaatsupdate"><a href="http://www.schaatsupdate.nl/" onclick="trackEvent('Networkbar', 'SchaatsUpdate');">schaatsupdate.nl</a></li>
              </ul>
    </div>
  </div>

  <nav class="top">
    <div class="main-navigation">
      <div class="container">
        <div id="site-logo">
            <a href="http://www.gpupdate.net/nl/"></a>
        </div>
        <ul id="mainmenu">
                                <li><a href="http://www.gpupdate.net/nl/klasses/1/formule-1/">Formule 1</a>            </li>
            
                                        <li class="seperator"></li>
                                          <li class="highlite"><a href="http://www.gpupdate.net/nl/klasses/4/motogp/">MotoGP</a>            </li>
            
                                        <li class="seperator"></li>
                                          <li class="highlite"><a href="http://www.gpupdate.net/nl/max-verstappen/">Max Verstappen</a>            </li>
            
                                        <li class="seperator"></li>
                                          <li class="highlite"><a href="http://www.sportstadion.nl">F1 Tickets</a>            </li>
            
                                        <li class="seperator"></li>
                                          <li class="submenu"><a href="http://www.gpupdate.net/nl/" class="nav-submenu">Raceklasses</a><ul><li><a href="http://www.gpupdate.net/nl/klasses/1/formule-1/">Formule 1</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/4/motogp/">MotoGP</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/6/gp2/">GP2</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/16/gp3/">GP3</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/12/indycar/">IndyCar</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/7/formule-3/">Formule 3</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/8/formule-35-v8/">Formule 3.5 V8</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/20/formule-renault-20-eurocup/">Formule Renault 2.0 Eurocup</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/21/formula-e/">Formula E</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/15/wtcc/">WTCC</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/3/dtm/">DTM</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/23/toyota-racing-series/">Toyota Racing Series</a></li>
                                                </ul>
                        </li>
            
                                        <li class="seperator"></li>
                                          <li class="submenu"><a href="http://www.gpupdate.net/nl/videos/" class="nav-submenu">GPUpdate TV</a><ul><li><a href="http://www.gpupdate.net/nl/videos/8420/ricciardo-brengt-bezoek-aan-nieuwe-sponsor/">Ricciardo brengt bezoek aan nieuwe sponsor</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/videos/8419/fe-rijders-blikken-vooruit-op-komende-races/">FE-rijders blikken vooruit op komende races</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/videos/8417/omstreden-tik-levert-overwinning-op-in-daytona/">Omstreden tik levert overwinning op in Daytona</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/videos/8414/van-welke-straatauto-s-dromen-de-fe-gamers/">Van welke straatauto's dromen de FE-gamers?</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/videos/8413/hoe-komt-daniel-ricciardo-de-winter-door/">Hoe komt Daniel Ricciardo de winter door?</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/videos/8408/real-life-gaming-met-vergne-in-las-vegas/">'Real life gaming' met Vergne in Las Vegas</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/videos/8407/formule-e-komt-met-teaser-voor-eprix-in-new-york/">Formule E komt met teaser voor ePrix in New York</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/videos/">Video-overzicht...</a></li>
                                                </ul>
                        </li>
            
                                        <li class="seperator"></li>
                                          <li><a href="http://www.gpupdate.net/nl/zoeken/">Zoeken</a>            </li>
            
                                        <li class="seperator"></li>
                                          <li class="submenu"><a href="http://www.gpupdate.net/nl/" class="nav-submenu">Meer</a><ul><li><a href="http://www.gpupdate.net/nl/">Het laatste nieuws</a></li>
                                  <li class="seperator"></li>                <li><a href="http://www.gpupdatemanager.net/" rel="external">GPUpdate Manager</a></li>
                                  <li><a href="http://www.sportstadion.nl/f1tickets" rel="external">Formule 1-tickets en reizen</a></li>
                                  <li><a href="http://www.sportstadion.nl/motogp-tickets" rel="external">MotoGP-tickets en reizen</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/fotos/159/babes/">Babes</a></li>
                                  <li class="seperator"></li>                <li><a href="http://www.gpupdate.net/en/"><span class="f16"><span class="flag uk"></span></span>&nbsp;Engels</a></li>
                                  <li><a href="http://www.gpupdate.net/es/"><span class="f16"><span class="flag es"></span></span>&nbsp;Spaans</a></li>
                                  <li><a href="http://www.gpupdate.net/it/"><span class="f16"><span class="flag it"></span></span>&nbsp;Italiaans</a></li>
                                  <li><a href="http://www.gpupdate.net/ja/"><span class="f16"><span class="flag jp"></span></span>&nbsp;Japans</a></li>
                                  <li class="seperator"></li>                <li><a href="http://www.gpupdate.net/nl/paginas/5/over-gpupdate-net/">Over GPUpdate.net</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/paginas/3/contact/">Contact</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/paginas/17/colofon/">Colofon</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/nieuwsbrief/">Nieuwsbrief</a></li>
                                                </ul>
                        </li>
            
                            </ul>

                <div class="socialmedia buttons">
                    <a href="http://feeds.gpupdate.net/nl/rss.xml" rel="external" title="Subscribe to RSS" class="icon rss"></a>
                    <a href="https://www.twitter.com/gpupdate_nl" rel="external" title="Volg ons op Twitter" class="icon twitter"></a>
                    <a href="https://www.facebook.com/gpupdate.nl" rel="external" title="Volg ons op Facebook" class="icon facebook"></a>
                    <a href="http://www.instagram.com/gpupdate_nl" rel="external" title="Volg ons op Instagram" class="icon instagram"></a>
                  </div>
              </div>
    </div>
  </nav>
</header>
</div>


    <div id="content-wrap">

      <div id="takeover-left"></div>
      <div id="takeover-right"></div>

        <div class="sub-navigation">
  </div>

              <div class="container"><div class="adslot"><div class="dfp" data-dfp-code="GPUpdate_formule1_nieuwspagina_728x90_premium" data-dfp-slot="/11692722/GPUpdate_formule1_nieuwspagina_728x90_premium" data-dfp-size="[[970,250],[728,90],[970,500]]" data-dfp-lazy="false"></div></div></div>
            
        <div class="container" id="content">
          

          <div id="main">

              <div class="sticky_adslot"></div>

            
                          

            
  <article id="topstory">
    <h1 class="big">Overzicht: de plannen van Liberty Media voor de F1</h1>

            <div class="slideshow image" data-cycle-speed="800" data-cycle-timeout="8000">
              <img src="http://adn.gpupdate.net/news/297574.jpg" alt="Overzicht: de plannen van Liberty Media voor de F1">
          </div>
        
  <div class="clear overflow-hidden">
  <div class="float-left" style="width:125px; margin-top: 2px; height:22px; display:block;"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.gpupdate.net/nl/f1-nieuws/349024/" data-via="gpupdate_nl" data-lang="nl" data-counturl="http://www.gpupdate.net/nl/f1-nieuws/349024/" data-count="horizontal" data-dnt="true"></a></div>
  <iframe src="http://www.facebook.com/plugins/like.php?href=http://www.gpupdate.net/nl/f1-nieuws/349024/&amp;layout=standard&amp;action=recommend&amp;locale=nl_NL&amp;width=500&amp;height=28&amp;ref=bar" scrolling="no" frameborder="0" style="border:none; width:500px; height:28px" allowTransparency="true"></iframe>
</div>

    
  <div class="textual">
  <p>
    <small>15:46</small> &ndash;    In februari 2014 verscheen in de media voor het eerst iets over de plannen van Liberty Media om de Formule 1 over te nemen. Sinds vorige week maandag, een kleine drie jaar later, is de Amerikaanse mediagigant volledig eigenaar van de hoogste autosportklasse. Het bedrijf heeft grootse plannen met de sport, zo werd de afgelopen maanden wel duidelijk. GPUpdate.net zet ze op een rijtje.<br><br>Na decennia Bernie Ecclestone aan het roer te hebben gehad slaat de F1 onder Liberty en met topman Chase Carey, sportief directeur Ross Brawn en commercieel directeur Sean Bratches als <a href="http://www.gpupdate.net/nl/f1-nieuws/348811/achtergrond-wie-zijn-de-nieuwe-topmensen-in-de-f1/" target="_blank">nieuwe kopstukken</a> een andere weg in. Carey verscheen vorig jaar in de Grand Prix van Singapore, nadat Liberty 18,7 procent van de aandelen had verworven, voor het eerst in de paddock. De Amerikaan sprak toen al openlijk over zijn visie.<br><h2>Niet even snel geld verdienen</h2>Liberty heeft de Formule 1 niet gekocht om even snel rijk te worden, gaf Carey in Singapore aan. Dat was bij de vorige aandeelhouder, CVC Capital Partners, wel anders volgens Ecclestone. "Ik moest voor de grootst mogelijke winst voor de aandeelhouders zorgen en ben jaloers op de luxe waarin Chase verkeert. Hopelijk kunnen de fans waarderen wat hij en co. allemaal van plan zijn", zei de 86-jarige Brit zaterdag tegen <em>Reuters</em>.<br><br></p><p><div class="inlineimg left"><img class="fancybox" rel="group" href="http://adn.gpupdate.net/large/295162.jpg" src="http://adn.gpupdate.net/small/295162.jpg" align="left" alt=""></div>"Natuurlijk is winst maken belangrijk, maar het gaat om de langetermijnvisie", sprak Carey ruim vier maanden geleden. "Het doel is dus niet wat we in de eerste twaalf maanden kunnen bereiken, maar in de komende drie tot vijf jaar. Het gaat niet om snel geld verdienen. De focus ligt op het investeren en bouwen aan de toekomst. Dat is de insteek die we meenemen en hopelijk kunnen we de Formule 1 daarmee naar een hoger niveau tillen."<br><h2>Verbeterde digitalisering</h2>Carey noemde in <a href="http://www.gpupdate.net/nl/f1-nieuws/344666/chase-carey-het-gaat-niet-om-snel-geld-verdienen/" target="_blank">zijn eerste interview</a> al het verbeteren van de digitale marketing. Onder Ecclestone bleef bijvoorbeeld het gebruik van sociale media achter ten opzichte van onder meer de MotoGP. Commerciële man Bratches presenteerde vorige week zijn <a href="http://www.gpupdate.net/nl/f1-nieuws/348865/de-vier-commerciele-verbeterpunten-voor-de-formule-1/" target="_blank">vier commerciële verbeterpunten</a>. Digitalisering was er daar één van, wat enigszins overeenkomt met 'het bieden van een betere race-ervaring voor de fans op de tribune en voor de televisie'. Verder wil Bratches het merk 'Formule 1' meer uitstraling geven en ook zet hij in op een 'meer democratische aanpak bij de benadering van de partners', doelend op de communicatie met teams, sponsors, promoters en rechtenhouders. Over dat laatste trad hij niet in detail.<br><br></p><p><div class="inlineimg right"><img class="fancybox" rel="group" href="http://adn.gpupdate.net/large/279358.jpg" src="http://adn.gpupdate.net/small/279358.jpg" align="right" alt=""></div>Wie hoopt dat de F1 weer op het open net komt, heeft pech. Liberty gaat juist voor nog meer deals met betaalzenders, zo valt op te maken uit woorden van directeur Greg Maffei bij <em>Forbes</em>. Voor Nederlandse fans heeft dat geen gevolgen. Om elke sessie te zien moet immers al betaald worden, aangezien de rechten in bezit zijn van Ziggo Sport, dat onder Liberty valt. Maar in bijvoorbeeld Duitsland zijn de kwalificaties en races nog live en gratis te zien bij RTL, in Engeland heeft het open Channel 4 de liverechten voor tien Grands Prix, al zijn de beelden vanaf 2019 exclusief in handen van Sky Sports. Betaalkanalen zijn over het algemeen bereid meer te betalen voor de rechten dan open zenders. Bij persbureau <em>Bloomberg </em>sluit Carey niet uit dat de F1 ook uitgezonden gaat worden via een eigen streamingdienst.<h2>Meer races op de kalender</h2>Met 21 races werden er in 2016 meer Grands Prix dan ooit verreden, maar een uitbreiding van de kalender onder het bewind van Liberty is zeker niet uit te sluiten. "Het is voor veel partijen interessant om het aantal races tot een bepaalde hoeveelheid te vergroten. De FIA verdient dan meer geld, de teams verdienen meer geld en wij verdienen meer geld", verklaarde Maffei in november. Een nachtrace in de schitterende straten van Las Vegas is één van de evenementen op zijn verlanglijstje. Brawn ziet meer races op zich wel zitten, maar stelt dat kwaliteit dan wel boven kwantiteit moet gaan.<br><br></p><p><div class="inlineimg left"><img class="fancybox" rel="group" href="http://adn.gpupdate.net/large/288505.jpg" src="http://adn.gpupdate.net/small/288505.jpg" align="left" alt=""></div>Bij de invulling van de raceagenda denkt Liberty ook zeker aan Europa. De toekomst van de Britse Grand Prix op Silverstone is onzeker, maar volgens Carey komt het wel goed. "De roots van de sport liggen in West-Europa. Dat willen we laten groeien. We gaan zoeken naar manieren om de evenementen groter en beter te maken", zei Carey vorige week bij de <em>BBC</em>. Voormalig F1-coureur Derek Warwick, de voorzitter van Silverstone-eigenaar BRDC, maakt zich na de komst van Liberty ook geen zorgen. "Vorige week maandag is alles veranderd", vertelde hij vol vertrouwen bij<em> Sky Sports</em>. "We zijn zeer positief over de mogelijkheden om winst te boeken in de Britse GP van 2017 en kijken er reikhalzend naar uit."<h2>Brawn droomt van Leicester-scenario</h2>De afgelopen jaren domineerde Mercedes de Formule 1. Als het aan de nieuwe sportief directeur Brawn ligt, worden de verschillen in de toekomst beduidend kleiner. Daarvoor wil hij de reglementen behoorlijk vereenvoudigen. "We kennen allemaal het verhaal van Leicester City", reageerde Brawn eerder deze maand bij de <em>BBC</em>. De relatief kleine voetbalclub werd vorig jaar kampioen van Engeland, terwijl teams als Chelsea en Manchester City over veel meer geld beschikken.<br><br></p><p><div class="inlineimg right"><img class="fancybox" rel="group" href="http://adn.gpupdate.net/large/298480.jpg" src="http://adn.gpupdate.net/small/298480.jpg" align="right" alt=""></div>"Zoiets zou ideaal zijn in de Formule 1. Als een goed team in een goed jaar met een geweldige coureur echt mee kan doen. Op dit moment is dat niet mogelijk. De middelen die de topteams voorhanden hebben zorgen voor een enorm gat. Mijn droombeeld is dat een team uit de achterhoede onder licht afwijkende omstandigheden ineens een race kan winnen. Op dit moment zijn maar twee of drie teams daartoe in staat, daar moeten we iets aan doen", legde Brawn uit.<h2>Raakt Ferrari haar bonus kwijt?</h2>Een eerlijkere verdeling van de inkomsten over de teams lijkt Brawn wel wat. De man achter de successen van Michael Schumacher wil 'een Formule 1 die van top tot teen gezond is'. Volgens de Brit hebben de kleine formaties nu een 'te grote uitdaging' op commercieel gebied. Onlangs ging Manor nog failliet. Het feit dat het team in de voorlaatste race de tiende plaats bij de constructeurs verloor aan Sauber en daarmee vele miljoenen aan prijzengeld misliep. bleek funest voor de equipe uit Bambury.<br><br></p><p><div class="inlineimg left"><img class="fancybox" rel="group" href="http://adn.gpupdate.net/large/297172.jpg" src="http://adn.gpupdate.net/small/297172.jpg" align="left" alt=""></div>Eerder deed Liberty-directeur Maffei al een duit in het zakje wat betreft de discussie over de verdeling van de inkomsten. Ferrari strijkt jaarlijks een bonus van naar verluidt 90 miljoen euro op, maar daaraan wil Maffei misschien een einde maken. "Als Ferrari trekt de stal al veel potentiële sponsoren aan. Dat zal gestimuleerd worden naarmate de races aantrekkelijker worden. Denkend aan het convergeren van de inkomsten van de teams moeten we het een en ander overwegen. Als wij een groter platform voor hen weten te creëren kunnen zij op hun beurt een grotere som geld binnenhalen via sponsoren. Het is dus een beetje geven en nemen", redeneerde Maffei tegenover <em>Forbes</em>.<br><br>Het moge duidelijk zijn: als de nieuwe topmensen hun ambities waar kunnen maken, dan kunnen we ons opmaken voor grote veranderingen in de Formule 1. De handen van Carey jeuken in elk geval: "We hebben het gevoel dat de sport met name in de laatste vier of vijf jaar niet is gegroeid. We moesten een nieuwe managementstructuur neerzetten zodat de sport kan groeien in de wereld die we vandaag de dag kennen. We moeten op de juiste manier groeien en op een bepaalde manier samenwerken met de partners die we hebben om ervoor te zorgen dat we de sport kunnen maken tot wat het kan en moet zijn voor de fans."      </p>

              
    
    
    
    
  </div>

  

  <div class="share-socialmedia">
    <div><iframe src="http://www.facebook.com/plugins/like.php?href=http://www.gpupdate.net/nl/f1-nieuws/349024/&amp;layout=button_count&amp;action=recommend&amp;locale=nl_NL&amp;height=22&amp;ref=bar" scrolling="no" frameborder="0" style="border:none; margin-top: 2px;width:150px; height:20px" allowTransparency="true"></iframe></div>
    <div><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.gpupdate.net/nl/f1-nieuws/349024/" data-via="gpupdate_nl" data-lang="nl" data-counturl="http://www.gpupdate.net/nl/f1-nieuws/349024/" data-count="horizontal" data-dnt="true" style="width:100px; height:22px;">Tweet</a></div>
    <div class="g-plusone" data-size="medium" data-href="http://www.gpupdate.net/nl/f1-nieuws/349024/"></div>
</div>

</article>

  
  <div class="adslot"><div class="dfp" data-dfp-code="GPUpdate_NL_News_468x60" data-dfp-slot="/4444244/GPUpdate_NL_News_468x60" data-dfp-size="[[728,90],[468,60]]" data-dfp-lazy="false" data-dfp-refresh="true"></div></div>

    <h3>gerelateerd</h3>
  <div class="contentBlock">
  <table class="related">
            <tr>
          <td class="title">Series:</td>
          <td><a href="http://www.gpupdate.net/nl/klasses/1/formule-1/" class="nobr">Formule 1</a></td>
      </tr>
        </table>
  </div>
  
  <h3>Reacties</h3>
<div class="contentBlock">
<fb:comments href="http://www.gpupdate.net/nl/f1-nieuws/349024/" data-width="710" data-num-posts="10" data-order-by="reverse_time"></fb:comments>
</div>
    <h3 id="morenews">Het laatste nieuws<div class="toggle-newslist"><div class="textual full active">Volledig</div><div class="icon full active"></div><div class="icon compact"></div><div class="textual compact">Compact</div></div></h3>
  <ol class="article-list rich">
                  
<li>
      <article class="date" type="date" timestamp="1485873996">
      <header><h1>dinsdag 31 januari 2017</h1></header>
    </article>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/349024/overzicht-de-plannen-van-liberty-media-voor-de-f1/">
      <article id="article-349024" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/297574.jpg" alt="Overzicht: de plannen van Liberty Media voor de F1">
          
          <span class="time">15:46</span>          <h1>
                                      
                        Overzicht: de plannen van Liberty Media voor de F1
          </h1>
        </header>
                  <section class="excerpt">
            <p>In februari 2014 verscheen in de media voor het eerst iets over de plannen van Liberty Media om de Formule 1 over te nemen.&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/motogp-nieuws/349022/maleisische-testdagen-voorbij-voor-rabat-na-crash/">
      <article id="article-349022" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/296182.jpg" alt="Maleisische testdagen voorbij voor Rabat na crash">
          
          <span class="time">14:51</span>          <h1>
                                      
                        Maleisische testdagen voorbij voor Rabat na crash
          </h1>
        </header>
                  <section class="excerpt">
            <p>Ook morgen (woensdag) testen de MotoGP-coureurs nog op het circuit van Sepang, maar Tito Rabat is er dan niet meer bij. De&hellip;</p>
          </section>
                          <div class="mainserie">MotoGP</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/fotos/14475/motogp-test-in-sepang-31-januari-2017/">
      <article id="article-349020" type="article">
        <header>
                                                        
                                    <span class="filler"></span>
                      
          <span class="time">14:05</span>          <h1>
                                      
                        MotoGP-foto's: de tweede testdag in Maleisië
          </h1>
        </header>
                          <div class="mainserie">MotoGP</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/wtcc-nieuws/349015/aurelien-panis-verruilt-formule-v8-35-voor-wtcc/">
      <article id="article-349015" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/295913.jpg" alt="Aurelien Panis verruilt Formule V8 3.5 voor WTCC">
          
          <span class="time">13:26</span>          <h1>
                                      
                        Aurelien Panis verruilt Formule V8 3.5 voor WTCC
          </h1>
        </header>
                  <section class="excerpt">
            <p>Na twee seizoenen in de Formule V8 3.5 gaat Aurelien Panis het in de toerwagens proberen. De 22-jarige Fransman, zoon van&hellip;</p>
          </section>
                          <div class="mainserie">WTCC</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/world-series-renault-nieuws/349013/avf-met-twee-russen-orudzhev-naast-isaakyan/">
      <article id="article-349013" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/295915.jpg" alt="AVF met twee Russen: Orudzhev naast Isaakyan">
          
          <span class="time">12:29</span>          <h1>
                                      
                        AVF met twee Russen: Orudzhev naast Isaakyan
          </h1>
        </header>
                  <section class="excerpt">
            <p>Waar Fortec komend seizoen in de World Series Formule V8 3.5 met twee Mexicanen op de grid verschijnt, heeft AVF gekozen voor&hellip;</p>
          </section>
                          <div class="mainserie">FV8 3.5</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/testuitslagen/1831/motogp-test-in-sepang-31-januari-2017/">
      <article id="article-349008" type="article">
        <header>
                                                        
                                    <span class="filler"></span>
                      
          <span class="time">11:38</span>          <h1>
                                      
                        Uitslag: Iannone zet Suzuki bovenaan op dag twee
          </h1>
        </header>
                          <div class="mainserie">MotoGP</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/motogp-nieuws/349005/iannone-snelste-op-tweede-testdag-in-maleisie/">
      <article id="article-349005" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/298579.jpg" alt="Iannone snelste op tweede testdag in Maleisië">
          
          <span class="time">11:16</span>          <h1>
                                      
                        Iannone snelste op tweede testdag in Maleisië
          </h1>
        </header>
                  <section class="excerpt">
            <p>Andrea Iannone heeft zijn tweede officiële werkdag in de kleuren van Suzuki afgesloten op de bovenste plaats in de tijdenlijst.&hellip;</p>
          </section>
                          <div class="mainserie">MotoGP</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/349001/ricciardo-denkt-dat-red-bull-mercedes-kan-uitdagen/">
      <article id="article-349001" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/298612.jpg" alt="Ricciardo denkt dat Red Bull Mercedes kan uitdagen">
          
          <span class="time">10:22</span>          <h1>
                                      
                        Ricciardo denkt dat Red Bull Mercedes kan uitdagen
          </h1>
        </header>
                  <section class="excerpt">
            <p>Daniel Ricciardo denkt dat zijn team Red Bull Racing het Mercedes komend seizoen lastig kan maken in de titelstrijd. De Duitse&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <article class="date" type="date" timestamp="1485793892">
      <header><h1>maandag 30 januari 2017</h1></header>
    </article>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/motogp-nieuws/348994/suzuki-teambaas-heeft-hoge-verwachtingen-van-iannone/">
      <article id="article-348994" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/298574.jpg" alt="Suzuki-teambaas heeft hoge verwachtingen van Iannone">
          
          <span class="time">17:31</span>          <h1>
                                      
                        Suzuki-teambaas heeft hoge verwachtingen van Iannone
          </h1>
        </header>
                  <section class="excerpt">
            <p>Maandag was hij voor het eerst te bewonderen in de officiële kleuren van het Suzuki Ecstar-team en als het aan teambaas Davide&hellip;</p>
          </section>
                          <div class="mainserie">MotoGP</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/videos/8420/ricciardo-brengt-bezoek-aan-nieuwe-sponsor/">
      <article id="article-348990" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/video/gpupdate/frontthumbs/8420.jpg" alt="Video: Ricciardo brengt bezoek aan nieuwe sponsor">
          
          <span class="time">16:25</span>          <h1>
            <div class="type video"></div>
            
                        Video: Ricciardo brengt bezoek aan nieuwe sponsor
          </h1>
        </header>
                  <section class="excerpt">
            <p>Vanaf komend seizoen maakt Red Bull Racing geen gebruik meer van de diensten van Total: de nummer twee van het afgelopen Formule&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/world-series-renault-nieuws/348988/menchaca-toegevoegd-aan-fv8-35-veld-van-2017/">
      <article id="article-348988" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/298599.jpg" alt="Menchaca toegevoegd aan FV8 3.5-veld van 2017">
          
          <span class="time">15:54</span>          <h1>
                                      
                        Menchaca toegevoegd aan FV8 3.5-veld van 2017
          </h1>
        </header>
                  <section class="excerpt">
            <p>Fortec Motorsports, de laatste constructeurskampioen van de World Series by Renault, zal komend seizoen in de World Series&hellip;</p>
          </section>
                          <div class="mainserie">FV8 3.5</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/motogp-nieuws/348987/marquez-nog-niet-volgas-hoop-informatie-verzameld/">
      <article id="article-348987" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/298589.jpg" alt="Marquez nog niet volgas: &quot;Hoop informatie verzameld&quot;">
          
          <span class="time">14:40</span>          <h1>
                                      
                        Marquez nog niet volgas: "Hoop informatie verzameld"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Waar Ducati-mannen Casey Stoner en Andrea Dovizioso tijdens de eerste testdag op het circuit van Sepang direct het gas flink&hellip;</p>
          </section>
                          <div class="mainserie">MotoGP</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/motogp-nieuws/348985/lorenzo-ruim-achter-ducati-collega-s-meer-tijd-nodig/">
      <article id="article-348985" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/298563.jpg" alt="Lorenzo ruim achter Ducati-collega&#039;s: &quot;Meer tijd nodig&quot;">
          
          <span class="time">14:23</span>          <h1>
                                      
                        Lorenzo ruim achter Ducati-collega's: "Meer tijd nodig"
          </h1>
        </header>
                  <section class="excerpt">
            <p>De van zijn MotoGP-pensioen genietende Ducati-tester Casey Stoner vlamde tijdens de eerste test van het jaar 2017 naar de eerste&hellip;</p>
          </section>
                          <div class="mainserie">MotoGP</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/motogp-nieuws/348983/goede-motor-voor-rossi-fysiek-minder-erge-hoofdpijn/">
      <article id="article-348983" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/298556.jpg" alt="Goede motor voor Rossi, fysiek minder: &quot;Erge hoofdpijn&quot;">
          
          <span class="time">14:09</span>          <h1>
                                      
                        Goede motor voor Rossi, fysiek minder: "Erge hoofdpijn"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Waar de Formule 1-liefhebbers nog ruim vier weken geduld moeten hebben voor hun idolen weer op de baan verschijnen, zit het&hellip;</p>
          </section>
                          <div class="mainserie">MotoGP</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/348982/mclaren-vanaf-2018-enige-leverancier-motorsensoren/">
      <article id="article-348982" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/293296.jpg" alt="McLaren vanaf 2018 enige leverancier motorsensoren">
          
          <span class="time">13:50</span>          <h1>
                                      
                        McLaren vanaf 2018 enige leverancier motorsensoren
          </h1>
        </header>
                  <section class="excerpt">
            <p>Vanaf volgend jaar kunnen de Formule 1-teams nog slechts gebruik maken van de motorsensoren van McLaren Applied Technologies, zo&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/videos/8419/fe-rijders-blikken-vooruit-op-komende-races/">
      <article id="article-348979" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/video/gpupdate/frontthumbs/8419.jpg" alt="Video: FE-rijders blikken vooruit op komende races">
          
          <span class="time">13:07</span>          <h1>
            <div class="type video"></div>
            
                        Video: FE-rijders blikken vooruit op komende races
          </h1>
        </header>
                  <section class="excerpt">
            <p>Over drie weken vervolgt het Formule E-seizoen eindelijk weer: na een winterstop van maar liefst drie maanden gaan de rijders&hellip;</p>
          </section>
                          <div class="mainserie">FE</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/autosport-nieuws/348978/p3-voor-van-der-zande-in-daytona-heb-alles-gegeven/">
      <article id="article-348978" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/298567.jpg" alt="P3 voor Van der Zande in Daytona: &quot;Heb alles gegeven&quot;">
          
          <span class="time">12:25</span>          <h1>
                                      
                        P3 voor Van der Zande in Daytona: "Heb alles gegeven"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Hij mocht, samen met teamgenoten Marc Goossens en René Rast, van de elfde plaats vertrekken en wist deze na 24 uur racen om te&hellip;</p>
          </section>
                          <div class="mainserie">Misc</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/motogp-nieuws/348972/stoner-voert-tijdenlijst-aan-op-openingsdag-testweek/">
      <article id="article-348972" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/298538.jpg" alt="Stoner voert tijdenlijst aan op openingsdag testweek">
          
          <span class="time">11:12</span>          <h1>
                                      
                        Stoner voert tijdenlijst aan op openingsdag testweek
          </h1>
        </header>
                  <section class="excerpt">
            <p>Een oude bekende liet zijn naam bovenaan de tijdenlijst van de eerste MotoGP-test van het seizoen noteren: Casey Stoner, die als&hellip;</p>
          </section>
                          <div class="mainserie">MotoGP</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/videos/8417/omstreden-tik-levert-overwinning-op-in-daytona/">
      <article id="article-348967" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/video/gpupdate/frontthumbs/8417.jpg" alt="Video: omstreden tik levert overwinning op in Daytona">
          
          <span class="time">09:29</span>          <h1>
            <div class="type video"></div>
            
                        Video: omstreden tik levert overwinning op in Daytona
          </h1>
        </header>
                  <section class="excerpt">
            <p>Dit is de tik waar heel autosportminnend Amerika over praat vandaag: Ricky Taylor rijdt op de tweede plaats, met nog zeven&hellip;</p>
          </section>
                          <div class="mainserie">Misc</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/autosport-nieuws/348966/van-der-zande-naar-prachtige-derde-plaats-op-daytona/">
      <article id="article-348966" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/258507.jpg" alt="Van der Zande naar prachtige derde plaats op Daytona">
          
          <span class="time">09:23</span>          <h1>
                                      
                        Van der Zande naar prachtige derde plaats op Daytona
          </h1>
        </header>
                  <section class="excerpt">
            <p>Renger van der Zande is uitstekend aan het racejaar 2017 begonnen. De 30-jarige uit Dodewaard stuurde samen met teamgenoten Marc&hellip;</p>
          </section>
                          <div class="mainserie">Misc</div>
              </article>
    </a>
  </li>                  
<li>
      <article class="date" type="date" timestamp="1485708360">
      <header><h1>zondag 29 januari 2017</h1></header>
    </article>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/fotos/14439/motogp-launch-suzuki-motogp-29-january-2017/">
      <article id="article-348956" type="article">
        <header>
                                                        
                                    <span class="filler"></span>
                      
          <span class="time">17:46</span>          <h1>
                                      
                        Foto's: Suzuki toont nieuwe motor voor 2017-seizoen
          </h1>
        </header>
                          <div class="mainserie">MotoGP</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/motogp-nieuws/348952/gresini-aprilia-start-het-seizoen-met-veel-vertrouwen/">
      <article id="article-348952" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/298515.jpg" alt="Gresini: &quot;Aprilia start het seizoen met veel vertrouwen&quot;">
          
          <span class="time">15:46</span>          <h1>
                                      
                        Gresini: "Aprilia start het seizoen met veel vertrouwen"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Fausta Gresini, de teambaas van Aprilia, zegt dat het fabrieksteam vertrouwen heeft over de progressie die geboekt is met de&hellip;</p>
          </section>
                          <div class="mainserie">MotoGP</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/stand/261/toyota-racing-series-stand-2017/">
      <article id="article-348957" type="article">
        <header>
                                                        
                                    <span class="filler"></span>
                      
          <span class="time">14:22</span>          <h1>
                                      
                        Stand TRS: voorsprong Verschoor slinkt aanzienlijk
          </h1>
        </header>
                          <div class="mainserie">Toyota</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/348953/brawn-we-moeten-voorzichtig-zijn-met-uitbreiden-kalender/">
      <article id="article-348953" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/292087.jpg" alt="Brawn: &quot;We moeten voorzichtig zijn met uitbreiden kalender&quot;">
          
          <span class="time">13:04</span>          <h1>
                                      
                        Brawn: "We moeten voorzichtig zijn met uitbreiden kalender"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Ross Brawn vindt dat de Formule 1 een balans moet vinden tussen kwaliteit en kwantiteit kijkend naar de huidige F1-kalender.&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/motogp-nieuws/348951/suzuki-duo-belangrijk-dat-we-goed-gaan-samenwerken/">
      <article id="article-348951" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/298520.jpg" alt="Suzuki-duo: &quot;Belangrijk dat we goed gaan samenwerken&quot;">
          
          <span class="time">11:21</span>          <h1>
                                      
                        Suzuki-duo: "Belangrijk dat we goed gaan samenwerken"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Andrea Iannone en Alex Rins van Suzuki kunnen niet wachten om weer plaats te nemen op de Suzuki-machine, die zondag officieel&hellip;</p>
          </section>
                          <div class="mainserie">MotoGP</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/motogp-nieuws/348949/rins-en-iannone-trekken-doek-van-nieuwe-suzuki/">
      <article id="article-348949" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/298519.jpg" alt="Rins en Iannone trekken doek van nieuwe Suzuki">
          
          <span class="time">10:34</span>          <h1>
                                      
                        Rins en Iannone trekken doek van nieuwe Suzuki
          </h1>
        </header>
                  <section class="excerpt">
            <p>In navolging van Yamaha en Ducati heeft ook het team van Suzuki de nieuwe MotoGP-machine onthuld. Komend seizoen zullen&hellip;</p>
          </section>
                          <div class="mainserie">MotoGP</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/autosport-nieuws/348947/verschoor-laatste-race-kostte-mij-belangrijke-punten/">
      <article id="article-348947" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/298518.jpg" alt="Verschoor: &quot;Laatste race kostte mij belangrijke punten&quot;">
          
          <span class="time">08:21</span>          <h1>
                                      
                        Verschoor: "Laatste race kostte mij belangrijke punten"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Het weekend van Richard Verschoor op het circuit van Hampton Downs, een baan waar hij nog nooit eerder reed, kende twee kanten.&hellip;</p>
          </section>
                          <div class="mainserie">Toyota</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/autosport-nieuws/348946/verschoor-naar-podium-op-circuit-van-hampton-downs/">
      <article id="article-348946" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/298514.jpg" alt="Verschoor naar podium op circuit van Hampton Downs">
          
          <span class="time">07:36</span>          <h1>
                                      
                        Verschoor naar podium op circuit van Hampton Downs
          </h1>
        </header>
                  <section class="excerpt">
            <p>Richard Verschoor heeft in Nieuw-Zeeland weer een bezoekje aan het podium mogen brengen. De Nederlander finishte als tweede in&hellip;</p>
          </section>
                          <div class="mainserie">Toyota</div>
              </article>
    </a>
  </li>                  
<li>
      <article class="date" type="date" timestamp="1485611136">
      <header><h1>zaterdag 28 januari 2017</h1></header>
    </article>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/348937/liberty-media-geeft-silverstone-hoop-voor-de-toekomst/">
      <article id="article-348937" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/289029.jpg" alt="&quot;Liberty Media geeft Silverstone hoop voor de toekomst&quot;">
          
          <span class="time">14:45</span>          <h1>
                                      
                        "Liberty Media geeft Silverstone hoop voor de toekomst"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Waar het er de afgelopen weken op leek dat de voortgang van de Britse Grand Prix na 2019 wel eens in gevaar kon komen, is&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/348935/hulkenberg-over-nieuwe-bolides-brute-bochtensnelheid/">
      <article id="article-348935" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/294699.jpg" alt="Hülkenberg over nieuwe bolides: &quot;Brute bochtensnelheid&quot;">
          
          <span class="time">11:49</span>          <h1>
                                      
                        Hülkenberg over nieuwe bolides: "Brute bochtensnelheid"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Wat de uiteindelijke winst van de Formule 1-wagens ten opzichte van die van de voorgaande jaren gaat zijn weten we pas tijdens&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/348921/in-het-kort-belangrijkste-nieuws-van-de-afgelopen-week/">
      <article id="article-348921" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/287068.jpg" alt="In het kort: belangrijkste nieuws van de afgelopen week">
          
          <span class="time">11:00</span>          <h1>
                                      
                        In het kort: belangrijkste nieuws van de afgelopen week
          </h1>
        </header>
                  <section class="excerpt">
            <p>Voor iedereen die niet iedere dag in staat is om het autosportnieuws te checken, of gewoon graag op zijn gemakje in het weekend&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/348933/ecclestone-zinspeelt-niet-op-eigen-klasse-ben-niet-gek/">
      <article id="article-348933" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/290075.jpg" alt="Ecclestone zinspeelt niet op eigen klasse: &quot;Ben niet gek&quot;">
          
          <span class="time">10:16</span>          <h1>
                                      
                        Ecclestone zinspeelt niet op eigen klasse: "Ben niet gek"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Na zijn gedwongen vertrek deden geruchten de ronde dat de 86-jarige Bernie Ecclestone wellicht een eigen raceklasse op zou&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/videos/8414/van-welke-straatauto-s-dromen-de-fe-gamers/">
      <article id="article-348932" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/video/gpupdate/frontthumbs/8414.jpg" alt="Video: van welke straatauto&#039;s dromen de FE-gamers?">
          
          <span class="time">09:43</span>          <h1>
            <div class="type video"></div>
            
                        Video: van welke straatauto's dromen de FE-gamers?
          </h1>
        </header>
                  <section class="excerpt">
            <p>Het is alweer een paar weken geleden dat Bono Huis de allereerste eRace ooit wist te winnen (en daarmee gelijk 200.000 dollar)&hellip;</p>
          </section>
                          <div class="mainserie">FE</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/autosport-nieuws/348930/verschoor-vierde-behoudt-royale-voorsprong-klassement/">
      <article id="article-348930" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/298513.jpg" alt="Verschoor vierde, behoudt royale voorsprong klassement">
          
          <span class="time">08:00</span>          <h1>
                                      
                        Verschoor vierde, behoudt royale voorsprong klassement
          </h1>
        </header>
                  <section class="excerpt">
            <p>Op het circuit van Hampton Downs, dat het strijdtoneel voor de derde ronde van het Toyota Racing Series-seizoen van deze winter&hellip;</p>
          </section>
                          <div class="mainserie">Toyota</div>
              </article>
    </a>
  </li>                  
<li>
      <article class="date" type="date" timestamp="1485531240">
      <header><h1>vrijdag 27 januari 2017</h1></header>
    </article>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/videos/8413/hoe-komt-daniel-ricciardo-de-winter-door/">
      <article id="article-348920" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/video/gpupdate/frontthumbs/8413.jpg" alt="Video: hoe komt Daniel Ricciardo de winter door?">
          
          <span class="time">16:34</span>          <h1>
            <div class="type video"></div>
            
                        Video: hoe komt Daniel Ricciardo de winter door?
          </h1>
        </header>
                  <section class="excerpt">
            <p>Wat doen Formule 1-coureurs in de winter, hoe overbruggen ze de periode tussen Abu Dhabi en Melbourne? Daniel Ricciardo gunt&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/kalender/259/gp3-kalender-2017/">
      <article id="article-348917" type="article">
        <header>
                                                        
                                    <span class="filler"></span>
                      
          <span class="time">15:01</span>          <h1>
                                      
                        Overzicht: kalender van seizoen 2017 in GP3 Series
          </h1>
        </header>
                          <div class="mainserie">GP3</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/kalender/254/gp2-kalender-2017/">
      <article id="article-348916" type="article">
        <header>
                                                        
                                    <span class="filler"></span>
                      
          <span class="time">14:48</span>          <h1>
                                      
                        Overzicht: kalender van seizoen 2017 in GP2 Series
          </h1>
        </header>
                          <div class="mainserie">GP2</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/gp2-nieuws/348915/gp2-in-2017-een-keer-los-van-f1-race-in-jerez-in-oktober/">
      <article id="article-348915" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/297777.jpg" alt="GP2 in 2017 één keer los van F1; race in Jerez in oktober">
          
          <span class="time">14:39</span>          <h1>
                                      
                        GP2 in 2017 één keer los van F1; race in Jerez in oktober
          </h1>
        </header>
                  <section class="excerpt">
            <p>De GP2 Series, het vaste voorprogramma van de Formule 1, staat komend seizoen ook één keer op eigen benen. In oktober, als de&hellip;</p>
          </section>
                          <div class="mainserie">GP2</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/348914/nieuwe-investeerder-blijft-uit-manor-verdwijnt-uit-f1/">
      <article id="article-348914" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/294701.jpg" alt="Nieuwe investeerder blijft uit: Manor verdwijnt uit F1">
          
          <span class="time">13:46</span>          <h1>
                                      
                        Nieuwe investeerder blijft uit: Manor verdwijnt uit F1
          </h1>
        </header>
                  <section class="excerpt">
            <p>Het is einde verhaal voor Manor Racing in de Formule 1. Er heeft zich geen nieuwe investeerder gemeld en dus heeft het team, dat&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/348912/nieuwe-sauber-c36-ferrari-maakt-22-februari-eerste-meters/">
      <article id="article-348912" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/288538.jpg" alt="Nieuwe Sauber C36-Ferrari maakt 22 februari eerste meters">
          
          <span class="time">13:39</span>          <h1>
                                      
                        Nieuwe Sauber C36-Ferrari maakt 22 februari eerste meters
          </h1>
        </header>
                  <section class="excerpt">
            <p>Een jaar geleden introduceerde Sauber zijn nieuwe auto pas tijdens de tweede week van de wintertests, maar ditmaal heeft het&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>              <li><div class="adslot"><div class="dfp" data-dfp-code="GPUpdate_NL_News_728x90" data-dfp-slot="/4444244/GPUpdate_NL_News_728x90" data-dfp-size="[[728,90]]" data-dfp-lazy="false" data-dfp-refresh="true"></div></div></li>
      </ol>

  <script>
  function __readCookie(name) {
    var nameEQ = name + "=";
    var ca = document.cookie.split(';');
    for (var i=0;i < ca.length;i++) {
      var c = ca[i];
      while (c.charAt(0)==' ') {
        c = c.substring(1,c.length);
      }
      if (c.indexOf(nameEQ) == 0) {
        return c.substring(nameEQ.length,c.length);
      }
    }
    return null;
  }

  var article_list_cookie = __readCookie('article-list');

  if(article_list_cookie == 'compact'){
    $('.toggle-newslist').find('.active').removeClass('active');
    $('.toggle-newslist').find('.compact').addClass('active');
    $('.article-list').removeClass('rich').addClass('compact');
  }
</script>
      <div id="more-news-button">Meer nieuws</div>
  
  

            


            
          </div>

          <aside id="sidecol">
          
              
                                                                                <div class="rectangle"><div class="adslot"><div class="dfp" data-dfp-code="GPUpdate_formule1_nieuwspagina_336x280_premium" data-dfp-slot="/11692722/GPUpdate_formule1_nieuwspagina_336x280_premium" data-dfp-size="[[300,600],[336,280],[336,600]]" data-dfp-lazy="false" data-dfp-refresh="true"></div></div></div>
                                                      
                                    <div class="block">
                  <h3>Schrijf je in voor de nieuwsbrief</h3>
<link href="http://cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
  #mc_embed_signup { background:#fff;font:14px Helvetica,Arial,sans-serif; width:316px; padding: 0 10px }
  #mc_embed_signup form { padding: 10px 0 0; margin: 0; }
  #mc_embed_signup input {
    display: inline !important;
  }
</style>
<div id="mc_embed_signup">
  <form action="//gpupdate.us5.list-manage.com/subscribe/post?u=1e6fde577e0030232777c0ea1&amp;id=46af8ec505" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="e-mailadres" required>
    <div style="position: absolute; left: -5000px;"><input type="text" name="b_1e6fde577e0030232777c0ea1_46af8ec505" tabindex="-1" value=""></div>
    <input type="submit" value="Inschrijven" name="subscribe" id="mc-embedded-subscribe" class="button">
  </form>
</div>
<!--End mc_embed_signup-->
                  </div>
              
                                                                        
                                    <div class="block">
                  <h3><a href="http://www.gpupdate.net/nl/f1-fotos/2232/formule-1/">Formule 1 Foto's</a></h3>


  
      <div class="photolist">
      <div class="container">
                <a href="http://www.gpupdate.net/nl/f1-fotos/2232/formule-1/298613#298613"><img src="http://adn.gpupdate.net/small/298613.jpg" height="50" /></a>
                <a href="http://www.gpupdate.net/nl/f1-fotos/2232/formule-1/298612#298612"><img src="http://adn.gpupdate.net/small/298612.jpg" height="50" /></a>
                <a href="http://www.gpupdate.net/nl/f1-fotos/2232/formule-1/298611#298611"><img src="http://adn.gpupdate.net/small/298611.jpg" height="50" /></a>
                <a href="http://www.gpupdate.net/nl/f1-fotos/2232/formule-1/298610#298610"><img src="http://adn.gpupdate.net/small/298610.jpg" height="50" /></a>
                <a href="http://www.gpupdate.net/nl/f1-fotos/2232/formule-1/298609#298609"><img src="http://adn.gpupdate.net/small/298609.jpg" height="50" /></a>
                <a href="http://www.gpupdate.net/nl/f1-fotos/2232/formule-1/298608#298608"><img src="http://adn.gpupdate.net/small/298608.jpg" height="50" /></a>
                <a href="http://www.gpupdate.net/nl/f1-fotos/2232/formule-1/298607#298607"><img src="http://adn.gpupdate.net/small/298607.jpg" height="50" /></a>
            </div>
  </div>
  

  

                  </div>
              
                                                                        
                                    <div class="block">
                  <h3>Lees ook</h3>
  <h4 class="highlite"><a href="http://www.gpupdate.net/nl/klasses/1/formule-1/">Formule 1</a></h4>
    
      <table class="list relatednews">
      <tr class="even">
      <td class="time">31 jan</td>
      <td class="last"><div class="overflow"><a href="http://www.gpupdate.net/nl/f1-nieuws/349024/overzicht-de-plannen-van-liberty-media-voor-de-f1/">Overzicht: de plannen van Liberty Media voor de F1</a></div></td>
    </tr>
      <tr class="odd">
      <td class="time">31 jan</td>
      <td class="last"><div class="overflow"><a href="http://www.gpupdate.net/nl/f1-nieuws/349001/ricciardo-denkt-dat-red-bull-mercedes-kan-uitdagen/">Ricciardo denkt dat Red Bull Mercedes kan uitdagen</a></div></td>
    </tr>
      <tr class="even">
      <td class="time">30 jan</td>
      <td class="last"><div class="overflow"><a href="http://www.gpupdate.net/nl/videos/8420/ricciardo-brengt-bezoek-aan-nieuwe-sponsor/">Video: Ricciardo brengt bezoek aan nieuwe sponsor</a></div></td>
    </tr>
      <tr class="odd">
      <td class="time">30 jan</td>
      <td class="last"><div class="overflow"><a href="http://www.gpupdate.net/nl/f1-nieuws/348982/mclaren-vanaf-2018-enige-leverancier-motorsensoren/">McLaren vanaf 2018 enige leverancier motorsensoren</a></div></td>
    </tr>
      <tr class="even">
      <td class="time">29 jan</td>
      <td class="last"><div class="overflow"><a href="http://www.gpupdate.net/nl/f1-nieuws/348953/brawn-we-moeten-voorzichtig-zijn-met-uitbreiden-kalender/">Brawn: "We moeten voorzichtig zijn met uitbreiden kalender"</a></div></td>
    </tr>
  </table>
    

                  </div>
              
                                                                                                  <div class="rectangle"><div class="adslot"><div class="dfp" data-dfp-code="GPUpdate_NL_News_MiniAds" data-dfp-slot="/4444244/GPUpdate_NL_News_MiniAds" data-dfp-size="[[336,100]]" data-dfp-lazy="false"></div></div></div>
                                    
                                    <div class="block">
                  <h3 class="title">Social Media</h3>
<div class="socialmedia">
<div class="facebook"><div class="icon"></div><iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/gpupdate.nl&amp;width=292&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23dcdcdc&amp;stream=false&amp;header=false&amp;height=255" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height:255px;" allowTransparency="true"></iframe></div><div class="twitter"><div class="icon"></div><div class="placement"><a href="https://www.twitter.com/gpupdate_nl" class="twitter-follow-button" data-show-count="true">gpupdate_nl</a></div></div></div>

                  </div>
              
                                                        <div class="rectangle"><div class="adslot"><div class="dfp" data-dfp-code="GPUpdate_NL_News_336x280" data-dfp-slot="/4444244/GPUpdate_NL_News_336x280" data-dfp-size="[[336,280]]" data-dfp-lazy="false" data-dfp-refresh="true"></div></div></div>
                        
          </aside>
        </div>
      
    </div>

    <footer>
        <div class="container">
          <div class="socialmedia">
    <h1>Je vindt ons ook hier:</h1>
<div class="socialmedia buttons">
              <a href="https://www.twitter.com/gpupdate_nl" rel="external" title="Volg ons op Twitter" class="icon twitter"></a>
            <a href="https://www.facebook.com/gpupdate.nl" rel="external" title="Volg ons op Facebook" class="icon facebook"></a>
            <a href="http://www.instagram.com/gpupdate_nl" rel="external" title="Volg ons op Instagram" class="icon instagram"></a>
      </div>

</div>
<div class="about">
    <h1>Over ons</h1>
<p>GPUpdate.net, de autosportwebsite die al meer dan tien jaar de internationale fans van het laatste nieuws voorziet, is als F1Racing.net opgericht in 1998 en onderdeel van JHED Media BV, dat gevestigd is in Groningen.</p>

    <p>
            <a href="http://www.gpupdate.net/nl/paginas/19/website-voorwaarden-gpupdate-net/" title="" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');">Algemene voorwaarden</a>
             &nbsp;|&nbsp; <a href="http://www.gpupdate.net/nl/paginas/20/privacy-verklaring/" title="" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');">Privacy</a>
             &nbsp;|&nbsp; <a href="http://www.gpupdate.net/nl/paginas/29/adverteren/" title="" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');">Adverteren</a>
             &nbsp;|&nbsp; <a href="http://www.gpupdate.net/nl/paginas/17/colofon/" title="" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');">Colofon</a>
             &nbsp;|&nbsp; <a href="http://www.gpupdate.net/nl/paginas/3/contact/" title="" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');">Contact</a>
    
                &nbsp;|&nbsp; <a href="/nl/vacatures/" title="Vacature PHP-Programmeur" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');" >Vacatures</a>
              </p>

</div>
<div class="recommended">
      <h1>Aanbevolen links</h1>
  <ul>
      <li><a href="http://www.sportupdate.nl">Sportnieuws</a></li>
      <li><a href="http://www.fcupdate.nl">Voetbalnieuws</a></li>
      <li><a href="http://www.wielerupdate.nl">Wielernieuws</a></li>
      <li><a href="http://www.schaatsupdate.nl">Schaatsnieuws</a></li>
      <li><a href="http://www.tennisupdate.nl">Tennisnieuws</a></li>
      <li><a href="http://www.sportstadion.nl/f1tickets">F1 Tickets</a></li>
      <li><a href="http://www.gptickets.nl">GP Tickets</a></li>
      <li><a href="http://www.gpassen.nl">TT Assen Tickets</a></li>
    </ul>

</div>

        </div>
    </footer>

    <div class="float-left"><div class="adslot"><div class="dfp" data-dfp-code="GPUpdate_formule1_nieuwspagina_1x1_premium" data-dfp-slot="/11692722/GPUpdate_formule1_nieuwspagina_1x1_premium" data-dfp-size="[[1,1]]" data-dfp-lazy="false"></div></div></div>

    <!-- js js js js -->
          <script src="http://static.cdn.sportupdate.nl/cache/global-desktop-0029535942-1f11d8af8d.js" type="text/javascript"></script>

      <script src="http://static.cdn.sportupdate.nl/cache/global-desktop-c5ed8d8401-92c254b031.js" type="text/javascript"></script>
         
    <script>
    addL10n({ loading: 'Bezig met laden. Een moment a.u.b.' });
    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id; js.async = true;
      js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1&appId=107716852673278";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    window.___gcfg = { lang: '$language' };
    (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/plusone.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
    !function(d,s,id){
      var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
      if(!d.getElementById(id)){ js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs); }
    }(document, 'script', 'twitter-wjs');
    </script>

          <!-- Adform Tracking Code BEGIN -->
<script type="text/javascript">
  var _adftrack = {
    pm: 147309,
    
        order: {
            sv36: 'Formule 1',
          },
        pagename: encodeURIComponent('GPUpdate|Motorsport'),
    divider: encodeURIComponent('|')
  };
  (function(){ var s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='https://track.adform.net/serving/scripts/trackpoint/async/';var x = document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s, x); })();
</script>
<noscript>
  <p style="margin:0;padding:0;border:0;float:left;"><img src="https://track.adform.net/Serving/TrackPoint/?pm=147309&amp;ADFPageName=&amp;ADFdivider=|" width="1" height="1" alt=""></p>
</noscript>
<!-- Adform Tracking Code END -->
    
    
    
    
    <script src="http://static.sportupdate.nl/js/advertisement.js"></script>
    
    
          <script type="text/javascript">
  var WRP_HOST = 'mannenmediaautoanalytics.solution.weborama.fr';
  var WRP_ID =  484817;
  var WRP_SECTION = 'GPUpdate';

  var WRP_SUBSECTION = WRP_SECTION;
  (function () {
    var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript';
    wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
    s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wrsc, s);
  })();
</script>

              <script src="https://r.254a.com/pre_imp/72/131/1131?sz=300x600"></script>
          
</body>
</html>
