<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">
  <title>De Vries, Norris en Matsushita zijn McLaren-juniors 2017 - GPUpdate.net</title>
  <meta name="viewport" content="width=1077">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="description" content="Na onder meer Red Bull en Renault heeft ook McLaren de line-up van zijn talentenprogramma voor 2017 rond. Naast Nyck de Vries, waarvan GPUpdate.net eerder al meldde dat hij zou blijven, maken ook Nobuharu Matsushita en Lando Norris komend jaar deel uit van het Young Driver Programme.">
  <meta name="site" content="gpupdate">
  <meta name="twitter:card" content="summary">
  <meta name="twitter:site" content="@gpupdate_nl">
  <meta name="twitter:description" content="Na onder meer Red Bull en Renault heeft ook McLaren de line-up van zijn talentenprogramma voor 2017 rond. Naast Nyck de Vries, waarvan GPUpdate.net eerder al meldde dat hij zou blijven, maken ook Nobuharu Matsushita en Lando Norris komend jaar deel uit van het Young Driver Programme.">
  <meta name="twitter:domain" content="gpupdate.net">
  <meta name="twitter:url" content="http://www.gpupdate.net/nl/f1-nieuws/349683/">
  <meta property="og:title" content="De Vries, Norris en Matsushita zijn McLaren-juniors 2017">
  <meta property="og:type" content="website">
  <meta property="og:description" content="Na onder meer Red Bull en Renault heeft ook McLaren de line-up van zijn talentenprogramma voor 2017 rond. Naast Nyck de Vries, waarvan GPUpdate.net eerder al meldde dat hij zou blijven, maken ook Nobuharu Matsushita en Lando Norris komend jaar deel uit van het Young Driver Programme.">
  <meta property="og:image" content="http://adn.gpupdate.net/news/298037.jpg">
  <meta property="og:site_name" content="GPUpdate.net">
  <meta property="og:url" content="http://www.gpupdate.net/nl/f1-nieuws/349683/">
  <meta property="og:locale" content="nl_NL">
  <meta property="fb:app_id" content="107716852673278">
  <meta property="fb:admins" content="100003079218027">
  <meta property="fb:admins" content="100002512329934">
  <link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Roboto:400,500">
  <link rel="stylesheet" type="text/css" href="http://static.cdn.sportupdate.nl/css/jquery.fancybox.css?v=2.1.4" media="screen">
  <link rel="icon" href="http://www.gpupdate.net/favicon.ico" type="image/x-icon">
  <link rel="shortcut icon" href="http://www.gpupdate.net/favicon.ico" type="image/x-icon">
  <link rel="apple-touch-icon" href="http://www.gpupdate.net/apple-touch-icon.png">

      <script>document.cookie ='gpupdate_language=nl; expires=Thu, 2 Aug 2021 20:47:11 UTC; path=/; domain=.gpupdate.net';</script>
    <script>document.cookie ='gpupdate_language=nl; expires=Thu, 2 Aug 2021 20:47:11 UTC; path=/; domain=www.gpupdate.net';</script>
        <link rel="stylesheet" href="http://static.cdn.sportupdate.nl/cache/global-desktop-f1d8ee3ef0-368cdfd227.css" type="text/css" media="screen">
    <link rel="stylesheet" href="http://static.cdn.sportupdate.nl/cache/gpupdate-desktop-b122d77da8-bef47a1ec6.css" type="text/css" media="screen">
  


  <!--[if lt IE 9]>
  <script src="http://static.cdn.sportupdate.nl/js/html5shim.min.js"></script>
  <link rel="stylesheet" type="text/css" href="http://static.cdn.sportupdate.nl/css/ie8.css">
  <![endif]-->

  
  
  <script>
    
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    

        ga('create', 'UA-27123546-5', 'auto');
        ga('require', 'linkid', 'linkid.js');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>
  

  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.min.js"></script>
  <script>window.jQuery || document.write('<scr'+'ipt src="http://static.cdn.sportupdate.nl/js/jquery-1.10.1.min.js"><\/scr'+'ipt>')</script>
  <script src="http://static.cdn.sportupdate.nl/js/jquery.fancybox.pack.js?v=2.1.4"></script>
  <script>
  <!--// <![CDATA[
  var baseURL = 'http://www.gpupdate.net/nl/';
  var language = 'nl';
  var loadMoreNewsEnabled = true;
  var cid = 0;
  var mid = 0;
    var noPageRefresh = '1';
    // ]]> -->
  </script>

  
  
  <script src="http://static.cdn.sportupdate.nl/js/adslot.js"></script>
  

</head>


<body >
    <div id="cookiebar" style="display: none;">
      <div class="container">
                  <button class="CookiesOK">Akkoord</button>
          <p>GPUpdate.net gebruikt cookies om het gebruik van onze website te analyseren, voor social media en om advertenties te tonen. Door gebruik te maken van deze website, of door op 'Akkoord' te klikken, geeft u toestemming voor het gebruik van cookies. <a href="http://www.sportupdate.nl/cookie-disclaimer/" target="_blank">Meer informatie</a></p
        >      </div>
    </div>

    <script type="text/javascript">
      language = 'nl'
      

      function readCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for(var i=0;i < ca.length;i++) {
          var c = ca[i];
          while (c.charAt(0)==' ') {
            c = c.substring(1,c.length);
          }
          if (c.indexOf(nameEQ) == 0) {
            return c.substring(nameEQ.length,c.length);
          }
        }
        return null;
      }

      function createCookie(name,value,days) {
        if (days) {
          var date = new Date();
          date.setTime(date.getTime()+(days*24*60*60*1000));
          var expires = "; expires="+date.toGMTString();
        } else {
          var expires = "";
        }
        document.cookie = name+"="+value+expires+"; path=/";
      }

      function checkCookiesOkay() {
        if (readCookie("Gobbledygook") == null) {
          createCookie("Gobbledygook","activated",365);
          $.ajax({
            url: "http://cookies.jhedmedia.nl/",
            method: "POST",
            xhrFields: {
              withCredentials: true
            },
            dataType: "json"
          }).done(function( data ) {
            if( data == true ) {
              displayBar();
            }
          });
        }
      }

      function displayBar() {
        var cookie_bar_height = $("#cookiebar").height() // 50
        var cookie_bar_height_str = (cookie_bar_height)+'px'  // 50px
        var cookie_bar_height_str_margin = (cookie_bar_height)+'px' // 60px


        $("body").css({"margin-top": cookie_bar_height_str});
        setTimeout('$("#top").css({"top": "'+cookie_bar_height_str+'"});', 10);
        $("#cookiebar").css({
          "position": "fixed",
          "z-index": "2147483647",
          "width": '100%',
          "margin-top": "-"+cookie_bar_height_str,
          "background-color": 'white',
          "display": "block",
          "padding": "10px 0",
        });
        $(".CookiesOK").css({
          "float": "right",
          "display": "block",
          "height": "30px",
          "width": "100px",
          "background-color": "#6eb847",
          "border": "none",
          "color": "white",
          "margin-left": "-120px",

        });
        $("p", "#cookiebar").css({"margin-right": "130px"});
      }
//      if(language == 'nl') {
        checkCookiesOkay();
//      }
      $('button', '#cookiebar').on("click", function() {
        $("body").css({"margin-top": "0px"});
        $("#cookiebar").css({"display": "none"});
        $("#top").css({"top": "0px"})
      });
    </script>
    
        <div id="fb-root"></div>

    <div id="header_holder">
<header id="top" ondblclick="$(this).css({'position': 'relative', 'top': '0px'});">
  <div id="network">
    <div class="container">
            <div class="languages">
        
        <a href="http://www.gpupdate.net/en/"><span class="f16"><span class="flag gb"></span></span></a>
        <a href="http://www.gpupdate.net/es/"><span class="f16"><span class="flag es"></span></span></a>
        <a href="http://www.gpupdate.net/it/"><span class="f16"><span class="flag it"></span></span></a>
        <a href="http://www.gpupdate.net/ja/"><span class="f16"><span class="flag jp"></span></span></a>
      </div>
      
      <ul class="sites">
                  <li class="tagline">Het grootste sportnetwerk van Nederland:</li>
<li class="tab sportupdate"><a href="http://www.sportupdate.nl/" onclick="trackEvent('Networkbar', 'SportUpdate');">sportupdate.nl</a></li>
<li class="tab fcupdate"><a href="http://www.fcupdate.nl/" onclick="trackEvent('Networkbar', 'FCUpdate');">fcupdate.nl</a></li>
<li class="tab gpupdate current"><a href="http://www.gpupdate.net/nl/" onclick="trackEvent('Networkbar', 'GPUpdate');">gpupdate.net</a></li>
<li class="tab wielerupdate"><a href="http://www.wielerupdate.nl/" onclick="trackEvent('Networkbar', 'WielerUpdate');">wielerupdate.nl</a></li>
<li class="tab schaatsupdate"><a href="http://www.schaatsupdate.nl/" onclick="trackEvent('Networkbar', 'SchaatsUpdate');">schaatsupdate.nl</a></li>
              </ul>
    </div>
  </div>

  <nav class="top">
    <div class="main-navigation">
      <div class="container">
        <div id="site-logo">
            <a href="http://www.gpupdate.net/nl/"></a>
        </div>
        <ul id="mainmenu">
                                <li><a href="http://www.gpupdate.net/nl/klasses/1/formule-1/">Formule 1</a>            </li>
            
                                        <li class="seperator"></li>
                                          <li class="highlite"><a href="http://www.gpupdate.net/nl/klasses/4/motogp/">MotoGP</a>            </li>
            
                                        <li class="seperator"></li>
                                          <li class="highlite"><a href="http://www.gpupdate.net/nl/max-verstappen/">Max Verstappen</a>            </li>
            
                                        <li class="seperator"></li>
                                          <li class="highlite"><a href="https://www.sportstadion.nl/f1tickets">F1 Tickets</a>            </li>
            
                                        <li class="seperator"></li>
                                          <li class="submenu"><a href="http://www.gpupdate.net/nl/" class="nav-submenu">Raceklasses</a><ul><li><a href="http://www.gpupdate.net/nl/klasses/1/formule-1/">Formule 1</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/4/motogp/">MotoGP</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/6/gp2/">GP2</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/16/gp3/">GP3</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/12/indycar/">IndyCar</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/7/formule-3/">Formule 3</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/8/formule-35-v8/">Formule 3.5 V8</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/20/formule-renault-20-eurocup/">Formule Renault 2.0 Eurocup</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/21/formula-e/">Formula E</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/15/wtcc/">WTCC</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/3/dtm/">DTM</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/23/toyota-racing-series/">Toyota Racing Series</a></li>
                                                </ul>
                        </li>
            
                                        <li class="seperator"></li>
                                          <li class="submenu"><a href="http://www.gpupdate.net/nl/videos/" class="nav-submenu">GPUpdate TV</a><ul><li><a href="http://www.gpupdate.net/nl/videos/8508/hulkenberg-blikt-vooruit-op-eerste-jaar-bij-renault/">Hülkenberg blikt vooruit op eerste jaar bij Renault</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/videos/8506/mercedes-legt-uit-de-power-unit/">Mercedes legt uit: de power unit</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/videos/8503/de-sonoma-raceway-vanuit-het-perspectief-van-de-rijder/">De Sonoma Raceway vanuit het perspectief van de rijder</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/videos/8502/op-het-stuur-van-ricciardo-tijdens-demo-in-houston/">Op het stuur van Ricciardo tijdens demo in Houston</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/videos/8499/christian-horner-blikt-uitgebreid-vooruit-op-2017/">Christian Horner blikt uitgebreid vooruit op 2017</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/videos/8496/hoogtepunten-van-de-eprix-van-buenos-aires/">Hoogtepunten van de ePrix van Buenos Aires</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/videos/8495/een-hommage-aan-dale-earnhardt-the-intimidator/">Een hommage aan Dale Earnhardt, 'The Intimidator'</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/videos/">Video-overzicht...</a></li>
                                                </ul>
                        </li>
            
                                        <li class="seperator"></li>
                                          <li><a href="http://www.gpupdate.net/nl/zoeken/">Zoeken</a>            </li>
            
                                        <li class="seperator"></li>
                                          <li class="submenu"><a href="http://www.gpupdate.net/nl/" class="nav-submenu">Meer</a><ul><li><a href="http://www.gpupdate.net/nl/">Het laatste nieuws</a></li>
                                  <li class="seperator"></li>                <li><a href="http://www.gpupdatemanager.net/" rel="external">GPUpdate Manager</a></li>
                                  <li><a href="http://www.sportstadion.nl/f1tickets" rel="external">Formule 1-tickets en reizen</a></li>
                                  <li><a href="http://www.sportstadion.nl/motogp-tickets" rel="external">MotoGP-tickets en reizen</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/fotos/159/babes/">Babes</a></li>
                                  <li class="seperator"></li>                <li><a href="http://www.gpupdate.net/en/"><span class="f16"><span class="flag uk"></span></span>&nbsp;Engels</a></li>
                                  <li><a href="http://www.gpupdate.net/es/"><span class="f16"><span class="flag es"></span></span>&nbsp;Spaans</a></li>
                                  <li><a href="http://www.gpupdate.net/it/"><span class="f16"><span class="flag it"></span></span>&nbsp;Italiaans</a></li>
                                  <li><a href="http://www.gpupdate.net/ja/"><span class="f16"><span class="flag jp"></span></span>&nbsp;Japans</a></li>
                                  <li class="seperator"></li>                <li><a href="http://www.gpupdate.net/nl/paginas/5/over-gpupdate-net/">Over GPUpdate.net</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/paginas/3/contact/">Contact</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/paginas/17/colofon/">Colofon</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/nieuwsbrief/">Nieuwsbrief</a></li>
                                                </ul>
                        </li>
            
                            </ul>

                <div class="socialmedia buttons">
                    <a href="http://feeds.gpupdate.net/nl/rss.xml" rel="external" title="Subscribe to RSS" class="icon rss"></a>
                    <a href="https://www.twitter.com/gpupdate_nl" rel="external" title="Volg ons op Twitter" class="icon twitter"></a>
                    <a href="https://www.facebook.com/gpupdate.nl" rel="external" title="Volg ons op Facebook" class="icon facebook"></a>
                    <a href="http://www.instagram.com/gpupdate_nl" rel="external" title="Volg ons op Instagram" class="icon instagram"></a>
                  </div>
              </div>
    </div>
  </nav>
</header>
</div>


    <div id="content-wrap">

      <div id="takeover-left"></div>
      <div id="takeover-right"></div>

        <div class="sub-navigation">
  </div>

              <div class="container"><div class="adslot"><div class="dfp" data-dfp-code="GPUpdate_formule1_nieuwspagina_728x90_premium" data-dfp-slot="/11692722/GPUpdate_formule1_nieuwspagina_728x90_premium" data-dfp-size="[[970,250],[728,90],[970,500]]" data-dfp-lazy="false"></div></div></div>
            
        <div class="container" id="content">
          

          <div id="main">

              <div class="sticky_adslot"></div>

            
                          

            
  <article id="topstory">
    <h1 class="big">De Vries, Norris en Matsushita zijn McLaren-juniors 2017</h1>

            <div class="slideshow image" data-cycle-speed="800" data-cycle-timeout="8000">
              <img src="http://adn.gpupdate.net/news/298037.jpg" alt="De Vries, Norris en Matsushita zijn McLaren-juniors 2017">
          </div>
        
  <div class="clear overflow-hidden">
  <div class="float-left" style="width:125px; margin-top: 2px; height:22px; display:block;"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.gpupdate.net/nl/f1-nieuws/349683/" data-via="gpupdate_nl" data-lang="nl" data-counturl="http://www.gpupdate.net/nl/f1-nieuws/349683/" data-count="horizontal" data-dnt="true"></a></div>
  <iframe src="http://www.facebook.com/plugins/like.php?href=http://www.gpupdate.net/nl/f1-nieuws/349683/&amp;layout=standard&amp;action=recommend&amp;locale=nl_NL&amp;width=500&amp;height=28&amp;ref=bar" scrolling="no" frameborder="0" style="border:none; width:500px; height:28px" allowTransparency="true"></iframe>
</div>

    
  <div class="textual">
  <p>
    <small>13:14</small> &ndash;    Na onder meer Red Bull en Renault heeft ook McLaren de line-up van zijn talentenprogramma voor 2017 rond. Naast Nyck de Vries, waarvan GPUpdate.net eerder al <a href="http://www.gpupdate.net/nl/f1-nieuws/349189/mclaren-de-vries-blijft-in-young-driver-programme/" target="_blank">meldde dat hij zou blijven</a>, maken ook Nobuharu Matsushita en Lando Norris komend jaar deel uit van het Young Driver Programme.<br><br>De Vries en Matsushita waren de afgelopen jaren al verbonden aan McLaren, Norris is nieuw bij het team. De pas 17-jarige Brit maakte vorig jaar veel indruk in de Formule Renault 2.0 en rijdt in 2017 in de Europese Formule 3. Matsushita blijft actief in de GP2, de plannen van De Vries zijn nog niet rond. "Nyck is druk bezig met de volgende stap in zijn carrière, nadat hij zichzelf vorig jaar in de GP3 manifesteerde als een coureur om rekening mee te houden. Hij kwam als karter bij McLaren en combineert pure snelheid met een enorme passie, vastberadenheid en een enorm professionele houding. Hij is een indrukwekkende jongeman en zijn plannen voor 2017 worden binnenkort bevestigd", zegt Zak Brown, de directeur van McLaren, over de Fries.<br><br>Het Young Driver Programme van McLaren bracht eerder onder meer Kevin Magnussen en Stoffel Vandoorne voort. <a href="http://www.gpupdate.net/nl/f1-nieuws/348783/de-mclaren-manier-de-opleiding-van-vandoorne-en-de-vries/" target="_blank">Lees ook ons achtergrondverhaal over de unieke opleiding van Vandoorne en De Vries.</a><br>      </p>

              
    
    
    
    
  </div>

  

  <div class="share-socialmedia">
    <div><iframe src="http://www.facebook.com/plugins/like.php?href=http://www.gpupdate.net/nl/f1-nieuws/349683/&amp;layout=button_count&amp;action=recommend&amp;locale=nl_NL&amp;height=22&amp;ref=bar" scrolling="no" frameborder="0" style="border:none; margin-top: 2px;width:150px; height:20px" allowTransparency="true"></iframe></div>
    <div><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.gpupdate.net/nl/f1-nieuws/349683/" data-via="gpupdate_nl" data-lang="nl" data-counturl="http://www.gpupdate.net/nl/f1-nieuws/349683/" data-count="horizontal" data-dnt="true" style="width:100px; height:22px;">Tweet</a></div>
    <div class="g-plusone" data-size="medium" data-href="http://www.gpupdate.net/nl/f1-nieuws/349683/"></div>
</div>

</article>

  
  <div class="adslot"><div class="dfp" data-dfp-code="GPUpdate_NL_News_468x60" data-dfp-slot="/4444244/GPUpdate_NL_News_468x60" data-dfp-size="[[728,90],[468,60]]" data-dfp-lazy="false" data-dfp-refresh="true"></div></div>

    <h3>gerelateerd</h3>
  <div class="contentBlock">
  <table class="related">
            <tr>
          <td class="title">Series:</td>
          <td><a href="http://www.gpupdate.net/nl/klasses/1/formule-1/" class="nobr">Formule 1</a></td>
      </tr>
            <tr>
          <td class="title">Personen:</td>
          <td><a href="http://www.gpupdate.net/nl/coureurs/2390/lando-norris/" class="nobr">Lando Norris</a>, <a href="http://www.gpupdate.net/nl/coureurs/2286/nobuharu-matsushita/" class="nobr">Nobuharu Matsushita</a>, <a href="http://www.gpupdate.net/nl/f1-coureurs/1363/nyck-de-vries/" class="nobr">Nyck de Vries</a></td>
      </tr>
            <tr>
          <td class="title">Teams:</td>
          <td><a href="http://www.gpupdate.net/nl/f1-teams/3/mclaren/" class="nobr">McLaren</a></td>
      </tr>
        </table>
  </div>
  
  <h3>Reacties</h3>
<div class="contentBlock">
<fb:comments href="http://www.gpupdate.net/nl/f1-nieuws/349683/" data-width="710" data-num-posts="10" data-order-by="reverse_time"></fb:comments>
</div>
    <h3 id="morenews">Het laatste nieuws<div class="toggle-newslist"><div class="textual full active">Volledig</div><div class="icon full active"></div><div class="icon compact"></div><div class="textual compact">Compact</div></div></h3>
  <ol class="article-list rich">
                  
<li>
      <article class="date" type="date" timestamp="1487766377">
      <header><h1>woensdag 22 februari 2017</h1></header>
    </article>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/349684/ook-ricciardo-presenteert-vernieuwde-helm/">
      <article id="article-349684" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/299110.jpg" alt="Ook Ricciardo presenteert vernieuwde helm">
          
          <span class="time">13:26</span>          <h1>
                                      
                        Ook Ricciardo presenteert vernieuwde helm
          </h1>
        </header>
                  <section class="excerpt">
            <p>Beide coureurs van Red Bull Racing kiezen in 2017 voor een vernieuwd helmdesign. Nadat Max Verstappen dinsdag zijn nieuwe&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/349683/de-vries-norris-en-matsushita-zijn-mclaren-juniors-2017/">
      <article id="article-349683" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/298037.jpg" alt="De Vries, Norris en Matsushita zijn McLaren-juniors 2017">
          
          <span class="time">13:14</span>          <h1>
                                      
                        De Vries, Norris en Matsushita zijn McLaren-juniors 2017
          </h1>
        </header>
                  <section class="excerpt">
            <p>Na onder meer Red Bull en Renault heeft ook McLaren de line-up van zijn talentenprogramma voor 2017 rond. Naast Nyck de Vries&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/videos/8508/hulkenberg-blikt-vooruit-op-eerste-jaar-bij-renault/">
      <article id="article-349681" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/video/gpupdate/frontthumbs/8508.jpg" alt="Video: Hülkenberg blikt vooruit op eerste jaar bij Renault">
          
          <span class="time">12:40</span>          <h1>
            <div class="type video"></div>
            
                        Video: Hülkenberg blikt vooruit op eerste jaar bij Renault
          </h1>
        </header>
                  <section class="excerpt">
            <p>Nico Hülkenberg koos afgelopen winter voor het avontuur: hij verruilde Force India voor Renault, dat als fabrieksteam de aanval&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/349680/de-renault-sport-academy-vernieuwd-met-vleugje-oranje/">
      <article id="article-349680" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/299107.jpg" alt="De Renault Sport Academy: vernieuwd met vleugje oranje">
          
          <span class="time">12:26</span>          <h1>
                                      
                        De Renault Sport Academy: vernieuwd met vleugje oranje
          </h1>
        </header>
                  <section class="excerpt">
            <p>Het nieuws sneeuwde enigszins onder bij de presentatie van de nieuwe R.S. 17, maar Renault heeft zijn eigen opleidingsprogramma&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/349676/taffin-over-nieuwe-renault-motor-gat-met-mercedes-dichten/">
      <article id="article-349676" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/299097.jpg" alt="Taffin over nieuwe Renault-motor: &quot;Gat met Mercedes dichten&quot;">
          
          <span class="time">11:08</span>          <h1>
                                      
                        Taffin over nieuwe Renault-motor: "Gat met Mercedes dichten"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Eind december temperde hij de verwachtingen nog, maar bij de presentatie van de nieuwe Renault R.S. 17 durft Rémi Taffin de lat&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="https://www.instagram.com/gpupdate_nl/">
      <article id="article-348785" type="article">
        <header>
                                                        
                                    <span class="filler"></span>
                      
          <span class="time">10:33</span>          <h1>
                                      
                        Mis niets en volg GPUpdate_nl ook op Instagram
          </h1>
        </header>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/349674/foto-overzicht-de-formule-1-auto-s-voor-2017-tot-dusver/">
      <article id="article-349674" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/299093.jpg" alt="Foto-overzicht: de Formule 1-auto&#039;s voor 2017 tot dusver">
          
          <span class="time">10:26</span>          <h1>
                                      
                        Foto-overzicht: de Formule 1-auto's voor 2017 tot dusver
          </h1>
        </header>
                  <section class="excerpt">
            <p>Het is 'launch week' in de Formule 1; in aanloop naar de eerste collectieve testsessie in Barcelona worden de nieuwe auto's&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/gp2-nieuws/349671/albon-promoveert-met-art-grand-prix-naar-gp2/">
      <article id="article-349671" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/293602.jpg" alt="Albon promoveert met ART Grand Prix naar GP2">
          
          <span class="time">10:13</span>          <h1>
                                      
                        Albon promoveert met ART Grand Prix naar GP2
          </h1>
        </header>
                  <section class="excerpt">
            <p>Naast de kampioen en de nummer drie van het kampioenschap, respectievelijk Charles Leclerc en Antonio Fuoco, maakt ook de&hellip;</p>
          </section>
                          <div class="mainserie">GP2</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/349670/mercedes-komt-met-teaser-eerste-foto-s-van-de-w08/">
      <article id="article-349670" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/299104.jpg" alt="Mercedes komt met teaser; eerste foto&#039;s van de W08">
          
          <span class="time">09:18</span>          <h1>
                                      
                        Mercedes komt met teaser; eerste foto's van de W08
          </h1>
        </header>
                  <section class="excerpt">
            <p>De auto wordt pas donderdag officieel gepresenteerd, maar Mercedes weet de spanning goed op te voeren. Het team heeft woensdag&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/349668/abiteboul-wil-dat-renault-punten-scoort-in-iedere-race/">
      <article id="article-349668" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/299075.jpg" alt="Abiteboul wil dat Renault punten scoort in iedere race">
          
          <span class="time">08:41</span>          <h1>
                                      
                        Abiteboul wil dat Renault punten scoort in iedere race
          </h1>
        </header>
                  <section class="excerpt">
            <p>Voor het seizoen 2017, het eerste seizoen waarin het team met een zelf ontwikkelde auto aan de start verschijnt, durft Renault&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <article class="date" type="date" timestamp="1487693849">
      <header><h1>dinsdag 21 februari 2017</h1></header>
    </article>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/349651/force-india-maakt-rooster-voor-beide-testweken-bekend/">
      <article id="article-349651" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/297150.jpg" alt="Force India maakt rooster voor beide testweken bekend">
          
          <span class="time">17:17</span>          <h1>
                                      
                        Force India maakt rooster voor beide testweken bekend
          </h1>
        </header>
                  <section class="excerpt">
            <p>In navolging van Haas heeft Force India haar testrooster voor de komende weken bekendgemaakt: evenals haar Amerikaanse rivaal&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/349649/prost-als-speciaal-adviseur-verbonden-aan-f1-tak-renault/">
      <article id="article-349649" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/297324.jpg" alt="Prost als &#039;speciaal adviseur&#039; verbonden aan F1-tak Renault">
          
          <span class="time">17:08</span>          <h1>
                                      
                        Prost als 'speciaal adviseur' verbonden aan F1-tak Renault
          </h1>
        </header>
                  <section class="excerpt">
            <p>Een bekend gezicht maakte zijn opwachting tijdens de presentatie van de nieuwe Formule 1-bolide van Renault: viervoudig&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/autosport-nieuws/349647/art-bevestigt-derde-zitje-in-gp3-stal-voor-aitken/">
      <article id="article-349647" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/297784.jpg" alt="ART bevestigt: derde zitje in GP3-stal voor Aitken">
          
          <span class="time">16:54</span>          <h1>
                                      
                        ART bevestigt: derde zitje in GP3-stal voor Aitken
          </h1>
        </header>
                  <section class="excerpt">
            <p>In een eerder stadium werd al duidelijk dat Mercedes-junior George Russell en Honda-protégé Nirei Fukuzumi komend jaar voor&hellip;</p>
          </section>
                          <div class="mainserie">GP3</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/349644/talentvolle-opmeer-treedt-toe-tot-renault-sport-academy/">
      <article id="article-349644" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/299076.jpg" alt="Talentvolle Opmeer treedt toe tot Renault Sport Academy">
          
          <span class="time">16:42</span>          <h1>
                                      
                        Talentvolle Opmeer treedt toe tot Renault Sport Academy
          </h1>
        </header>
                  <section class="excerpt">
            <p>Naast Max Verstappen, Nyck de Vries en Richard Verschoor is er vanaf vandaag (dinsdag) nóg een Nederlander verbonden aan een&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/349643/in-beeld-het-nieuwe-wapen-van-hulkenberg-en-palmer/">
      <article id="article-349643" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/299071.jpg" alt="In beeld: het nieuwe wapen van Hülkenberg en Palmer">
          
          <span class="time">16:36</span>          <h1>
                                      
                        In beeld: het nieuwe wapen van Hülkenberg en Palmer
          </h1>
        </header>
                  <section class="excerpt">
            <p>Dinsdagmiddag toonde Renault haar nieuwe bolide, de R.S. 17, aan het publiek. In de Royal Horticultural Hall in Londen mochten&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/349637/stoll-maakt-doel-duidelijk-renault-wil-vijfde-worden-dit-jaar/">
      <article id="article-349637" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/299068.jpg" alt="Stoll maakt doel duidelijk: &quot;Renault wil vijfde worden dit jaar&quot;">
          
          <span class="time">16:23</span>          <h1>
                                      
                        Stoll maakt doel duidelijk: "Renault wil vijfde worden dit jaar"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Na het overnemen van het Lotus-team, dat eind 2015 moeite had om haar hoofd boven water te houden, stond Renault in 2016 voor&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/349640/sirotkin-gepromoveerd-tot-officiele-reservecoureur-renault/">
      <article id="article-349640" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/290295.jpg" alt="Sirotkin gepromoveerd tot officiële reservecoureur Renault">
          
          <span class="time">16:15</span>          <h1>
                                      
                        Sirotkin gepromoveerd tot officiële reservecoureur Renault
          </h1>
        </header>
                  <section class="excerpt">
            <p>Vorig jaar mocht hij al een aantal keren komen opdraven op een vrijdag, komend seizoen zal de rol van Sergey Sirotkin bij&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/349639/renault-presenteert-spectaculaire-rs-17-in-londen/">
      <article id="article-349639" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/299067.jpg" alt="Renault presenteert spectaculaire R.S. 17 in Londen">
          
          <span class="time">16:05</span>          <h1>
                                      
                        Renault presenteert spectaculaire R.S. 17 in Londen
          </h1>
        </header>
                  <section class="excerpt">
            <p>De derde nieuwe bolide voor het komende Formule 1-seizoen is gepresenteerd: dinsdagmiddag toonde Renault haar nieuwe wagen aan&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/349635/red-bull-adviseur-marko-woensdagavond-te-gast-bij-jinek/">
      <article id="article-349635" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/296474.jpg" alt="Red Bull-adviseur Marko woensdagavond te gast bij &#039;Jinek&#039;">
          
          <span class="time">15:18</span>          <h1>
                                      
                        Red Bull-adviseur Marko woensdagavond te gast bij 'Jinek'
          </h1>
        </header>
                  <section class="excerpt">
            <p>Goed nieuws voor autosportliefhebbers die 's avonds laat naar NPO1 kijken: Dr. Helmut Marko, adviseur en talentscout bij Red&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/videos/8506/mercedes-legt-uit-de-power-unit/">
      <article id="article-349632" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/video/gpupdate/frontthumbs/8506.jpg" alt="Mercedes legt uit: effect van nieuwe regels op de motor">
          
          <span class="time">14:39</span>          <h1>
            <div class="type video"></div>
            
                        Mercedes legt uit: effect van nieuwe regels op de motor
          </h1>
        </header>
                  <section class="excerpt">
            <p>In een reeks 'Formule 1 voor dummies'-filmpjes legt Mercedes deze keer uit hoe de power unit in elkaar steekt. Aangezien de&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f3-nieuws/349630/f4-kampioen-mawson-via-van-amersfoort-stapje-hogerop/">
      <article id="article-349630" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/299065.jpg" alt="F4-kampioen Mawson via Van Amersfoort stapje hogerop">
          
          <span class="time">14:16</span>          <h1>
                                      
                        F4-kampioen Mawson via Van Amersfoort stapje hogerop
          </h1>
        </header>
                  <section class="excerpt">
            <p>In het Duitse Formule 4-kampioenschap van afgelopen seizoen wist hij af te rekenen met Mick Schumacher en komend jaar mag Joey&hellip;</p>
          </section>
                          <div class="mainserie">F3</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/autosport-nieuws/349628/frijns-kijkt-terug-op-baaldag-kwamen-energie-tekort/">
      <article id="article-349628" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/296449.jpg" alt="Frijns kijkt terug op baaldag: &quot;Kwamen energie tekort&quot;">
          
          <span class="time">14:05</span>          <h1>
                                      
                        Frijns kijkt terug op baaldag: "Kwamen energie tekort"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Meer dan een veertiende plaats zat er niet in voor Robin Frijns tijdens de ePrix van Buenos Aires. De Limburger, in dienst van&hellip;</p>
          </section>
                          <div class="mainserie">FE</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/349626/giovinazzi-zeer-waarschijnlijk-vervanger-van-wehrlein/">
      <article id="article-349626" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/297301.jpg" alt="Giovinazzi &#039;zeer waarschijnlijk&#039; vervanger van Wehrlein">
          
          <span class="time">13:54</span>          <h1>
                                      
                        Giovinazzi 'zeer waarschijnlijk' vervanger van Wehrlein
          </h1>
        </header>
                  <section class="excerpt">
            <p>Sinds de afmelding van Pascal Wehrlein, die de eerste testweek in Barcelona vicekampioen van de GP2 Series, zou de plaats van de&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/349625/force-india-presenteert-tweede-sponsor-in-twee-dagen-tijd/">
      <article id="article-349625" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/293303.jpg" alt="Force India presenteert tweede sponsor in twee dagen tijd">
          
          <span class="time">13:41</span>          <h1>
                                      
                        Force India presenteert tweede sponsor in twee dagen tijd
          </h1>
        </header>
                  <section class="excerpt">
            <p>Nadat Force India maandagmiddag bekendmaakte een overeenkomst te zijn aangegaan met online handelsplatform FXTM heeft de nummer&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/349623/vergne-niet-langer-verbonden-aan-ferrari-focust-op-fe/">
      <article id="article-349623" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/298230.jpg" alt="Vergne niet langer verbonden aan Ferrari, focust op FE">
          
          <span class="time">13:30</span>          <h1>
                                      
                        Vergne niet langer verbonden aan Ferrari, focust op FE
          </h1>
        </header>
                  <section class="excerpt">
            <p>Het lag na de aanstelling van Antonio Giovinazzi in de lijn der verwachting: Jean-Éric Vergne is niet langer de reserverijder&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/349621/verstappen-presenteert-nieuw-helmdesign-voor-2017/">
      <article id="article-349621" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/297494.jpg" alt="Verstappen presenteert nieuw helmdesign voor 2017">
          
          <span class="time">13:07</span>          <h1>
                                      
                        Verstappen presenteert nieuw helmdesign voor 2017
          </h1>
        </header>
                  <section class="excerpt">
            <p>Via een filmpje op het officiële Twitteraccount van werkgever Red Bull Racing heeft Max Verstappen dinsdag zijn nieuwe&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/indycar-series-nieuws/349620/tweede-seizoen-indycar-voor-rossi-hogere-verwachtingen/">
      <article id="article-349620" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/292894.jpg" alt="Tweede seizoen IndyCar voor Rossi: &quot;Hogere verwachtingen&quot;">
          
          <span class="time">12:44</span>          <h1>
                                      
                        Tweede seizoen IndyCar voor Rossi: "Hogere verwachtingen"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Na vijf Grands Prix te hebben gereden voor Manor week Alexander Rossi uit naar de Verenigde Staten, zijn thuisland. Dankzij een&hellip;</p>
          </section>
                          <div class="mainserie">Indy</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/motogp-nieuws/349616/motogp-blijft-op-eurosport-1-wijziging-commentatoren/">
      <article id="article-349616" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/296682.jpg" alt="MotoGP blijft op Eurosport 1, wijziging commentatoren">
          
          <span class="time">11:02</span>          <h1>
                                      
                        MotoGP blijft op Eurosport 1, wijziging commentatoren
          </h1>
        </header>
                  <section class="excerpt">
            <p>Vanaf vorig jaar was (bijna) alle actie in de MotoGP live te volgen via Eurosport 1, iets waar de sportzender in 2017 geen&hellip;</p>
          </section>
                          <div class="mainserie">MotoGP</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/videos/8503/de-sonoma-raceway-vanuit-het-perspectief-van-de-rijder/">
      <article id="article-349612" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/video/gpupdate/frontthumbs/8503.jpg" alt="Video: over de Sonoma Raceway met de Visor Cam">
          
          <span class="time">09:01</span>          <h1>
            <div class="type video"></div>
            
                        Video: over de Sonoma Raceway met de Visor Cam
          </h1>
        </header>
                  <section class="excerpt">
            <p>Na de prachtige onboardbeelden die het inbouwen van de Visor Cam in de wagen van Graham Rahal opleverden, zette de organisatie&hellip;</p>
          </section>
                          <div class="mainserie">Indy</div>
              </article>
    </a>
  </li>                  
<li>
      <article class="date" type="date" timestamp="1487617200">
      <header><h1>maandag 20 februari 2017</h1></header>
    </article>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/349607/kaltenborn-middelen-aanwezig-om-c36-door-te-ontwikkelen/">
      <article id="article-349607" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/299033.jpg" alt="Kaltenborn: &quot;Middelen aanwezig om C36 door te ontwikkelen&quot;">
          
          <span class="time">20:00</span>          <h1>
                                      
                        Kaltenborn: "Middelen aanwezig om C36 door te ontwikkelen"
          </h1>
        </header>
                  <section class="excerpt">
            <p>De nieuwe Sauber C36-Ferrari oogt fraai, maar ook wat kaal; het is dat het team zelf het eigen 25-jarig jubileum op de motorkap&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/videos/8502/op-het-stuur-van-ricciardo-tijdens-demo-in-houston/">
      <article id="article-349606" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/video/gpupdate/frontthumbs/8502.jpg" alt="Video: op het stuur van Ricciardo tijdens demo in Houston">
          
          <span class="time">16:26</span>          <h1>
            <div class="type video"></div>
            
                        Video: op het stuur van Ricciardo tijdens demo in Houston
          </h1>
        </header>
                  <section class="excerpt">
            <p>Daniel Ricciardo gaf onlangs een demonstratie op de campus van ExxonMobil in Houston. Red Bull had voor de gelegenheid een&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/motogp-nieuws/349605/foto-s-de-fraaie-red-bull-livery-van-de-ktm-teams/">
      <article id="article-349605" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/299058.jpg" alt="Foto&#039;s: de fraaie Red Bull-livery van de KTM-teams">
          
          <span class="time">16:13</span>          <h1>
                                      
                        Foto's: de fraaie Red Bull-livery van de KTM-teams
          </h1>
        </header>
                  <section class="excerpt">
            <p>Voor KTM begint in 2017 een nieuw tijdperk: het is voor het eerst actief in alle GP-klassen. Naast een Moto3-renstal heeft het&hellip;</p>
          </section>
                          <div class="mainserie">MotoGP</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/349603/red-bull-technici-inhalen-mogelijk-makkelijker-in-2017/">
      <article id="article-349603" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/288049.jpg" alt="Red Bull-technici: &quot;Inhalen mogelijk makkelijker in 2017&quot;">
          
          <span class="time">15:45</span>          <h1>
                                      
                        Red Bull-technici: "Inhalen mogelijk makkelijker in 2017"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Wat de nieuwe reglementen de sport precies gaan brengen zal pas in de loop van de komende maanden duidelijk worden, maar&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/349602/force-india-vindt-in-fxtm-nieuwe-sponsor/">
      <article id="article-349602" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/285830.jpg" alt="Force India vindt in FXTM nieuwe sponsor">
          
          <span class="time">14:58</span>          <h1>
                                      
                        Force India vindt in FXTM nieuwe sponsor
          </h1>
        </header>
                  <section class="excerpt">
            <p>Een blik op de nieuwe Sauber, en ook de Haas van vorig jaar, wijst uit dat het voor kleinere teams niet eenvoudig is om sponsors&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/349599/steiner-dolt-met-grosjean-over-testdag-op-natte-baan/">
      <article id="article-349599" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/296738.jpg" alt="Steiner dolt met Grosjean over testdag op natte baan">
          
          <span class="time">14:24</span>          <h1>
                                      
                        Steiner dolt met Grosjean over testdag op natte baan
          </h1>
        </header>
                  <section class="excerpt">
            <p>De laatste dag van de eerste testweek vindt plaats op een nat Circuit de Catalunya; om de nieuwe regenbanden en intermediates&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/videos/8499/christian-horner-blikt-uitgebreid-vooruit-op-2017/">
      <article id="article-349590" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/video/gpupdate/frontthumbs/8499.jpg" alt="Video: Christian Horner blikt uitgebreid vooruit op 2017">
          
          <span class="time">12:51</span>          <h1>
            <div class="type video"></div>
            
                        Video: Christian Horner blikt uitgebreid vooruit op 2017
          </h1>
        </header>
                  <section class="excerpt">
            <p>Het nieuwe seizoen staat voor de deur, een jaar waarin Red Bull Racing voor de titel hoopt te gaan. Teambaas Christian Horner&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/349589/horner-heeft-hoge-verwachtingen-van-coureurs-en-rb13/">
      <article id="article-349589" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/297519.jpg" alt="Horner heeft hoge verwachtingen van coureurs en RB13">
          
          <span class="time">12:48</span>          <h1>
                                      
                        Horner heeft hoge verwachtingen van coureurs en RB13
          </h1>
        </header>
                  <section class="excerpt">
            <p>Red Bull Racing stelt het geduld van fans op de proef: pas als één van de laatste teams toont het zijn auto voor het komende&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/motogp-nieuws/349588/red-bull-livery-voor-motogp-team-ktm-en-bendsneyder/">
      <article id="article-349588" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/299035.jpg" alt="Red Bull-livery voor MotoGP-team KTM en Bendsneyder">
          
          <span class="time">12:08</span>          <h1>
                                      
                        Red Bull-livery voor MotoGP-team KTM en Bendsneyder
          </h1>
        </header>
                  <section class="excerpt">
            <p>De connectie tussen de teams van KTM en Red Bull is vanaf komend seizoen niet te missen. De machines van het Oostenrijkse team&hellip;</p>
          </section>
                          <div class="mainserie">MotoGP</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/349585/hamilton-nuanceert-eigen-uitlatingen-over-interne-data/">
      <article id="article-349585" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/297940.jpg" alt="Hamilton nuanceert eigen uitlatingen over interne data">
          
          <span class="time">11:49</span>          <h1>
                                      
                        Hamilton nuanceert eigen uitlatingen over interne data
          </h1>
        </header>
                  <section class="excerpt">
            <p>"Als je één ding mocht veranderen in de Formule 1, wat zou dat zijn?" Die vraag kreeg Lewis Hamilton zondag tijdens een&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/349583/sauber-nam-niet-een-onderdeel-van-c35-mee-naar-c36/">
      <article id="article-349583" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/299032.jpg" alt="Sauber nam niet één onderdeel van C35 mee naar C36">
          
          <span class="time">11:15</span>          <h1>
                                      
                        Sauber nam niet één onderdeel van C35 mee naar C36
          </h1>
        </header>
                  <section class="excerpt">
            <p>Sauber is bij de ontwikkeling van de nieuwe C36 volledig op nul begonnen. Alle aspecten van de C35 uit 2016 zijn in de&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>              <li><div class="adslot"><div class="dfp" data-dfp-code="GPUpdate_NL_News_728x90" data-dfp-slot="/4444244/GPUpdate_NL_News_728x90" data-dfp-size="[[728,90]]" data-dfp-lazy="false" data-dfp-refresh="true"></div></div></li>
      </ol>

  <script>
  function __readCookie(name) {
    var nameEQ = name + "=";
    var ca = document.cookie.split(';');
    for (var i=0;i < ca.length;i++) {
      var c = ca[i];
      while (c.charAt(0)==' ') {
        c = c.substring(1,c.length);
      }
      if (c.indexOf(nameEQ) == 0) {
        return c.substring(nameEQ.length,c.length);
      }
    }
    return null;
  }

  var article_list_cookie = __readCookie('article-list');

  if(article_list_cookie == 'compact'){
    $('.toggle-newslist').find('.active').removeClass('active');
    $('.toggle-newslist').find('.compact').addClass('active');
    $('.article-list').removeClass('rich').addClass('compact');
  }
</script>
      <div id="more-news-button">Meer nieuws</div>
  
  

            


            
          </div>

          <aside id="sidecol">
          
              
                                                                                <div class="rectangle"><div class="adslot"><div class="dfp" data-dfp-code="GPUpdate_formule1_nieuwspagina_336x280_premium" data-dfp-slot="/11692722/GPUpdate_formule1_nieuwspagina_336x280_premium" data-dfp-size="[[300,600],[336,280],[336,600]]" data-dfp-lazy="false" data-dfp-refresh="true"></div></div></div>
                                                      
                                    <div class="block">
                  <h3>Schrijf je in voor de nieuwsbrief</h3>
<link href="http://cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
  #mc_embed_signup { background:#fff;font:14px Helvetica,Arial,sans-serif; width:316px; padding: 0 10px }
  #mc_embed_signup form { padding: 10px 0 0; margin: 0; }
  #mc_embed_signup input {
    display: inline !important;
  }
</style>
<div id="mc_embed_signup">
  <form action="//gpupdate.us5.list-manage.com/subscribe/post?u=1e6fde577e0030232777c0ea1&amp;id=46af8ec505" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="e-mailadres" required>
    <div style="position: absolute; left: -5000px;"><input type="text" name="b_1e6fde577e0030232777c0ea1_46af8ec505" tabindex="-1" value=""></div>
    <input type="submit" value="Inschrijven" name="subscribe" id="mc-embedded-subscribe" class="button">
  </form>
</div>
<!--End mc_embed_signup-->
                  </div>
              
                                                                        
                                    <div class="block">
                  <h3><a href="http://www.gpupdate.net/nl/f1-fotos/2232/formule-1/">Formule 1 Foto's</a></h3>


  
      <div class="photolist">
      <div class="container">
                <a href="http://www.gpupdate.net/nl/f1-fotos/2232/formule-1/299110#299110"><img src="http://adn.gpupdate.net/small/299110.jpg" height="50" /></a>
                <a href="http://www.gpupdate.net/nl/f1-fotos/2232/formule-1/299109#299109"><img src="http://adn.gpupdate.net/small/299109.jpg" height="50" /></a>
                <a href="http://www.gpupdate.net/nl/f1-fotos/2232/formule-1/299108#299108"><img src="http://adn.gpupdate.net/small/299108.jpg" height="50" /></a>
                <a href="http://www.gpupdate.net/nl/f1-fotos/2232/formule-1/299100#299100"><img src="http://adn.gpupdate.net/small/299100.jpg" height="50" /></a>
                <a href="http://www.gpupdate.net/nl/f1-fotos/2232/formule-1/299099#299099"><img src="http://adn.gpupdate.net/small/299099.jpg" height="50" /></a>
                <a href="http://www.gpupdate.net/nl/f1-fotos/2232/formule-1/299097#299097"><img src="http://adn.gpupdate.net/small/299097.jpg" height="50" /></a>
                <a href="http://www.gpupdate.net/nl/f1-fotos/2232/formule-1/299096#299096"><img src="http://adn.gpupdate.net/small/299096.jpg" height="50" /></a>
            </div>
  </div>
  

  

                  </div>
              
                                                                        
                                    <div class="block">
                  <h3>Lees ook</h3>
  <h4 class="highlite"><a href="http://www.gpupdate.net/nl/klasses/1/formule-1/">Formule 1</a></h4>
    
      <table class="list relatednews">
      <tr class="even">
      <td class="time">22 feb</td>
      <td class="last"><div class="overflow"><a href="http://www.gpupdate.net/nl/f1-nieuws/349684/ook-ricciardo-presenteert-vernieuwde-helm/">Ook Ricciardo presenteert vernieuwde helm</a></div></td>
    </tr>
      <tr class="odd">
      <td class="time">22 feb</td>
      <td class="last"><div class="overflow"><a href="http://www.gpupdate.net/nl/f1-nieuws/349683/de-vries-norris-en-matsushita-zijn-mclaren-juniors-2017/">De Vries, Norris en Matsushita zijn McLaren-juniors 2017</a></div></td>
    </tr>
      <tr class="even">
      <td class="time">22 feb</td>
      <td class="last"><div class="overflow"><a href="http://www.gpupdate.net/nl/videos/8508/hulkenberg-blikt-vooruit-op-eerste-jaar-bij-renault/">Video: Hülkenberg blikt vooruit op eerste jaar bij Renault</a></div></td>
    </tr>
      <tr class="odd">
      <td class="time">22 feb</td>
      <td class="last"><div class="overflow"><a href="http://www.gpupdate.net/nl/f1-nieuws/349680/de-renault-sport-academy-vernieuwd-met-vleugje-oranje/">De Renault Sport Academy: vernieuwd met vleugje oranje</a></div></td>
    </tr>
      <tr class="even">
      <td class="time">22 feb</td>
      <td class="last"><div class="overflow"><a href="http://www.gpupdate.net/nl/f1-nieuws/349676/taffin-over-nieuwe-renault-motor-gat-met-mercedes-dichten/">Taffin over nieuwe Renault-motor: "Gat met Mercedes dichten"</a></div></td>
    </tr>
  </table>
    

                  </div>
              
                                                                                                  <div class="rectangle"><div class="adslot"><div class="dfp" data-dfp-code="GPUpdate_NL_News_MiniAds" data-dfp-slot="/4444244/GPUpdate_NL_News_MiniAds" data-dfp-size="[[336,100]]" data-dfp-lazy="false"></div></div></div>
                                    
                                    <div class="block">
                  <h3 class="title">Social Media</h3>
<div class="socialmedia">
<div class="facebook"><div class="icon"></div><iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/gpupdate.nl&amp;width=292&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23dcdcdc&amp;stream=false&amp;header=false&amp;height=255" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height:255px;" allowTransparency="true"></iframe></div><div class="twitter"><div class="icon"></div><div class="placement"><a href="https://www.twitter.com/gpupdate_nl" class="twitter-follow-button" data-show-count="true">gpupdate_nl</a></div></div></div>

                  </div>
              
                                                        <div class="rectangle"><div class="adslot"><div class="dfp" data-dfp-code="GPUpdate_formule1_nieuwspagina_336x280_regulier" data-dfp-slot="/11692722/GPUpdate_formule1_nieuwspagina_336x280_regulier" data-dfp-size="[[336,280]]" data-dfp-lazy="false" data-dfp-refresh="true"></div></div></div>
                        
          </aside>
        </div>
      
    </div>

    <footer>
        <div class="container">
          <div class="socialmedia">
    <h1>Je vindt ons ook hier:</h1>
<div class="socialmedia buttons">
              <a href="https://www.twitter.com/gpupdate_nl" rel="external" title="Volg ons op Twitter" class="icon twitter"></a>
            <a href="https://www.facebook.com/gpupdate.nl" rel="external" title="Volg ons op Facebook" class="icon facebook"></a>
            <a href="http://www.instagram.com/gpupdate_nl" rel="external" title="Volg ons op Instagram" class="icon instagram"></a>
      </div>

</div>
<div class="about">
    <h1>Over ons</h1>
<p>GPUpdate.net, de autosportwebsite die al meer dan tien jaar de internationale fans van het laatste nieuws voorziet, is als F1Racing.net opgericht in 1998 en onderdeel van JHED Media BV, dat gevestigd is in Groningen.</p>

    <p>
            <a href="http://www.gpupdate.net/nl/paginas/19/website-voorwaarden-gpupdate-net/" title="" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');">Algemene voorwaarden</a>
             &nbsp;|&nbsp; <a href="http://www.gpupdate.net/nl/paginas/20/privacy-verklaring/" title="" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');">Privacy</a>
             &nbsp;|&nbsp; <a href="http://www.gpupdate.net/nl/paginas/29/adverteren/" title="" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');">Adverteren</a>
             &nbsp;|&nbsp; <a href="http://www.gpupdate.net/nl/paginas/17/colofon/" title="" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');">Colofon</a>
             &nbsp;|&nbsp; <a href="http://www.gpupdate.net/nl/paginas/3/contact/" title="" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');">Contact</a>
    
                &nbsp;|&nbsp; <a href="/nl/vacatures/" title="Vacature PHP-Programmeur" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');" >Vacatures</a>
              </p>

</div>
<div class="recommended">
      <h1>Aanbevolen links</h1>
  <ul>
      <li><a href="http://www.sportupdate.nl">Sportnieuws</a></li>
      <li><a href="http://www.fcupdate.nl">Voetbalnieuws</a></li>
      <li><a href="http://www.wielerupdate.nl">Wielernieuws</a></li>
      <li><a href="http://www.schaatsupdate.nl">Schaatsnieuws</a></li>
      <li><a href="http://www.tennisupdate.nl">Tennisnieuws</a></li>
      <li><a href="http://www.sportstadion.nl/f1tickets">F1 Tickets</a></li>
      <li><a href="http://www.gptickets.nl">GP Tickets</a></li>
      <li><a href="http://www.gpassen.nl">TT Assen Tickets</a></li>
    </ul>

</div>

        </div>
    </footer>

    <div class="float-left"><div class="adslot"><div class="dfp" data-dfp-code="GPUpdate_formule1_nieuwspagina_1x1_premium" data-dfp-slot="/11692722/GPUpdate_formule1_nieuwspagina_1x1_premium" data-dfp-size="[[1,1]]" data-dfp-lazy="false"></div></div></div>

    <!-- js js js js -->
          <script src="http://static.cdn.sportupdate.nl/cache/global-desktop-0029535942-1f11d8af8d.js" type="text/javascript"></script>

      <script src="http://static.cdn.sportupdate.nl/cache/global-desktop-c5ed8d8401-92c254b031.js" type="text/javascript"></script>
         
    <script>
    addL10n({ loading: 'Bezig met laden. Een moment a.u.b.' });
    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id; js.async = true;
      js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1&appId=107716852673278";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    window.___gcfg = { lang: '$language' };
    (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/plusone.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
    !function(d,s,id){
      var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
      if(!d.getElementById(id)){ js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs); }
    }(document, 'script', 'twitter-wjs');
    </script>

          <!-- Adform Tracking Code BEGIN -->
<script type="text/javascript">
  var _adftrack = {
    pm: 147309,
    
        order: {
            sv38: 'McLaren',
            sv37: 'Nyck de Vries',
            sv36: 'Formule 1',
          },
        pagename: encodeURIComponent('GPUpdate|Motorsport'),
    divider: encodeURIComponent('|')
  };
  (function(){ var s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='https://track.adform.net/serving/scripts/trackpoint/async/';var x = document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s, x); })();
</script>
<noscript>
  <p style="margin:0;padding:0;border:0;float:left;"><img src="https://track.adform.net/Serving/TrackPoint/?pm=147309&amp;ADFPageName=&amp;ADFdivider=|" width="1" height="1" alt=""></p>
</noscript>
<!-- Adform Tracking Code END -->
    
    
    
    
    <script src="http://static.sportupdate.nl/js/advertisement.js"></script>
    
    
          <script type="text/javascript">
  var WRP_HOST = 'mannenmediaautoanalytics.solution.weborama.fr';
  var WRP_ID =  484817;
  var WRP_SECTION = 'GPUpdate';

  var WRP_SUBSECTION = WRP_SECTION;
  (function () {
    var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript';
    wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
    s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wrsc, s);
  })();
</script>

              <script src="https://r.254a.com/pre_imp/72/131/1131?sz=300x600"></script>
          
</body>
</html>
