<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">
  <title>Wolff voelt naweeën nog steeds: "Bahrein was pijnlijk" - GPUpdate.net</title>
  <meta name="viewport" content="width=1077">
  <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
  <meta name="description" content="Toen hij vorig jaar het vliegtuig naar Rusland pakte, had zijn team drie overwinningen in drie races gescoord. Dat is dit jaar wel anders: ook al wist Mercedes driemaal de pole te veroveren, men won tot dusver slechts één Grand Prix. De naweeën van de Bahreinse wedstrijd, waarin de twee zilverpijlen vanaf de voorste startrij mochten vertrekken maar beiden geen antwoord hadden op Sebastian Vettel, zijn nog steeds te voelen bij teambaas Toto Wolff en de zijnen.">
  <meta name="site" content="gpupdate">
  <meta name="twitter:card" content="summary">
  <meta name="twitter:site" content="@gpupdate_nl">
  <meta name="twitter:description" content="Toen hij vorig jaar het vliegtuig naar Rusland pakte, had zijn team drie overwinningen in drie races gescoord. Dat is dit jaar wel anders: ook al wist Mercedes driemaal de pole te veroveren, men won tot dusver slechts één Grand Prix. De naweeën van de Bahreinse wedstrijd, waarin de twee zilverpijlen vanaf de voorste startrij mochten vertrekken maar beiden geen antwoord hadden op Sebastian Vettel, zijn nog steeds te voelen bij teambaas Toto Wolff en de zijnen.">
  <meta name="twitter:domain" content="gpupdate.net">
  <meta name="twitter:url" content="http://www.gpupdate.net/nl/f1-nieuws/352324/">
  <meta property="og:title" content="Wolff voelt naweeën nog steeds: &quot;Bahrein was pijnlijk&quot;">
  <meta property="og:type" content="website">
  <meta property="og:description" content="Toen hij vorig jaar het vliegtuig naar Rusland pakte, had zijn team drie overwinningen in drie races gescoord. Dat is dit jaar wel anders: ook al wist Mercedes driemaal de pole te veroveren, men won tot dusver slechts één Grand Prix. De naweeën van de Bahreinse wedstrijd, waarin de twee zilverpijlen vanaf de voorste startrij mochten vertrekken maar beiden geen antwoord hadden op Sebastian Vettel, zijn nog steeds te voelen bij teambaas Toto Wolff en de zijnen.">
  <meta property="og:image" content="http://adn.gpupdate.net/news/303042.jpg">
  <meta property="og:site_name" content="GPUpdate.net">
  <meta property="og:url" content="http://www.gpupdate.net/nl/f1-nieuws/352324/">
  <meta property="og:locale" content="nl_NL">
  <meta property="fb:app_id" content="107716852673278">
  <meta property="fb:admins" content="100003079218027">
  <meta property="fb:admins" content="100002512329934">
  <link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Roboto:400,500">
  <link rel="stylesheet" type="text/css" href="http://static.cdn.sportupdate.nl/css/jquery.fancybox.css?v=2.1.4" media="screen">
  <link rel="icon" href="http://www.gpupdate.net/favicon.ico" type="image/x-icon">
  <link rel="shortcut icon" href="http://www.gpupdate.net/favicon.ico" type="image/x-icon">
  <link rel="apple-touch-icon" href="http://www.gpupdate.net/apple-touch-icon.png">

      <script>document.cookie ='gpupdate_language=nl; expires=Thu, 2 Aug 2021 20:47:11 UTC; path=/; domain=.gpupdate.net';</script>
    <script>document.cookie ='gpupdate_language=nl; expires=Thu, 2 Aug 2021 20:47:11 UTC; path=/; domain=www.gpupdate.net';</script>
        <link rel="stylesheet" href="http://static.cdn.sportupdate.nl/cache/global-desktop-f1d8ee3ef0-5dfddb465f.css" type="text/css" media="screen">
    <link rel="stylesheet" href="http://static.cdn.sportupdate.nl/cache/gpupdate-desktop-b122d77da8-f52a050c48.css" type="text/css" media="screen">
  


  <!--[if lt IE 9]>
  <script src="http://static.cdn.sportupdate.nl/js/html5shim.min.js"></script>
  <link rel="stylesheet" type="text/css" href="http://static.cdn.sportupdate.nl/css/ie8.css">
  <![endif]-->

  
  
  <script>
    
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    

        ga('create', 'UA-27123546-5', 'auto');
        ga('require', 'linkid', 'linkid.js');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>
  

  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.min.js"></script>
  <script>window.jQuery || document.write('<scr'+'ipt src="http://static.cdn.sportupdate.nl/js/jquery-1.10.1.min.js"><\/scr'+'ipt>')</script>
  <script src="http://static.cdn.sportupdate.nl/js/jquery.fancybox.pack.js?v=2.1.4"></script>
  <script>
  <!--// <![CDATA[
  var baseURL = 'http://www.gpupdate.net/nl/';
  var language = 'nl';
  var loadMoreNewsEnabled = true;
  var cid = 0;
  var mid = 0;
    var noPageRefresh = '1';
    // ]]> -->
  </script>

  
  
  <script src="http://static.cdn.sportupdate.nl/js/adslot.js"></script>
  

</head>


<body >
    <div id="cookiebar" style="display: none;">
      <div class="container">
                  <button class="CookiesOK">Akkoord</button>
          <p>GPUpdate.net gebruikt cookies om het gebruik van onze website te analyseren, voor social media en om advertenties te tonen. Door gebruik te maken van deze website, of door op 'Akkoord' te klikken, geeft u toestemming voor het gebruik van cookies. <a href="http://www.sportupdate.nl/cookie-disclaimer/" target="_blank">Meer informatie</a></p
        >      </div>
    </div>

    <script type="text/javascript">
      language = 'nl'
      

      function readCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for(var i=0;i < ca.length;i++) {
          var c = ca[i];
          while (c.charAt(0)==' ') {
            c = c.substring(1,c.length);
          }
          if (c.indexOf(nameEQ) == 0) {
            return c.substring(nameEQ.length,c.length);
          }
        }
        return null;
      }

      function createCookie(name,value,days) {
        if (days) {
          var date = new Date();
          date.setTime(date.getTime()+(days*24*60*60*1000));
          var expires = "; expires="+date.toGMTString();
        } else {
          var expires = "";
        }
        document.cookie = name+"="+value+expires+"; path=/";
      }

      function checkCookiesOkay() {
        if (readCookie("Gobbledygook") == null) {
          createCookie("Gobbledygook","activated",365);
          $.ajax({
            url: "http://cookies.jhedmedia.nl/",
            method: "POST",
            xhrFields: {
              withCredentials: true
            },
            dataType: "json"
          }).done(function( data ) {
            if( data == true ) {
              displayBar();
            }
          });
        }
      }

      function displayBar() {
        var cookie_bar_height = $("#cookiebar").height() // 50
        var cookie_bar_height_str = (cookie_bar_height)+'px'  // 50px
        var cookie_bar_height_str_margin = (cookie_bar_height)+'px' // 60px


        $("body").css({"margin-top": cookie_bar_height_str});
        setTimeout('$("#top").css({"top": "'+cookie_bar_height_str+'"});', 10);
        $("#cookiebar").css({
          "position": "fixed",
          "z-index": "2147483647",
          "width": '100%',
          "margin-top": "-"+cookie_bar_height_str,
          "background-color": 'white',
          "display": "block",
          "padding": "10px 0",
        });
        $(".CookiesOK").css({
          "float": "right",
          "display": "block",
          "height": "30px",
          "width": "100px",
          "background-color": "#6eb847",
          "border": "none",
          "color": "white",
          "margin-left": "-120px",

        });
        $("p", "#cookiebar").css({"margin-right": "130px"});
      }
//      if(language == 'nl') {
        checkCookiesOkay();
//      }
      $('button', '#cookiebar').on("click", function() {
        $("body").css({"margin-top": "0px"});
        $("#cookiebar").css({"display": "none"});
        $("#top").css({"top": "0px"})
      });
    </script>
    
        <div id="fb-root"></div>

    <div id="header_holder">
<header id="top" ondblclick="$(this).css({'position': 'relative', 'top': '0px'});">
  <div id="network">
    <div class="container">
            <div class="languages">
        
        <a href="http://www.gpupdate.net/en/"><span class="f16"><span class="flag gb"></span></span></a>
        <a href="http://www.gpupdate.net/es/"><span class="f16"><span class="flag es"></span></span></a>
        <a href="http://www.gpupdate.net/it/"><span class="f16"><span class="flag it"></span></span></a>
        <a href="http://www.gpupdate.net/ja/"><span class="f16"><span class="flag jp"></span></span></a>
      </div>
      
      <ul class="sites">
                  <li class="tagline">Het grootste sportnetwerk van Nederland:</li>
<li class="tab sportupdate"><a href="http://www.sportupdate.nl/" onclick="trackEvent('Networkbar', 'SportUpdate');">sportupdate.nl</a></li>
<li class="tab fcupdate"><a href="http://www.fcupdate.nl/" onclick="trackEvent('Networkbar', 'FCUpdate');">fcupdate.nl</a></li>
<li class="tab gpupdate current"><a href="http://www.gpupdate.net/nl/" onclick="trackEvent('Networkbar', 'GPUpdate');">gpupdate.net</a></li>
<li class="tab wielerupdate"><a href="http://www.wielerupdate.nl/" onclick="trackEvent('Networkbar', 'WielerUpdate');">wielerupdate.nl</a></li>
<li class="tab schaatsupdate"><a href="http://www.schaatsupdate.nl/" onclick="trackEvent('Networkbar', 'SchaatsUpdate');">schaatsupdate.nl</a></li>
              </ul>
    </div>
  </div>

  <nav class="top">
    <div class="main-navigation">
      <div class="container">
        <div id="site-logo">
            <a href="http://www.gpupdate.net/nl/"></a>
        </div>
        <ul id="mainmenu">
                                <li><a href="http://www.gpupdate.net/nl/klasses/1/formule-1/">Formule 1</a>            </li>
            
                                        <li class="seperator"></li>
                                          <li class="highlite"><a href="http://www.gpupdate.net/nl/klasses/4/motogp/">MotoGP</a>            </li>
            
                                        <li class="seperator"></li>
                                          <li class="highlite"><a href="http://www.gpupdate.net/nl/max-verstappen/">Max Verstappen</a>            </li>
            
                                        <li class="seperator"></li>
                                          <li class="highlite"><a href="https://www.sportstadion.nl/f1tickets">F1 Tickets</a>            </li>
            
                                        <li class="seperator"></li>
                                          <li class="submenu"><a href="http://www.gpupdate.net/nl/" class="nav-submenu">Raceklasses</a><ul><li><a href="http://www.gpupdate.net/nl/klasses/1/formule-1/">Formule 1</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/4/motogp/">MotoGP</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/6/formule-2/">Formule 2</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/16/gp3/">GP3</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/12/indycar/">IndyCar</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/7/formule-3/">Formule 3</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/8/world-series-formule-v8-35/">World Series Formule V8 3.5</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/20/formule-renault-20-eurocup/">Formule Renault 2.0 Eurocup</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/21/formula-e/">Formula E</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/15/wtcc/">WTCC</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/3/dtm/">DTM</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/24/super-formula/">Super Formula</a></li>
                                                </ul>
                        </li>
            
                                        <li class="seperator"></li>
                                          <li class="submenu"><a href="http://www.gpupdate.net/nl/videos/" class="nav-submenu">GPUpdate TV</a><ul><li><a href="http://www.gpupdate.net/nl/videos/8795/het-fe-rubber-onder-elke-omstandigheid-te-gebruiken/">Het FE-rubber, onder elke omstandigheid te gebruiken</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/videos/8791/kanaan-over-alonso-s-kansen-op-de-speedway/">Kanaan over Alonso's kansen op de Speedway</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/videos/8790/alonso-staat-de-media-te-woord-bij-indycar-race/">Alonso staat de media te woord bij IndyCar-race</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/videos/8785/samenvatting-van-de-indycar-race-in-alabama/">Samenvatting van de IndyCar-race in Alabama</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/videos/8784/formule-e-rijder-engel-vertelt-over-de-wagenwissel/">Formule E-rijder Engel vertelt over de wagenwissel</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/videos/8782/gasly-begint-met-p10-in-japan-nakajima-wint/">Gasly begint met P10 in Japan, Nakajima wint</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/videos/8780/power-pakt-pole-op-barber-motorsports-park/">Power pakt pole op Barber Motorsports Park</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/videos/">Video-overzicht...</a></li>
                                                </ul>
                        </li>
            
                                        <li class="seperator"></li>
                                          <li><a href="http://www.gpupdate.net/nl/zoeken/">Zoeken</a>            </li>
            
                                        <li class="seperator"></li>
                                          <li class="submenu"><a href="http://www.gpupdate.net/nl/" class="nav-submenu">Meer</a><ul><li><a href="http://www.gpupdate.net/nl/">Het laatste nieuws</a></li>
                                  <li class="seperator"></li>                <li><a href="http://www.gpupdatemanager.net/" rel="external">GPUpdate Manager</a></li>
                                  <li><a href="http://www.sportstadion.nl/f1tickets" rel="external">Formule 1-tickets en reizen</a></li>
                                  <li><a href="http://www.sportstadion.nl/motogp-tickets" rel="external">MotoGP-tickets en reizen</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/fotos/159/babes/">Babes</a></li>
                                  <li class="seperator"></li>                <li><a href="http://www.gpupdate.net/en/"><span class="f16"><span class="flag uk"></span></span>&nbsp;Engels</a></li>
                                  <li><a href="http://www.gpupdate.net/es/"><span class="f16"><span class="flag es"></span></span>&nbsp;Spaans</a></li>
                                  <li><a href="http://www.gpupdate.net/it/"><span class="f16"><span class="flag it"></span></span>&nbsp;Italiaans</a></li>
                                  <li><a href="http://www.gpupdate.net/ja/"><span class="f16"><span class="flag jp"></span></span>&nbsp;Japans</a></li>
                                  <li class="seperator"></li>                <li><a href="http://www.gpupdate.net/nl/paginas/5/over-gpupdate-net/">Over GPUpdate.net</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/paginas/3/contact/">Contact</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/paginas/17/colofon/">Colofon</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/nieuwsbrief/">Nieuwsbrief</a></li>
                                                </ul>
                        </li>
            
                            </ul>

                <div class="socialmedia buttons">
                    <a href="http://feeds.gpupdate.net/nl/rss.xml" rel="external" title="Subscribe to RSS" class="icon rss"></a>
                    <a href="https://www.twitter.com/gpupdate_nl" rel="external" title="Volg ons op Twitter" class="icon twitter"></a>
                    <a href="https://www.facebook.com/gpupdate.nl" rel="external" title="Volg ons op Facebook" class="icon facebook"></a>
                    <a href="http://www.instagram.com/gpupdate_nl" rel="external" title="Volg ons op Instagram" class="icon instagram"></a>
                  </div>
              </div>
    </div>
  </nav>
</header>
</div>


    <div id="content-wrap">

      <div id="takeover-left"></div>
      <div id="takeover-right"></div>

        <div class="sub-navigation">
  </div>

              <div class="container"><div class="adslot"><div class="dfp" data-dfp-code="GPUpdate_formule1_nieuwspagina_728x90_premium" data-dfp-slot="/11692722/GPUpdate_formule1_nieuwspagina_728x90_premium" data-dfp-size="[[970,250],[728,90],[970,500]]" data-dfp-lazy="false"></div></div></div>
            
        <div class="container" id="content">
          

          <div id="main">

              <div class="sticky_adslot"></div>

            
                          

            
  <article id="topstory">
    <h1 class="big">Wolff voelt naweeën nog steeds: "Bahrein was pijnlijk"</h1>

            <div class="slideshow image" data-cycle-speed="800" data-cycle-timeout="8000">
              <img src="http://adn.gpupdate.net/news/303042.jpg" alt="Wolff voelt naweeën nog steeds: &quot;Bahrein was pijnlijk&quot;">
          </div>
        
  <div class="clear overflow-hidden">
  <div class="float-left" style="width:125px; margin-top: 2px; height:22px; display:block;"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.gpupdate.net/nl/f1-nieuws/352324/" data-via="gpupdate_nl" data-lang="nl" data-counturl="http://www.gpupdate.net/nl/f1-nieuws/352324/" data-count="horizontal" data-dnt="true"></a></div>
  <iframe src="http://www.facebook.com/plugins/like.php?href=http://www.gpupdate.net/nl/f1-nieuws/352324/&amp;layout=standard&amp;action=recommend&amp;locale=nl_NL&amp;width=500&amp;height=28&amp;ref=bar" scrolling="no" frameborder="0" style="border:none; width:500px; height:28px" allowTransparency="true"></iframe>
</div>

    
  <div class="textual">
  <p>
    <small>16:47</small> &ndash;    Toen hij vorig jaar het vliegtuig naar Rusland pakte, had zijn team drie overwinningen in drie races gescoord. Dat is dit jaar wel anders: ook al wist Mercedes driemaal de pole te veroveren, men won tot dusver slechts één Grand Prix. De naweeën van de Bahreinse wedstrijd, waarin de twee zilverpijlen vanaf de voorste startrij mochten vertrekken maar beiden geen antwoord hadden op Sebastian Vettel, zijn nog steeds te voelen bij teambaas Toto Wolff en de zijnen.<br><br>"Je moet een lijn onder een weekend als die in Bahrein kunnen zetten. Het is erg pijnlijk om een race te verliezen op de manier waarop wij dat deden", zegt de 45-jarige Oostenrijker. "Het waren marginale verliezen, maar deze bij elkaar opgeteld hebben ons de zege gekost. Het is aan ons om het op te lossen. We moeten niet te lang stilstaan bij de teleurstelling, maar werken aan een oplossing voor de toekomst."<br><br>Wat betreft de toekomst heeft Wolff nog twee juniorrijders rondlopen bij verschillende teams: Pascal Wehrlein en Esteban Ocon. "Ik ben erg blij voor Pascal dat hij op deze manier terug heeft weten te slaan", blikt Wolff terug op het eerste seizoensoptreden van zijn Duitse protégé, die elfde werd in Bahrein. "Hij rijdt nog steeds niet helemaal pijnvrij, maar als we dat in het achterhoofd houden heeft hij het echt briljant gedaan. Het is slechts een kwestie van tijd voor hij punten scoort voor Sauber. Esteban laat op zijn beurt zien dat hij in de juiste koers vaart. Hij kan zichzelf meten aan zijn Force India-collega, Sérgio Pérez.<br><br>In de voorgaande drie edities wist Mercedes driemaal te winnen in Rusland, maar in het verleden behaalde resultaten bieden geen garantie voor de toekomst. "Het Sochi Autodrom is een compleet ander circuit dan de vorige drie. Met de nieuwe reglementen kan je bovenal niets voor waarheid aannemen. De bokalen die we in het verleden hebben geboekt geven geen zekerheid dat we komend weekend weer winnen. We bekijken het per stap", besloot Wolff.<br><br></p><img src="http://adn.gpupdate.net/large/303053.jpg" align="left" alt="" class="big-image"><p><br>      </p>

              
    
    
    
    
  </div>

  

  <div class="share-socialmedia">
    <div><iframe src="http://www.facebook.com/plugins/like.php?href=http://www.gpupdate.net/nl/f1-nieuws/352324/&amp;layout=button_count&amp;action=recommend&amp;locale=nl_NL&amp;height=22&amp;ref=bar" scrolling="no" frameborder="0" style="border:none; margin-top: 2px;width:150px; height:20px" allowTransparency="true"></iframe></div>
    <div><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.gpupdate.net/nl/f1-nieuws/352324/" data-via="gpupdate_nl" data-lang="nl" data-counturl="http://www.gpupdate.net/nl/f1-nieuws/352324/" data-count="horizontal" data-dnt="true" style="width:100px; height:22px;">Tweet</a></div>
    <div class="g-plusone" data-size="medium" data-href="http://www.gpupdate.net/nl/f1-nieuws/352324/"></div>
</div>

</article>

  
  <div class="adslot"><div class="dfp" data-dfp-code="GPUpdate_NL_News_468x60" data-dfp-slot="/4444244/GPUpdate_NL_News_468x60" data-dfp-size="[[728,90],[468,60]]" data-dfp-lazy="false" data-dfp-refresh="true"></div></div>

    <h3>gerelateerd</h3>
  <div class="contentBlock">
  <table class="related">
            <tr>
          <td class="title">Personen:</td>
          <td><a href="http://www.gpupdate.net/nl/f1-coureurs/1913/toto-wolff/" class="nobr">Toto Wolff</a></td>
      </tr>
            <tr>
          <td class="title">Series:</td>
          <td><a href="http://www.gpupdate.net/nl/klasses/1/formule-1/" class="nobr">Formule 1</a></td>
      </tr>
        </table>
  </div>
  
  <h3>Reacties</h3>
<div class="contentBlock">
<fb:comments href="http://www.gpupdate.net/nl/f1-nieuws/352324/" data-width="710" data-num-posts="10" data-order-by="reverse_time"></fb:comments>
</div>
    <h3 id="morenews">Het laatste nieuws<div class="toggle-newslist"><div class="textual full active">Volledig</div><div class="icon full active"></div><div class="icon compact"></div><div class="textual compact">Compact</div></div></h3>
  <ol class="article-list rich">
                  
<li>
      <article class="date" type="date" timestamp="1493131663">
      <header><h1>dinsdag 25 april 2017</h1></header>
    </article>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/352324/wolff-voelt-naweeen-nog-steeds-bahrein-was-pijnlijk/">
      <article id="article-352324" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/303042.jpg" alt="Wolff voelt naweeën nog steeds: &quot;Bahrein was pijnlijk&quot;">
          
          <span class="time">16:47</span>          <h1>
                                      
                        Wolff voelt naweeën nog steeds: "Bahrein was pijnlijk"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Toen hij vorig jaar het vliegtuig naar Rusland pakte, had zijn team drie overwinningen in drie races gescoord. Dat is dit jaar&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/352320/toro-rosso-wil-p4-elke-race-dubbele-puntenfinish-scoren/">
      <article id="article-352320" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/302829.jpg" alt="Toro Rosso wil P4: &quot;Elke race dubbele puntenfinish scoren&quot;">
          
          <span class="time">15:31</span>          <h1>
                                      
                        Toro Rosso wil P4: "Elke race dubbele puntenfinish scoren"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Na een dubbele puntenfinish op Albert Park in Melbourne en een sterk optreden van Carlos Sainz in China stond Toro Rosso&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/352315/de-ruzie-die-nooit-werd-bijgelegd-terug-naar-imola-82/">
      <article id="article-352315" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/295956.jpg" alt="De ruzie die nooit werd bijgelegd: terug naar Imola, &#039;82">
          
          <span class="time">14:35</span>          <h1>
                                      
                        De ruzie die nooit werd bijgelegd: terug naar Imola, '82
          </h1>
        </header>
                  <section class="excerpt">
            <p>Vandaag precies 35 jaar geleden vond één van de meest controversiële en gedenkwaardige Grands Prix in de historie van de&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/352313/renault-slaat-handen-ineen-met-franse-privejetbouwer/">
      <article id="article-352313" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/303119.jpg" alt="Renault slaat handen ineen met Franse privéjetbouwer">
          
          <span class="time">12:31</span>          <h1>
                                      
                        Renault slaat handen ineen met Franse privéjetbouwer
          </h1>
        </header>
                  <section class="excerpt">
            <p>Vanaf heden is Goodwill Private Jets, een Franse producent van privévliegtuigjes, verbonden aan het Formule 1-team van Renault.&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/videos/8795/het-fe-rubber-onder-elke-omstandigheid-te-gebruiken/">
      <article id="article-352312" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/video/gpupdate/frontthumbs/8795.jpg" alt="Video: het FE-rubber, onder elke omstandigheid te gebruiken">
          
          <span class="time">12:16</span>          <h1>
            <div class="type video"></div>
            
                        Video: het FE-rubber, onder elke omstandigheid te gebruiken
          </h1>
        </header>
                  <section class="excerpt">
            <p>Een Formule E-coureur moet elke race een wagen wisselen, maar bandenstops zijn onnodig bij de elektrische klasse. Het rubber&hellip;</p>
          </section>
                          <div class="mainserie">FE</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/352308/preview-wie-stopt-de-mercedessen-op-het-sochi-autodrom/">
      <article id="article-352308" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/284354.jpg" alt="Preview: wie stopt de Mercedessen op het Sochi Autodrom?">
          
          <span class="time">12:00</span>          <h1>
                                      
                        Preview: wie stopt de Mercedessen op het Sochi Autodrom?
          </h1>
        </header>
                  <section class="excerpt">
            <p>Met drie overwinningen uit drie deelnames zijn de mannen van Mercedes de absolute heersers van het Sochi Autodrom. In 2014 en&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/motogp-nieuws/352306/lorenzo-haalt-positieve-punten-uit-amerikaans-gp-weekend/">
      <article id="article-352306" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/303466.jpg" alt="Lorenzo haalt positieve punten uit Amerikaans GP-weekend">
          
          <span class="time">11:06</span>          <h1>
                                      
                        Lorenzo haalt positieve punten uit Amerikaans GP-weekend
          </h1>
        </header>
                  <section class="excerpt">
            <p>Een zesde en een negende plaats waren van tevoren misschien niet waar Ducati op gehoopt had, maar de snelheid van de Desmocedici&hellip;</p>
          </section>
                          <div class="mainserie">MotoGP</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/motogp-nieuws/352302/vinales-snapt-niets-van-valpartij-was-een-vreemde-crash/">
      <article id="article-352302" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/303454.jpg" alt="Viñales snapt niets van valpartij: &quot;Was een vreemde crash&quot;">
          
          <span class="time">09:31</span>          <h1>
                                      
                        Viñales snapt niets van valpartij: "Was een vreemde crash"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Met een ruime voorsprong op nummer twee Valentino Rossi reisde Maverick Viñales af naar het Circuit of the Americas, met een&hellip;</p>
          </section>
                          <div class="mainserie">MotoGP</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/videos/8791/kanaan-over-alonso-s-kansen-op-de-speedway/">
      <article id="article-352301" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/video/gpupdate/frontthumbs/8791.jpg" alt="Video: Kanaan over Alonso&#039;s kansen op de Speedway">
          
          <span class="time">08:59</span>          <h1>
            <div class="type video"></div>
            
                        Video: Kanaan over Alonso's kansen op de Speedway
          </h1>
        </header>
                  <section class="excerpt">
            <p>Het zal niemand ontgaan zijn: Fernando Alonso doet over iets meer dan een maand mee aan de 101ste uitvoering van de Indianapolis&hellip;</p>
          </section>
                          <div class="mainserie">Indy</div>
              </article>
    </a>
  </li>                  
<li>
      <article class="date" type="date" timestamp="1493048803">
      <header><h1>maandag 24 april 2017</h1></header>
    </article>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/352290/de-finish-halen-is-het-doel-voor-mclaren-in-sochi/">
      <article id="article-352290" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/303159.jpg" alt="De finish halen is het doel voor McLaren in Sochi">
          
          <span class="time">17:46</span>          <h1>
                                      
                        De finish halen is het doel voor McLaren in Sochi
          </h1>
        </header>
                  <section class="excerpt">
            <p>Met een gezonde dosis realiteitszin reist McLaren-Honda af naar Sochi, waar komend weekend de Grand Prix van Rusland verreden&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/videos/8790/alonso-staat-de-media-te-woord-bij-indycar-race/">
      <article id="article-352289" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/video/gpupdate/frontthumbs/8790.jpg" alt="Video: Alonso staat media te woord bij IndyCar-race">
          
          <span class="time">17:23</span>          <h1>
            <div class="type video"></div>
            
                        Video: Alonso staat media te woord bij IndyCar-race
          </h1>
        </header>
                  <section class="excerpt">
            <p>Fernando Alonso was zondag present in Birmingham, Alabama, voor de IndyCar-race op het Barber Motorsports Park. De Spanjaard nam&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/352288/waar-was-jij-op-15-mei-laat-het-weten-aan-gpupdatenet/">
      <article id="article-352288" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/285120.jpg" alt="Waar was jij op 15 mei? Laat het weten aan GPUpdate.net">
          
          <span class="time">16:15</span>          <h1>
                                      
                        Waar was jij op 15 mei? Laat het weten aan GPUpdate.net
          </h1>
        </header>
                  <section class="excerpt">
            <p>Het zal altijd een historische dag voor de Nederlandse autosport blijven: 15 mei 2016. Nooit eerder had een Nederlander aan de&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/352287/pirelli-duidelijk-over-sochi-relatief-eenvoudige-eenstoppers/">
      <article id="article-352287" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/300924.jpg" alt="Pirelli duidelijk over Sochi: &quot;Relatief eenvoudige eenstoppers&quot;">
          
          <span class="time">14:32</span>          <h1>
                                      
                        Pirelli duidelijk over Sochi: "Relatief eenvoudige eenstoppers"
          </h1>
        </header>
                  <section class="excerpt">
            <p>De Grand Prix van Rusland zal, als er geen gekke dingen gebeuren, niet bol staan van de pitstops. Bandenfabrikant Pirelli stelt&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/352283/in-beeld-alonso-maakt-kennis-met-indycar-series/">
      <article id="article-352283" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/303478.jpg" alt="In beeld: Alonso maakt kennis met IndyCar Series">
          
          <span class="time">13:02</span>          <h1>
                                      
                        In beeld: Alonso maakt kennis met IndyCar Series
          </h1>
        </header>
                  <section class="excerpt">
            <p>Tussen de Grands Prix van Bahrein en Rusland door dompelde Fernando Alonso zich even onder in zijn tijdelijke nieuwe wereld: de&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-gp-edities/2587/formule-1-grand-prix-van-rusland-2017/">
      <article id="article-352282" type="article">
        <header>
                                                        
                                    <span class="filler"></span>
                      
          <span class="time">12:26</span>          <h1>
                                      
                        Overzicht: tijdschema voor de Grand Prix van Rusland
          </h1>
        </header>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/motogp-nieuws/352281/zarco-nederig-na-touche-ik-kan-veel-van-rossi-leren/">
      <article id="article-352281" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/303475.jpg" alt="Zarco nederig na touché: &quot;Ik kan veel van Rossi leren&quot;">
          
          <span class="time">12:09</span>          <h1>
                                      
                        Zarco nederig na touché: "Ik kan veel van Rossi leren"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Johann Zarco was één van de smaakmakers van de MotoGP-race in Austin. De Moto2-kampioen van de afgelopen twee jaar was de luis&hellip;</p>
          </section>
                          <div class="mainserie">MotoGP</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/autosport-nieuws/352279/formule-v8-35-kampioen-dillmann-krijgt-kans-in-formule-e/">
      <article id="article-352279" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/295969.jpg" alt="Formule V8 3.5-kampioen Dillmann krijgt kans in Formule E">
          
          <span class="time">11:25</span>          <h1>
                                      
                        Formule V8 3.5-kampioen Dillmann krijgt kans in Formule E
          </h1>
        </header>
                  <section class="excerpt">
            <p>De bonte carrière van Tom Dillmann krijgt weer een nieuw hoofdstuk. De 28-jarige Fransman maakt volgende maand zijn debuut in&hellip;</p>
          </section>
                          <div class="mainserie">FE</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/indycar-series-nieuws/352276/newgarden-breekt-de-ban-met-knappe-zege-awesome/">
      <article id="article-352276" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/303474.jpg" alt="Newgarden breekt de ban met knappe zege: &quot;Awesome&quot;">
          
          <span class="time">11:09</span>          <h1>
                                      
                        Newgarden breekt de ban met knappe zege: "Awesome"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Voor de vierde keer in zijn carrière won Josef Newgarden zondag een IndyCar-race. Na twee zeges in 2015 en één in 2016, allen&hellip;</p>
          </section>
                          <div class="mainserie">Indy</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/motogp-nieuws/352274/marquez-na-cruciale-zege-blij-om-terug-in-titelstrijd-te-zijn/">
      <article id="article-352274" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/303441.jpg" alt="Marquez na &#039;cruciale&#039; zege: &quot;Blij om terug in titelstrijd te zijn&quot;">
          
          <span class="time">10:38</span>          <h1>
                                      
                        Marquez na 'cruciale' zege: "Blij om terug in titelstrijd te zijn"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Het was alweer even geleden voor hem: de laatste zege van Marc Marquez dateerde van 16 oktober 2016, op het circuit van Motegi.&hellip;</p>
          </section>
                          <div class="mainserie">MotoGP</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/stand/251/motogp-stand-2017/">
      <article id="article-352268" type="article">
        <header>
                                                        
                                    <span class="filler"></span>
                      
          <span class="time">10:00</span>          <h1>
                                      
                        Overzicht: stand in MotoGP-kampioenschap na drie races
          </h1>
        </header>
                          <div class="mainserie">MotoGP</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/motogp-nieuws/352266/bendsneyder-baalt-als-een-stekker-race-was-een-ramp/">
      <article id="article-352266" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/303346.jpg" alt="Bendsneyder baalt als een stekker: &quot;Race was een ramp&quot;">
          
          <span class="time">09:58</span>          <h1>
                                      
                        Bendsneyder baalt als een stekker: "Race was een ramp"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Het wil dit seizoen niet vlotten met Bo Bendsneyder. Na teleurstellend verlopen races in Qatar en Argentinië wist de&hellip;</p>
          </section>
                          <div class="mainserie">MotoGP</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/videos/8785/samenvatting-van-de-indycar-race-in-alabama/">
      <article id="article-352265" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/video/gpupdate/frontthumbs/8785.jpg" alt="Samenvatting van IndyCar-race op Barber Motorsports Park">
          
          <span class="time">09:21</span>          <h1>
            <div class="type video"></div>
            
                        Samenvatting van IndyCar-race op Barber Motorsports Park
          </h1>
        </header>
                  <section class="excerpt">
            <p>Ronde drie van het IndyCar-kampioenschap 2017 vond zondag plaats in Birmingham, Alabama. Bekijk hier een korte samenvatting van&hellip;</p>
          </section>
                          <div class="mainserie">Indy</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/motogp-nieuws/352264/rossi-dolblij-ik-dacht-ineens-ik-leid-het-kampioenschap/">
      <article id="article-352264" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/303452.jpg" alt="Rossi dolblij: &quot;Ik dacht ineens: ik leid het kampioenschap&quot;">
          
          <span class="time">09:13</span>          <h1>
                                      
                        Rossi dolblij: "Ik dacht ineens: ik leid het kampioenschap"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Zijn voorseizoen verliep moeizaam en hij werd in de eerste races geklopt door zijn nieuwe teamgenoot Maverick Viñales, maar na&hellip;</p>
          </section>
                          <div class="mainserie">MotoGP</div>
              </article>
    </a>
  </li>                  
<li>
      <article class="date" type="date" timestamp="1492983361">
      <header><h1>zondag 23 april 2017</h1></header>
    </article>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/indycar-series-nieuws/352260/eerste-penske-overwinning-voor-newgarden-in-alabama/">
      <article id="article-352260" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/303473.jpg" alt="Eerste Penske-overwinning voor Newgarden in Alabama">
          
          <span class="time">23:36</span>          <h1>
                                      
                        Eerste Penske-overwinning voor Newgarden in Alabama
          </h1>
        </header>
                  <section class="excerpt">
            <p>Op zaterdag moest Josef Newgarden lijdzaam toezien hoe zijn drie Penske-collega's een één-twee-drietje scoorden in de&hellip;</p>
          </section>
                          <div class="mainserie">Indy</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/motogp-uitslagen/11399/race-motogp-grand-prix-van-amerika-2017/">
      <article id="article-352257" type="article">
        <header>
                                                        
                                    <span class="filler"></span>
                      
          <span class="time">22:09</span>          <h1>
                                      
                        Uitslag: Marquez wint in Verenigde Staten, nulscore Viñales
          </h1>
        </header>
                          <div class="mainserie">MotoGP</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/motogp-nieuws/352254/vijf-op-een-rij-voor-marquez-op-het-circuit-of-the-americas/">
      <article id="article-352254" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/303446.jpg" alt="Vijf op een rij voor Marquez op het Circuit of the Americas">
          
          <span class="time">21:46</span>          <h1>
                                      
                        Vijf op een rij voor Marquez op het Circuit of the Americas
          </h1>
        </header>
                  <section class="excerpt">
            <p>Marc Marquez heeft zijn eerste MotoGP-zege van 2017 geboekt. De 24-jarige rijder van Repsol Honda overwon voor de vijfde (!)&hellip;</p>
          </section>
                          <div class="mainserie">MotoGP</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/indycar-series-nieuws/352252/de-ferran-coacht-alonso-brown-wil-elk-jaar-naar-indy/">
      <article id="article-352252" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/303414.jpg" alt="De Ferran coacht Alonso, Brown wil &#039;elk jaar naar Indy&#039;">
          
          <span class="time">20:24</span>          <h1>
                                      
                        De Ferran coacht Alonso, Brown wil 'elk jaar naar Indy'
          </h1>
        </header>
                  <section class="excerpt">
            <p>Fernando Alonso is dit weekend op het Barber Motorsports Park, waar de derde ronde van het IndyCar-seizoen plaatsvindt. De&hellip;</p>
          </section>
                          <div class="mainserie">Indy</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/motogp-uitslagen/11769/startopstelling-motogp-grand-prix-van-amerika-2017/">
      <article id="article-352251" type="article">
        <header>
                                                        
                                    <span class="filler"></span>
                      
          <span class="time">20:02</span>          <h1>
                                      
                        Overzicht: de MotoGP-startopstelling voor Austin
          </h1>
        </header>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/motogp-nieuws/352250/bendsneyder-snel-klaar-na-valpartij-fenati-wint-in-austin/">
      <article id="article-352250" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/303413.jpg" alt="Bendsneyder snel klaar na valpartij, Fenati wint in Austin">
          
          <span class="time">18:54</span>          <h1>
                                      
                        Bendsneyder snel klaar na valpartij, Fenati wint in Austin
          </h1>
        </header>
                  <section class="excerpt">
            <p>Voor Bo Bendsneyder verloopt het Moto3-seizoen van 2017 nog niet zoals gehoopt. De 18-jarige protégé van Aki Ajo kwalificeerde&hellip;</p>
          </section>
                          <div class="mainserie">MotoGP</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/autosport-nieuws/352249/van-kalmthout-meldt-zich-ook-in-birmingham-op-podium/">
      <article id="article-352249" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/303412.jpg" alt="Van Kalmthout meldt zich ook in Birmingham op podium">
          
          <span class="time">18:35</span>          <h1>
                                      
                        Van Kalmthout meldt zich ook in Birmingham op podium
          </h1>
        </header>
                  <section class="excerpt">
            <p>De zestienjarige Rinus van Kalmthout, die onder de naam Rinus VeeKay uitkomt in het voorprogramma van de IndyCar Series, heeft&hellip;</p>
          </section>
                          <div class="mainserie">Misc</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/videos/8784/formule-e-rijder-engel-vertelt-over-de-wagenwissel/">
      <article id="article-352246" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/video/gpupdate/frontthumbs/8784.jpg" alt="Video: Formule E-rijder Engel vertelt over de wagenwissel">
          
          <span class="time">17:02</span>          <h1>
            <div class="type video"></div>
            
                        Video: Formule E-rijder Engel vertelt over de wagenwissel
          </h1>
        </header>
                  <section class="excerpt">
            <p>Het blijft een vreemd gezicht: Formule E-rijders die hun wagen verwisselen. Het zal nog wel even zo blijven, pas over anderhalf&hellip;</p>
          </section>
                          <div class="mainserie">FE</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/autosport-nieuws/352245/kwalificaties-nekken-verschoor-moet-echt-beter/">
      <article id="article-352245" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/303409.jpg" alt="Kwalificaties nekken Verschoor: &quot;Moet echt beter&quot;">
          
          <span class="time">16:53</span>          <h1>
                                      
                        Kwalificaties nekken Verschoor: "Moet echt beter"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Een gemengd gevoel voor Richard Verschoor, de jongeling uit het Red Bull Junior Team die dit weekend zijn eerste races in de&hellip;</p>
          </section>
                          <div class="mainserie">FR 2.0</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/stand/262/formule-renault-20-eurocup-stand-2017/">
      <article id="article-352243" type="article">
        <header>
                                                        
                                    <span class="filler"></span>
                      
          <span class="time">15:37</span>          <h1>
                                      
                        Tussenstand in Eurocup Formule Renault 2.0 na Monza
          </h1>
        </header>
                          <div class="mainserie">FR 2.0</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/autosport-nieuws/352242/gasly-teleurgesteld-al-met-al-een-lastig-debuutweekend/">
      <article id="article-352242" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/303411.jpg" alt="Gasly teleurgesteld: &quot;Al met al een lastig debuutweekend&quot;">
          
          <span class="time">15:28</span>          <h1>
                                      
                        Gasly teleurgesteld: "Al met al een lastig debuutweekend"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Na een lange winter - zijn laatste wedstrijd dateerde alweer van vijf maanden geleden - mocht Pierre Gasly zondag eindelijk weer&hellip;</p>
          </section>
                          <div class="mainserie">SF</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/videos/8782/gasly-begint-met-p10-in-japan-nakajima-wint/">
      <article id="article-352240" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/video/gpupdate/frontthumbs/8782.jpg" alt="Video: Gasly begint met P10 in Japan, Nakajima wint">
          
          <span class="time">14:50</span>          <h1>
            <div class="type video"></div>
            
                        Video: Gasly begint met P10 in Japan, Nakajima wint
          </h1>
        </header>
                  <section class="excerpt">
            <p>Red Bull-reserve Pierre Gasly is zijn avontuur in de Super Formula begonnen met een tiende plaats. Kazuki Nakajima leidde de&hellip;</p>
          </section>
                          <div class="mainserie">SF</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/autosport-nieuws/352237/verschoor-zevende-in-tweede-race-opmeer-in-achterhoede/">
      <article id="article-352237" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/303406.jpg" alt="Verschoor zevende in tweede race, Opmeer in achterhoede">
          
          <span class="time">13:29</span>          <h1>
                                      
                        Verschoor zevende in tweede race, Opmeer in achterhoede
          </h1>
        </header>
                  <section class="excerpt">
            <p>Richard Verschoor en Jarno Opmeer hebben zich in de tweede race van het openingsweekend in de Formule Renault 2.0 Eurocup niet&hellip;</p>
          </section>
                          <div class="mainserie">FR 2.0</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/motogp-nieuws/352235/lorenzo-tevreden-met-p6-had-goed-gevoel-op-motor/">
      <article id="article-352235" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/303360.jpg" alt="Lorenzo tevreden met P6: &quot;Had goed gevoel op motor&quot;">
          
          <span class="time">12:21</span>          <h1>
                                      
                        Lorenzo tevreden met P6: "Had goed gevoel op motor"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Jorge Lorenzo heeft een goed gevoel overgehouden aan de kwalificatie voor de Grand Prix van Amerika. De drievoudig&hellip;</p>
          </section>
                          <div class="mainserie">MotoGP</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/videos/8780/power-pakt-pole-op-barber-motorsports-park/">
      <article id="article-352234" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/video/gpupdate/frontthumbs/8780.jpg" alt="Video: Power pakt pole op Barber Motorsports Park">
          
          <span class="time">11:59</span>          <h1>
            <div class="type video"></div>
            
                        Video: Power pakt pole op Barber Motorsports Park
          </h1>
        </header>
                  <section class="excerpt">
            <p>Will Power pakte zaterdag de poleposition voor de Honda Indy Grand Prix of Alabama. Een samenvatting van de kwalificatie. De&hellip;</p>
          </section>
                          <div class="mainserie">Indy</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/motogp-nieuws/352233/vinales-eerlijk-gezegd-dacht-ik-dat-ik-de-pole-binnen-had/">
      <article id="article-352233" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/303375.jpg" alt="Viñales: &quot;Eerlijk gezegd dacht ik dat ik de pole binnen had&quot;">
          
          <span class="time">10:25</span>          <h1>
                                      
                        Viñales: "Eerlijk gezegd dacht ik dat ik de pole binnen had"
          </h1>
        </header>
                  <section class="excerpt">
            <p>WK-leider Maverick Viñales rekende zich zaterdag al rijk, toen hij in de kwalificatie voor de Grand Prix van Amerika tegen het&hellip;</p>
          </section>
                          <div class="mainserie">MotoGP</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/autosport-nieuws/352230/nakajima-domineert-super-formula-opener-gasly-tiende/">
      <article id="article-352230" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/303108.jpg" alt="Nakajima domineert Super Formula-opener, Gasly tiende">
          
          <span class="time">09:49</span>          <h1>
                                      
                        Nakajima domineert Super Formula-opener, Gasly tiende
          </h1>
        </header>
                  <section class="excerpt">
            <p>Kazuki Nakajima heeft op overtuigende wijze de ouverture van het Super Formula-seizoen op zijn naam geschreven. De 32-jarige&hellip;</p>
          </section>
                          <div class="mainserie">SF</div>
              </article>
    </a>
  </li>              <li><div class="adslot"><div class="dfp" data-dfp-code="GPUpdate_NL_News_728x90" data-dfp-slot="/4444244/GPUpdate_NL_News_728x90" data-dfp-size="[[728,90]]" data-dfp-lazy="false" data-dfp-refresh="true"></div></div></li>
      </ol>

  <script>
  function __readCookie(name) {
    var nameEQ = name + "=";
    var ca = document.cookie.split(';');
    for (var i=0;i < ca.length;i++) {
      var c = ca[i];
      while (c.charAt(0)==' ') {
        c = c.substring(1,c.length);
      }
      if (c.indexOf(nameEQ) == 0) {
        return c.substring(nameEQ.length,c.length);
      }
    }
    return null;
  }

  var article_list_cookie = __readCookie('article-list');

  if(article_list_cookie == 'compact'){
    $('.toggle-newslist').find('.active').removeClass('active');
    $('.toggle-newslist').find('.compact').addClass('active');
    $('.article-list').removeClass('rich').addClass('compact');
  }
</script>
      <div id="more-news-button">Meer nieuws</div>
  
  

            


            
          </div>

          <aside id="sidecol">
          
              
                                                                                <div class="rectangle"><div class="adslot"><div class="dfp" data-dfp-code="GPUpdate_formule1_nieuwspagina_336x280_premium" data-dfp-slot="/11692722/GPUpdate_formule1_nieuwspagina_336x280_premium" data-dfp-size="[[300,600],[336,280],[336,600]]" data-dfp-lazy="false" data-dfp-refresh="true"></div></div></div>
                                                      
                                    <div class="block">
                  <h3>Schrijf je in voor de nieuwsbrief</h3>
<link href="http://cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
  #mc_embed_signup { background:#fff;font:14px Helvetica,Arial,sans-serif; width:316px; padding: 0 10px }
  #mc_embed_signup form { padding: 10px 0 0; margin: 0; }
  #mc_embed_signup input {
    display: inline !important;
  }
</style>
<div id="mc_embed_signup">
  <form action="//gpupdate.us5.list-manage.com/subscribe/post?u=1e6fde577e0030232777c0ea1&amp;id=46af8ec505" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="e-mailadres" required>
    <div style="position: absolute; left: -5000px;"><input type="text" name="b_1e6fde577e0030232777c0ea1_46af8ec505" tabindex="-1" value=""></div>
    <input type="submit" value="Inschrijven" name="subscribe" id="mc-embedded-subscribe" class="button">
  </form>
</div>
<!--End mc_embed_signup-->
                  </div>
              
                                                                        
                                    <div class="block">
                  <h3>Foto's</h3>


  
    <h4><span><a href="http://www.gpupdate.net/nl/f1-fotos/2232/formule-1/">Formule 1</a></span></h4>  <div class="photolist">
      <div class="container">
                <a href="http://www.gpupdate.net/nl/f1-fotos/2232/formule-1/303474#303474"><img src="http://adn.gpupdate.net/small/303474.jpg" height="50" /></a>
                <a href="http://www.gpupdate.net/nl/f1-fotos/2232/formule-1/303240#303240"><img src="http://adn.gpupdate.net/small/303240.jpg" height="50" /></a>
                <a href="http://www.gpupdate.net/nl/f1-fotos/2232/formule-1/303238#303238"><img src="http://adn.gpupdate.net/small/303238.jpg" height="50" /></a>
                <a href="http://www.gpupdate.net/nl/f1-fotos/2232/formule-1/303226#303226"><img src="http://adn.gpupdate.net/small/303226.jpg" height="50" /></a>
                <a href="http://www.gpupdate.net/nl/f1-fotos/2232/formule-1/303225#303225"><img src="http://adn.gpupdate.net/small/303225.jpg" height="50" /></a>
                <a href="http://www.gpupdate.net/nl/f1-fotos/2232/formule-1/303224#303224"><img src="http://adn.gpupdate.net/small/303224.jpg" height="50" /></a>
                <a href="http://www.gpupdate.net/nl/f1-fotos/2232/formule-1/303223#303223"><img src="http://adn.gpupdate.net/small/303223.jpg" height="50" /></a>
            </div>
  </div>
  

  

  
    <h4><span><a href="http://www.gpupdate.net/nl/f1-fotos/8671/toto-wolff/">Toto Wolff</a></span></h4>  <div class="photolist">
      <div class="container">
                <a href="http://www.gpupdate.net/nl/f1-fotos/8671/toto-wolff/301321#301321"><img src="http://adn.gpupdate.net/small/301321.jpg" height="50" /></a>
                <a href="http://www.gpupdate.net/nl/f1-fotos/8671/toto-wolff/301123#301123"><img src="http://adn.gpupdate.net/small/301123.jpg" height="50" /></a>
                <a href="http://www.gpupdate.net/nl/f1-fotos/8671/toto-wolff/301121#301121"><img src="http://adn.gpupdate.net/small/301121.jpg" height="50" /></a>
                <a href="http://www.gpupdate.net/nl/f1-fotos/8671/toto-wolff/299210#299210"><img src="http://adn.gpupdate.net/small/299210.jpg" height="50" /></a>
                <a href="http://www.gpupdate.net/nl/f1-fotos/8671/toto-wolff/299205#299205"><img src="http://adn.gpupdate.net/small/299205.jpg" height="50" /></a>
                <a href="http://www.gpupdate.net/nl/f1-fotos/8671/toto-wolff/299192#299192"><img src="http://adn.gpupdate.net/small/299192.jpg" height="50" /></a>
                <a href="http://www.gpupdate.net/nl/f1-fotos/8671/toto-wolff/299187#299187"><img src="http://adn.gpupdate.net/small/299187.jpg" height="50" /></a>
            </div>
  </div>
  

  

                  </div>
              
                                                                        
                                    <div class="block">
                  <h3>Lees ook</h3>
  <h4 class="highlite"><a href="http://www.gpupdate.net/nl/klasses/1/formule-1/">Formule 1</a></h4>
    
      <table class="list relatednews">
      <tr class="even">
      <td class="time">25 apr</td>
      <td class="last"><div class="overflow"><a href="http://www.gpupdate.net/nl/f1-nieuws/352324/wolff-voelt-naweeen-nog-steeds-bahrein-was-pijnlijk/">Wolff voelt naweeën nog steeds: "Bahrein was pijnlijk"</a></div></td>
    </tr>
      <tr class="odd">
      <td class="time">25 apr</td>
      <td class="last"><div class="overflow"><a href="http://www.gpupdate.net/nl/f1-nieuws/352320/toro-rosso-wil-p4-elke-race-dubbele-puntenfinish-scoren/">Toro Rosso wil P4: "Elke race dubbele puntenfinish scoren"</a></div></td>
    </tr>
      <tr class="even">
      <td class="time">25 apr</td>
      <td class="last"><div class="overflow"><a href="http://www.gpupdate.net/nl/f1-nieuws/352315/de-ruzie-die-nooit-werd-bijgelegd-terug-naar-imola-82/">De ruzie die nooit werd bijgelegd: terug naar Imola, '82</a></div></td>
    </tr>
      <tr class="odd">
      <td class="time">25 apr</td>
      <td class="last"><div class="overflow"><a href="http://www.gpupdate.net/nl/f1-nieuws/352313/renault-slaat-handen-ineen-met-franse-privejetbouwer/">Renault slaat handen ineen met Franse privéjetbouwer</a></div></td>
    </tr>
      <tr class="even">
      <td class="time">25 apr</td>
      <td class="last"><div class="overflow"><a href="http://www.gpupdate.net/nl/f1-nieuws/352308/preview-wie-stopt-de-mercedessen-op-het-sochi-autodrom/">Preview: wie stopt de Mercedessen op het Sochi Autodrom?</a></div></td>
    </tr>
  </table>
    
  <h4 class="highlite"><a href="http://www.gpupdate.net/nl/f1-coureurs/1913/toto-wolff/">Toto Wolff</a></h4>
    
      <table class="list relatednews">
      <tr class="even">
      <td class="time">17 apr</td>
      <td class="last"><div class="overflow"><a href="http://www.gpupdate.net/nl/f1-nieuws/352035/wolff-legt-uit-hoe-mercedes-de-gp-van-bahrein-verloor/">Wolff legt uit: hoe Mercedes de GP van Bahrein verloor</a></div></td>
    </tr>
      <tr class="odd">
      <td class="time">16 apr</td>
      <td class="last"><div class="overflow"><a href="http://www.gpupdate.net/nl/f1-nieuws/351920/wolff-verwacht-meer-tegenstand-van-ferrari-in-race/">Wolff verwacht meer tegenstand van Ferrari in race</a></div></td>
    </tr>
      <tr class="even">
      <td class="time">12 apr</td>
      <td class="last"><div class="overflow"><a href="http://www.gpupdate.net/nl/f1-nieuws/351731/wolff-na-gelijkmaker-mercedes-gevecht-is-net-begonnen/">Wolff na 'gelijkmaker' Mercedes: "Gevecht is net begonnen"</a></div></td>
    </tr>
      <tr class="odd">
      <td class="time"> 7 apr</td>
      <td class="last"><div class="overflow"><a href="http://www.gpupdate.net/nl/f1-nieuws/351462/wolff-verklaart-keuze-wehrlein-pascal-is-terug-in-bahrein/">Wolff verklaart keuze Wehrlein: "Pascal is terug in Bahrein"</a></div></td>
    </tr>
      <tr class="even">
      <td class="time"> 3 apr</td>
      <td class="last"><div class="overflow"><a href="http://www.gpupdate.net/nl/f1-nieuws/351276/wolff-wil-revanche-kijken-hoe-we-ferrari-kunnen-verslaan/">Wolff wil revanche: "Kijken hoe we Ferrari kunnen verslaan"</a></div></td>
    </tr>
  </table>
    

                  </div>
              
                                                                                                  <div class="rectangle"><div class="adslot"><div class="dfp" data-dfp-code="GPUpdate_NL_News_MiniAds" data-dfp-slot="/4444244/GPUpdate_NL_News_MiniAds" data-dfp-size="[[336,100]]" data-dfp-lazy="false"></div></div></div>
                                    
                                    <div class="block">
                  <h3 class="title">Social Media</h3>
<div class="socialmedia">
<div class="facebook"><div class="icon"></div><iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/gpupdate.nl&amp;width=292&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23dcdcdc&amp;stream=false&amp;header=false&amp;height=255" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height:255px;" allowTransparency="true"></iframe></div><div class="twitter"><div class="icon"></div><div class="placement"><a href="https://www.twitter.com/gpupdate_nl" class="twitter-follow-button" data-show-count="true">gpupdate_nl</a></div></div></div>

                  </div>
              
                                                        <div class="rectangle"><div class="adslot"><div class="dfp" data-dfp-code="GPUpdate_NL_News_336x280" data-dfp-slot="/4444244/GPUpdate_NL_News_336x280" data-dfp-size="[[336,280]]" data-dfp-lazy="false" data-dfp-refresh="true"></div></div></div>
                        
          </aside>
        </div>
      
    </div>

    <footer>
        <div class="container">
          <div class="socialmedia">
    <h1>Je vindt ons ook hier:</h1>
<div class="socialmedia buttons">
              <a href="https://www.twitter.com/gpupdate_nl" rel="external" title="Volg ons op Twitter" class="icon twitter"></a>
            <a href="https://www.facebook.com/gpupdate.nl" rel="external" title="Volg ons op Facebook" class="icon facebook"></a>
            <a href="http://www.instagram.com/gpupdate_nl" rel="external" title="Volg ons op Instagram" class="icon instagram"></a>
      </div>

</div>
<div class="about">
    <h1>Over ons</h1>
<p>GPUpdate.net, de autosportwebsite die al meer dan tien jaar de internationale fans van het laatste nieuws voorziet, is als F1Racing.net opgericht in 1998 en onderdeel van JHED Media BV, dat gevestigd is in Groningen.</p>

    <p>
            <a href="http://www.gpupdate.net/nl/paginas/19/website-voorwaarden-gpupdate-net/" title="" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');">Algemene voorwaarden</a>
             &nbsp;|&nbsp; <a href="http://www.gpupdate.net/nl/paginas/20/privacy-verklaring/" title="" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');">Privacy</a>
             &nbsp;|&nbsp; <a href="http://www.gpupdate.net/nl/paginas/29/adverteren/" title="" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');">Adverteren</a>
             &nbsp;|&nbsp; <a href="http://www.gpupdate.net/nl/paginas/17/colofon/" title="" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');">Colofon</a>
             &nbsp;|&nbsp; <a href="http://www.gpupdate.net/nl/paginas/3/contact/" title="" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');">Contact</a>
    
                &nbsp;|&nbsp; <a href="/nl/vacatures/" title="Vacature PHP-Programmeur" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');" >Vacatures</a>
              </p>

</div>
<div class="recommended">
      <h1>Aanbevolen links</h1>
  <ul>
      <li><a href="http://www.sportupdate.nl">Sportnieuws</a></li>
      <li><a href="http://www.fcupdate.nl">Voetbalnieuws</a></li>
      <li><a href="http://www.wielerupdate.nl">Wielernieuws</a></li>
      <li><a href="http://www.schaatsupdate.nl">Schaatsnieuws</a></li>
      <li><a href="http://www.tennisupdate.nl">Tennisnieuws</a></li>
      <li><a href="http://www.sportstadion.nl/f1tickets">F1 Tickets</a></li>
      <li><a href="http://www.gptickets.nl">GP Tickets</a></li>
      <li><a href="http://www.gpassen.nl">TT Assen Tickets</a></li>
    </ul>

</div>

        </div>
    </footer>

    <div class="float-left"><div class="adslot"><div class="dfp" data-dfp-code="GPUpdate_formule1_nieuwspagina_1x1_premium" data-dfp-slot="/11692722/GPUpdate_formule1_nieuwspagina_1x1_premium" data-dfp-size="[[1,1]]" data-dfp-lazy="false"></div></div></div>

    <!-- js js js js -->
          <script src="http://static.cdn.sportupdate.nl/cache/global-desktop-0029535942-1f11d8af8d.js" type="text/javascript"></script>

      <script src="http://static.cdn.sportupdate.nl/cache/global-desktop-c5ed8d8401-92c254b031.js" type="text/javascript"></script>
         
    <script>
    addL10n({ loading: 'Bezig met laden. Een moment a.u.b.' });
    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id; js.async = true;
      js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1&appId=107716852673278";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    window.___gcfg = { lang: '$language' };
    (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/plusone.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
    !function(d,s,id){
      var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
      if(!d.getElementById(id)){ js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs); }
    }(document, 'script', 'twitter-wjs');
    </script>

          <!-- Adform Tracking Code BEGIN -->
<script type="text/javascript">
  var _adftrack = {
    pm: 147309,
    
        order: {
            sv36: 'Formule 1',
            sv37: 'Toto Wolff',
          },
        pagename: encodeURIComponent('GPUpdate|Motorsport'),
    divider: encodeURIComponent('|')
  };
  (function(){ var s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='https://track.adform.net/serving/scripts/trackpoint/async/';var x = document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s, x); })();
</script>
<noscript>
  <p style="margin:0;padding:0;border:0;float:left;"><img src="https://track.adform.net/Serving/TrackPoint/?pm=147309&amp;ADFPageName=&amp;ADFdivider=|" width="1" height="1" alt=""></p>
</noscript>
<!-- Adform Tracking Code END -->
    
    
    
    
    <script src="http://static.sportupdate.nl/js/advertisement.js"></script>
    
    
          <script type="text/javascript">
  var WRP_HOST = 'mannenmediaautoanalytics.solution.weborama.fr';
  var WRP_ID =  484817;
  var WRP_SECTION = 'GPUpdate';

  var WRP_SUBSECTION = WRP_SECTION;
  (function () {
    var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript';
    wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
    s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wrsc, s);
  })();
</script>

              <script src="https://r.254a.com/pre_imp/72/131/1131?sz=300x600"></script>
          
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"e9c6f9bb45","applicationID":"1553087","transactionName":"MlZVbUFQC0EDW0YMVwscdExARQpfTVlAEVEGX1IXQ1kV","queueTime":0,"applicationTime":58,"atts":"HhFWGwlKGE8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
