<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">
  <title>Ook Ricciardo voorlopig snel in Baku: "We doen mee" - GPUpdate.net</title>
  <meta name="viewport" content="width=1077">
  <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
  <meta name="description" content="Zijn teamgenoot Max Verstappen was met zijn toptijden in beide sessies de blikvanger van de dag, maar in de schaduw daarvan presteerde ook Daniel Ricciardo goed. Hij onderstreepte het potentieel van de RB13 op het Baku City Circuit door in zowel de eerste als de tweede training in de top drie te eindigen.">
  <meta name="site" content="gpupdate">
  <meta name="twitter:card" content="summary">
  <meta name="twitter:site" content="@gpupdate_nl">
  <meta name="twitter:description" content="Zijn teamgenoot Max Verstappen was met zijn toptijden in beide sessies de blikvanger van de dag, maar in de schaduw daarvan presteerde ook Daniel Ricciardo goed. Hij onderstreepte het potentieel van de RB13 op het Baku City Circuit door in zowel de eerste als de tweede training in de top drie te eindigen.">
  <meta name="twitter:domain" content="gpupdate.net">
  <meta name="twitter:url" content="http://www.gpupdate.net/nl/f1-nieuws/354886/">
  <meta property="og:title" content="Ook Ricciardo voorlopig snel in Baku: &quot;We doen mee&quot;">
  <meta property="og:type" content="website">
  <meta property="og:description" content="Zijn teamgenoot Max Verstappen was met zijn toptijden in beide sessies de blikvanger van de dag, maar in de schaduw daarvan presteerde ook Daniel Ricciardo goed. Hij onderstreepte het potentieel van de RB13 op het Baku City Circuit door in zowel de eerste als de tweede training in de top drie te eindigen.">
  <meta property="og:image" content="http://adn.gpupdate.net/news/307459.jpg">
  <meta property="og:site_name" content="GPUpdate.net">
  <meta property="og:url" content="http://www.gpupdate.net/nl/f1-nieuws/354886/">
  <meta property="og:locale" content="nl_NL">
  <meta property="fb:app_id" content="107716852673278">
  <meta property="fb:admins" content="100003079218027">
  <meta property="fb:admins" content="100002512329934">
  <link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Roboto:400,500">
  <link rel="stylesheet" type="text/css" href="http://static.cdn.sportupdate.nl/css/jquery.fancybox.css?v=2.1.4" media="screen">
  <link rel="icon" href="http://www.gpupdate.net/favicon.ico" type="image/x-icon">
  <link rel="shortcut icon" href="http://www.gpupdate.net/favicon.ico" type="image/x-icon">
  <link rel="apple-touch-icon" href="http://www.gpupdate.net/apple-touch-icon.png">

      <script>document.cookie ='gpupdate_language=nl; expires=Thu, 2 Aug 2021 20:47:11 UTC; path=/; domain=.gpupdate.net';</script>
    <script>document.cookie ='gpupdate_language=nl; expires=Thu, 2 Aug 2021 20:47:11 UTC; path=/; domain=www.gpupdate.net';</script>
        <link rel="stylesheet" href="http://static.cdn.sportupdate.nl/cache/global-desktop-f1d8ee3ef0-5dfddb465f.css" type="text/css" media="screen">
    <link rel="stylesheet" href="http://static.cdn.sportupdate.nl/cache/gpupdate-desktop-b122d77da8-f52a050c48.css" type="text/css" media="screen">
  


  <!--[if lt IE 9]>
  <script src="http://static.cdn.sportupdate.nl/js/html5shim.min.js"></script>
  <link rel="stylesheet" type="text/css" href="http://static.cdn.sportupdate.nl/css/ie8.css">
  <![endif]-->

  
  
  <script>
    
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    

        ga('create', 'UA-27123546-5', 'auto');
        ga('require', 'linkid', 'linkid.js');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>
  

  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.min.js"></script>
  <script>window.jQuery || document.write('<scr'+'ipt src="http://static.cdn.sportupdate.nl/js/jquery-1.10.1.min.js"><\/scr'+'ipt>')</script>
  <script src="http://static.cdn.sportupdate.nl/js/jquery.fancybox.pack.js?v=2.1.4"></script>
  <script>
  <!--// <![CDATA[
  var baseURL = 'http://www.gpupdate.net/nl/';
  var language = 'nl';
  var loadMoreNewsEnabled = true;
  var cid = 0;
  var mid = 0;
    var noPageRefresh = '1';
    // ]]> -->
  </script>

  
  
  <script src="http://static.cdn.sportupdate.nl/js/adslot.js"></script>
  

</head>


<body >
    <div id="cookiebar" style="display: none;">
      <div class="container">
                  <button class="CookiesOK">Akkoord</button>
          <p>GPUpdate.net gebruikt cookies om het gebruik van onze website te analyseren, voor social media en om advertenties te tonen. Door gebruik te maken van deze website, of door op 'Akkoord' te klikken, geeft u toestemming voor het gebruik van cookies. <a href="http://www.sportupdate.nl/cookie-disclaimer/" target="_blank">Meer informatie</a></p
        >      </div>
    </div>

    <script type="text/javascript">
      language = 'nl'
      

      function readCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for(var i=0;i < ca.length;i++) {
          var c = ca[i];
          while (c.charAt(0)==' ') {
            c = c.substring(1,c.length);
          }
          if (c.indexOf(nameEQ) == 0) {
            return c.substring(nameEQ.length,c.length);
          }
        }
        return null;
      }

      function createCookie(name,value,days) {
        if (days) {
          var date = new Date();
          date.setTime(date.getTime()+(days*24*60*60*1000));
          var expires = "; expires="+date.toGMTString();
        } else {
          var expires = "";
        }
        document.cookie = name+"="+value+expires+"; path=/";
      }

      function checkCookiesOkay() {
        if (readCookie("Gobbledygook") == null) {
          createCookie("Gobbledygook","activated",365);
          $.ajax({
            url: "http://cookies.jhedmedia.nl/",
            method: "POST",
            xhrFields: {
              withCredentials: true
            },
            dataType: "json"
          }).done(function( data ) {
            if( data == true ) {
              displayBar();
            }
          });
        }
      }

      function displayBar() {
        var cookie_bar_height = $("#cookiebar").height() // 50
        var cookie_bar_height_str = (cookie_bar_height)+'px'  // 50px
        var cookie_bar_height_str_margin = (cookie_bar_height)+'px' // 60px


        $("body").css({"margin-top": cookie_bar_height_str});
        setTimeout('$("#top").css({"top": "'+cookie_bar_height_str+'"});', 10);
        $("#cookiebar").css({
          "position": "fixed",
          "z-index": "2147483647",
          "width": '100%',
          "margin-top": "-"+cookie_bar_height_str,
          "background-color": 'white',
          "display": "block",
          "padding": "10px 0",
        });
        $(".CookiesOK").css({
          "float": "right",
          "display": "block",
          "height": "30px",
          "width": "100px",
          "background-color": "#6eb847",
          "border": "none",
          "color": "white",
          "margin-left": "-120px",

        });
        $("p", "#cookiebar").css({"margin-right": "130px"});
      }
//      if(language == 'nl') {
        checkCookiesOkay();
//      }
      $('button', '#cookiebar').on("click", function() {
        $("body").css({"margin-top": "0px"});
        $("#cookiebar").css({"display": "none"});
        $("#top").css({"top": "0px"})
      });
    </script>
    
        <div id="fb-root"></div>

    <div id="header_holder">
<header id="top" ondblclick="$(this).css({'position': 'relative', 'top': '0px'});">
  <div id="network">
    <div class="container">
            <div class="languages">
        
        <a href="http://www.gpupdate.net/en/"><span class="f16"><span class="flag gb"></span></span></a>
        <a href="http://www.gpupdate.net/es/"><span class="f16"><span class="flag es"></span></span></a>
        <a href="http://www.gpupdate.net/it/"><span class="f16"><span class="flag it"></span></span></a>
        <a href="http://www.gpupdate.net/ja/"><span class="f16"><span class="flag jp"></span></span></a>
      </div>
      
      <ul class="sites">
                  <li class="tagline">Het grootste sportnetwerk van Nederland:</li>
<li class="tab sportupdate"><a href="http://www.sportupdate.nl/" onclick="trackEvent('Networkbar', 'SportUpdate');">sportupdate.nl</a></li>
<li class="tab fcupdate"><a href="http://www.fcupdate.nl/" onclick="trackEvent('Networkbar', 'FCUpdate');">fcupdate.nl</a></li>
<li class="tab gpupdate current"><a href="http://www.gpupdate.net/nl/" onclick="trackEvent('Networkbar', 'GPUpdate');">gpupdate.net</a></li>
<li class="tab wielerupdate"><a href="http://www.wielerupdate.nl/" onclick="trackEvent('Networkbar', 'WielerUpdate');">wielerupdate.nl</a></li>
<li class="tab schaatsupdate"><a href="http://www.schaatsupdate.nl/" onclick="trackEvent('Networkbar', 'SchaatsUpdate');">schaatsupdate.nl</a></li>
              </ul>
    </div>
  </div>

  <nav class="top">
    <div class="main-navigation">
      <div class="container">
        <div id="site-logo">
            <a href="http://www.gpupdate.net/nl/"></a>
        </div>
        <ul id="mainmenu">
                                <li><a href="http://www.gpupdate.net/nl/klasses/1/formule-1/">Formule 1</a>            </li>
            
                                        <li class="seperator"></li>
                                          <li class="highlite"><a href="http://www.gpupdate.net/nl/klasses/4/motogp/">MotoGP</a>            </li>
            
                                        <li class="seperator"></li>
                                          <li class="highlite"><a href="http://www.gpupdate.net/nl/max-verstappen/">Max Verstappen</a>            </li>
            
                                        <li class="seperator"></li>
                                          <li class="highlite"><a href="https://www.sportstadion.nl/f1tickets">F1 Tickets</a>            </li>
            
                                        <li class="seperator"></li>
                                          <li class="submenu"><a href="http://www.gpupdate.net/nl/" class="nav-submenu">Raceklasses</a><ul><li><a href="http://www.gpupdate.net/nl/klasses/1/formule-1/">Formule 1</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/4/motogp/">MotoGP</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/6/formule-2/">Formule 2</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/16/gp3/">GP3</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/12/indycar/">IndyCar</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/7/formule-3/">Formule 3</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/8/world-series-formule-v8-35/">World Series Formule V8 3.5</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/20/formule-renault-20-eurocup/">Formule Renault 2.0 Eurocup</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/21/formula-e/">Formula E</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/15/wtcc/">WTCC</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/3/dtm/">DTM</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/24/super-formula/">Super Formula</a></li>
                                                </ul>
                        </li>
            
                                        <li class="seperator"></li>
                                          <li class="submenu"><a href="http://www.gpupdate.net/nl/videos/" class="nav-submenu">GPUpdate TV</a><ul><li><a href="http://www.gpupdate.net/nl/videos/9113/raikkonen-waagt-zich-aan-een-zinnetje-azerbeidzjaans/">Räikkönen waagt zich aan een zinnetje Azerbeidzjaans</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/videos/9111/vlog-wat-kan-max-in-baku-en-wie-gaat-er-winnen/">Vlog: wat kan Max in Baku en wie gaat er winnen?</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/videos/9110/indy-500-winnaar-sato-als-held-onthaald-in-japan/">Indy 500-winnaar Sato als held onthaald in Japan</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/videos/9108/button-legt-uit-wat-maakt-gamer-een-goede-coureur/">Button legt uit: wat maakt gamer een goede coureur?</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/videos/9106/kom-in-de-stemming-met-deze-trailer-voor-race-baku/">Kom in de stemming met deze trailer voor race Baku</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/videos/9104/bendsneyder-blikt-vooruit-op-thuisrace-in-assen/">Bendsneyder blikt vooruit op thuisrace in Assen</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/videos/9102/virtueel-rondje-over-het-baku-city-circuit/">Virtueel rondje over het Baku City Circuit</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/videos/">Video-overzicht...</a></li>
                                                </ul>
                        </li>
            
                                        <li class="seperator"></li>
                                          <li><a href="http://www.gpupdate.net/nl/zoeken/">Zoeken</a>            </li>
            
                                        <li class="seperator"></li>
                                          <li class="submenu"><a href="http://www.gpupdate.net/nl/" class="nav-submenu">Meer</a><ul><li><a href="http://www.gpupdate.net/nl/">Het laatste nieuws</a></li>
                                  <li class="seperator"></li>                <li><a href="http://www.gpupdatemanager.net/" rel="external">GPUpdate Manager</a></li>
                                  <li><a href="https://www.sportstadion.nl/f1tickets?utm_source=gpupdate.net&utm_medium=textlink&utm_campaign=menulink&utm_content=f1_tickets" rel="external">Formule 1-tickets en reizen</a></li>
                                  <li><a href="https://www.sportstadion.nl/f1tickets?utm_source=gpupdate.net&utm_medium=textlink&utm_campaign=menulink&utm_content=motogp_tickets" rel="external">MotoGP-tickets en reizen</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/fotos/159/babes/">Babes</a></li>
                                  <li class="seperator"></li>                <li><a href="http://www.gpupdate.net/en/"><span class="f16"><span class="flag uk"></span></span>&nbsp;Engels</a></li>
                                  <li><a href="http://www.gpupdate.net/es/"><span class="f16"><span class="flag es"></span></span>&nbsp;Spaans</a></li>
                                  <li><a href="http://www.gpupdate.net/it/"><span class="f16"><span class="flag it"></span></span>&nbsp;Italiaans</a></li>
                                  <li><a href="http://www.gpupdate.net/ja/"><span class="f16"><span class="flag jp"></span></span>&nbsp;Japans</a></li>
                                  <li class="seperator"></li>                <li><a href="http://www.gpupdate.net/nl/paginas/5/over-gpupdate-net/">Over GPUpdate.net</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/paginas/3/contact/">Contact</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/paginas/17/colofon/">Colofon</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/nieuwsbrief/">Nieuwsbrief</a></li>
                                                </ul>
                        </li>
            
                            </ul>

                <div class="socialmedia buttons">
                    <a href="http://feeds.gpupdate.net/nl/rss.xml" rel="external" title="Subscribe to RSS" class="icon rss"></a>
                    <a href="https://www.twitter.com/gpupdate_nl" rel="external" title="Volg ons op Twitter" class="icon twitter"></a>
                    <a href="https://www.facebook.com/gpupdate.nl" rel="external" title="Volg ons op Facebook" class="icon facebook"></a>
                    <a href="http://www.instagram.com/gpupdate_nl" rel="external" title="Volg ons op Instagram" class="icon instagram"></a>
                  </div>
              </div>
    </div>
  </nav>
</header>
</div>


    <div id="content-wrap">

      <div id="takeover-left"></div>
      <div id="takeover-right"></div>

        <div class="sub-navigation">
  </div>

              <div class="container"><div class="adslot"><div class="dfp" data-dfp-code="GPUpdate_formule1_nieuwspagina_728x90_premium" data-dfp-slot="/11692722/GPUpdate_formule1_nieuwspagina_728x90_premium" data-dfp-size="[[970,250],[728,90],[970,500]]" data-dfp-lazy="false"></div></div></div>
            
        <div class="container" id="content">
          

          <div id="main">

              <div class="sticky_adslot"></div>

            
                          

            
  <article id="topstory">
    <h1 class="big">Ook Ricciardo voorlopig snel in Baku: "We doen mee"</h1>

            <div class="slideshow image" data-cycle-speed="800" data-cycle-timeout="8000">
              <img src="http://adn.gpupdate.net/news/307459.jpg" alt="Ook Ricciardo voorlopig snel in Baku: &quot;We doen mee&quot;">
          </div>
        
  <div class="clear overflow-hidden">
  <div class="float-left" style="width:125px; margin-top: 2px; height:22px; display:block;"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.gpupdate.net/nl/f1-nieuws/354886/" data-via="gpupdate_nl" data-lang="nl" data-counturl="http://www.gpupdate.net/nl/f1-nieuws/354886/" data-count="horizontal" data-dnt="true"></a></div>
  <iframe src="http://www.facebook.com/plugins/like.php?href=http://www.gpupdate.net/nl/f1-nieuws/354886/&amp;layout=standard&amp;action=recommend&amp;locale=nl_NL&amp;width=500&amp;height=28&amp;ref=bar" scrolling="no" frameborder="0" style="border:none; width:500px; height:28px" allowTransparency="true"></iframe>
</div>

    
  <div class="textual">
  <p>
    <small>18:47</small> &ndash;    Zijn teamgenoot Max Verstappen was met zijn toptijden in beide sessies de blikvanger van de dag, maar in de schaduw daarvan presteerde ook Daniel Ricciardo goed. Hij onderstreepte het potentieel van de RB13 op het Baku City Circuit door in zowel de eerste als de tweede training in de top drie te eindigen.<br><br>In de ochtend reed Ricciardo de tweede tijd, in de middag sloot de Australiër af op P3. In deze sessies was hij respectievelijk 0,4 en 0,1 seconde langzamer dan teamgenoot Verstappen, maar wel sneller dan onder meer beide Ferrari's. Ricciardo is zeer tevreden over de plek die Red Bull Racing, tot ieders verbazing, ineens lijkt in te nemen in de pikorde. "Het is geweldig dat we in beide sessies met twee auto's in de top drie staan. In de ochtend was ik nog niet eens erg tevreden, ik voelde dat er toen nog veel ruimte voor verbetering was. In de middag hebben we de juiste aanpassingen gedaan en het gevoel met de auto werd steeds beter."<br><br>Ricciardo is heel benieuwd waar Red Bull Racing op zaterdag en zondag eindigt. "Zoals altijd moet je op een vrijdag niet te vroeg juichen. Maar we doen mee en hopelijk kunnen we zaterdag vooraan blijven."<br>      </p>

              
    
    
    
    
  </div>

  

  <div class="share-socialmedia">
    <div><iframe src="http://www.facebook.com/plugins/like.php?href=http://www.gpupdate.net/nl/f1-nieuws/354886/&amp;layout=button_count&amp;action=recommend&amp;locale=nl_NL&amp;height=22&amp;ref=bar" scrolling="no" frameborder="0" style="border:none; margin-top: 2px;width:150px; height:20px" allowTransparency="true"></iframe></div>
    <div><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.gpupdate.net/nl/f1-nieuws/354886/" data-via="gpupdate_nl" data-lang="nl" data-counturl="http://www.gpupdate.net/nl/f1-nieuws/354886/" data-count="horizontal" data-dnt="true" style="width:100px; height:22px;">Tweet</a></div>
    <div class="g-plusone" data-size="medium" data-href="http://www.gpupdate.net/nl/f1-nieuws/354886/"></div>
</div>

</article>

  
  <div class="adslot"><div class="dfp" data-dfp-code="GPUpdate_NL_News_468x60" data-dfp-slot="/4444244/GPUpdate_NL_News_468x60" data-dfp-size="[[728,90],[468,60]]" data-dfp-lazy="false" data-dfp-refresh="true"></div></div>

    <h3>gerelateerd</h3>
  <div class="contentBlock">
  <table class="related">
            <tr>
          <td class="title">Personen:</td>
          <td><a href="http://www.gpupdate.net/nl/f1-coureurs/868/daniel-ricciardo/" class="nobr">Daniel Ricciardo</a></td>
      </tr>
            <tr>
          <td class="title">Teams:</td>
          <td><a href="http://www.gpupdate.net/nl/f1-teams/156/red-bull-racing/" class="nobr">Red Bull</a></td>
      </tr>
            <tr>
          <td class="title">Series:</td>
          <td><a href="http://www.gpupdate.net/nl/klasses/1/formule-1/" class="nobr">Formule 1</a></td>
      </tr>
        </table>
  </div>
  
  <h3>Reacties</h3>
<div class="contentBlock">
<fb:comments href="http://www.gpupdate.net/nl/f1-nieuws/354886/" data-width="710" data-num-posts="10" data-order-by="reverse_time"></fb:comments>
</div>
    <h3 id="morenews">Het laatste nieuws<div class="toggle-newslist"><div class="textual full active">Volledig</div><div class="icon full active"></div><div class="icon compact"></div><div class="textual compact">Compact</div></div></h3>
  <ol class="article-list rich">
                  
<li>
      <article class="date" type="date" timestamp="1498238258">
      <header><h1>vrijdag 23 juni 2017</h1></header>
    </article>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/354887/hamilton-worstelt-vettel-zet-ferrari-in-zijn-achteruit/">
      <article id="article-354887" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/307590.jpg" alt="Hamilton worstelt, Vettel zet Ferrari in zijn achteruit">
          
          <span class="time">19:17</span>          <h1>
                                      
                        Hamilton worstelt, Vettel zet Ferrari in zijn achteruit
          </h1>
        </header>
                  <section class="excerpt">
            <p>De nummers één en twee van het kampioenschap hadden het lastig tijdens de eerste vrije trainingen in Baku. Lewis Hamilton vond&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/354886/ook-ricciardo-voorlopig-snel-in-baku-we-doen-mee/">
      <article id="article-354886" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/307459.jpg" alt="Ook Ricciardo voorlopig snel in Baku: &quot;We doen mee&quot;">
          
          <span class="time">18:47</span>          <h1>
                                      
                        Ook Ricciardo voorlopig snel in Baku: "We doen mee"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Zijn teamgenoot Max Verstappen was met zijn toptijden in beide sessies de blikvanger van de dag, maar in de schaduw daarvan&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/motogp-nieuws/354883/vinales-voorlopig-de-snelste-in-assen-regen-dreigt/">
      <article id="article-354883" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/307584.jpg" alt="Viñales voorlopig de snelste in Assen, regen dreigt">
          
          <span class="time">18:05</span>          <h1>
                                      
                        Viñales voorlopig de snelste in Assen, regen dreigt
          </h1>
        </header>
                  <section class="excerpt">
            <p>Met een twaalfde plaats in de eerste training begon het TT-weekend niet best voor Maverick Viñales, maar de leider in het&hellip;</p>
          </section>
                          <div class="mainserie">MotoGP</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/354881/toch-verbeterde-renault-motor-scheelt-0-2-seconde/">
      <article id="article-354881" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/307519.jpg" alt="Toch verbeterde Renault-motor: &quot;Scheelt 0,2 seconde&quot;">
          
          <span class="time">17:46</span>          <h1>
                                      
                        Toch verbeterde Renault-motor: "Scheelt 0,2 seconde"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Uitgerekend op een circuit waar motorvermogen heel belangrijk is, gezien het extreem lange rechte stuk richting start/finish&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-fotos/14895/formule-1-grand-prix-van-azerbeidzjan-2017-vrijdag/">
      <article id="article-354841" type="article">
        <header>
                                                        
                                    <span class="filler"></span>
                      
          <span class="time">17:16</span>          <h1>
                                      
                        Galerij: foto's van de eerste vrije trainingen in Baku
          </h1>
        </header>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/354876/verstappen-spreekt-van-rare-crash-en-blijft-voorzichtig/">
      <article id="article-354876" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/307597.jpg" alt="Verstappen spreekt van &#039;rare&#039; crash en blijft voorzichtig">
          
          <span class="time">17:04</span>          <h1>
                                      
                        Verstappen spreekt van 'rare' crash en blijft voorzichtig
          </h1>
        </header>
                  <section class="excerpt">
            <p>De man van de dag in Baku was vrijdag zonder twijfel Max Verstappen. Hij was de hele dag razendsnel en in zowel de eerste als de&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-uitslagen/11277/tweede-vrije-training-formule-1-grand-prix-van-azerbeidzjan-2017/">
      <article id="article-354871" type="article">
        <header>
                                                        
                                    <span class="filler"></span>
                      
          <span class="time">16:35</span>          <h1>
                                      
                        Volledige uitslag van tweede vrije training in Azerbeidzjan
          </h1>
        </header>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/354868/verstappen-ondanks-crash-ook-in-tweede-training-snelste/">
      <article id="article-354868" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/307549.jpg" alt="Verstappen ondanks crash ook in tweede training snelste">
          
          <span class="time">16:33</span>          <h1>
                                      
                        Verstappen ondanks crash ook in tweede training snelste
          </h1>
        </header>
                  <section class="excerpt">
            <p>In de ochtend was hij al de snelste en in de middag bewees Max Verstappen dat dit geen toeval was. Ook in de tweede vrije&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/motogp-uitslagen/11493/tweede-vrije-training-motogp-grand-prix-van-nederland-2017/">
      <article id="article-354866" type="article">
        <header>
                                                        
                                    <span class="filler"></span>
                      
          <span class="time">15:20</span>          <h1>
                                      
                        MotoGP: uitslag van tweede vrije training in Assen
          </h1>
        </header>
                          <div class="mainserie">MotoGP</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/livefeed/11277/2591/">
      <article id="article-354863" type="article">
        <header>
                                                        
                                    <span class="filler"></span>
                      
          <span class="time">14:52</span>          <h1>
                                      
                        Volg live: tweede vrije training op Baku City Circuit
          </h1>
        </header>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/354858/horner-ricciardo-en-verstappen-blijven-bij-red-bull/">
      <article id="article-354858" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/307452.jpg" alt="Horner: &quot;Ricciardo en Verstappen blijven bij Red Bull&quot;">
          
          <span class="time">14:13</span>          <h1>
                                      
                        Horner: "Ricciardo en Verstappen blijven bij Red Bull"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Al vroeg in het seizoen 2017 draait de geruchtenmolen over 2018 op volle toeren. Zeker is dat Ferrari en Mercedes belangrijke&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/gp2-nieuws/354856/vierde-pole-voor-leclerc-in-formule-2-de-vries-op-p4/">
      <article id="article-354856" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/307485.jpg" alt="Vierde pole voor Leclerc in Formule 2, De Vries op P4">
          
          <span class="time">13:56</span>          <h1>
                                      
                        Vierde pole voor Leclerc in Formule 2, De Vries op P4
          </h1>
        </header>
                  <section class="excerpt">
            <p>Er staat dit seizoen geen maat op Charles Leclerc in de kwalificatiesessies van de Formule 2. Voor de vierde keer in vier races&hellip;</p>
          </section>
                          <div class="mainserie">F2</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-uitslagen/11276/eerste-vrije-training-formule-1-grand-prix-van-azerbeidzjan-2017/">
      <article id="article-354847" type="article">
        <header>
                                                        
                                    <span class="filler"></span>
                      
          <span class="time">12:37</span>          <h1>
                                      
                        Uitslag van eerste vrije training (met bandencompounds)
          </h1>
        </header>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/354844/verstappen-opent-ijzersterk-met-p1-in-eerste-training/">
      <article id="article-354844" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/307492.jpg" alt="Verstappen opent ijzersterk met P1 in eerste training">
          
          <span class="time">12:32</span>          <h1>
                                      
                        Verstappen opent ijzersterk met P1 in eerste training
          </h1>
        </header>
                  <section class="excerpt">
            <p>Het Baku City Circuit leek op voorhand niet het beste circuit voor Red Bull Racing, maar de start van het team in Baku is&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/motogp-nieuws/354843/petrucci-snelste-in-rommelig-verlopen-sessie-assen/">
      <article id="article-354843" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/306795.jpg" alt="Petrucci snelste in rommelig verlopen sessie Assen">
          
          <span class="time">11:36</span>          <h1>
                                      
                        Petrucci snelste in rommelig verlopen sessie Assen
          </h1>
        </header>
                  <section class="excerpt">
            <p>Het raceweekend in Assen is begonnen; nadat de Moto3 het bal opende, en Bo Bendsneyder daarin de vijfde tijd klokte in de eerste&hellip;</p>
          </section>
                          <div class="mainserie">MotoGP</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/livefeed/11276/2591/">
      <article id="article-354840" type="article">
        <header>
                                                        
                                    <span class="filler"></span>
                      
          <span class="time">10:49</span>          <h1>
                                      
                        Volg live: de eerste vrije training voor GP Azerbeidzjan
          </h1>
        </header>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/videos/9113/raikkonen-waagt-zich-aan-een-zinnetje-azerbeidzjaans/">
      <article id="article-354837" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/video/gpupdate/frontthumbs/9113.jpg" alt="Video: Räikkönen waagt zich aan zinnetje Azerbeidzjaans">
          
          <span class="time">10:22</span>          <h1>
            <div class="type video"></div>
            
                        Video: Räikkönen waagt zich aan zinnetje Azerbeidzjaans
          </h1>
        </header>
                  <section class="excerpt">
            <p>In aanloop naar het raceweekend in Baku zette Ferrari zijn coureurs even samen voor de camera. De poging van Kimi Räikkönen om&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/uitslagen/11940/eerste-vrije-training-formule-2-baku-2017/">
      <article id="article-354835" type="article">
        <header>
                                                        
                                    <span class="filler"></span>
                      
          <span class="time">10:03</span>          <h1>
                                      
                        Uitslag: De Vries de snelste in vrije training Formule 2
          </h1>
        </header>
                          <div class="mainserie">F2</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/354834/ericsson-zag-vertrek-kaltenborn-totaal-niet-aankomen/">
      <article id="article-354834" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/305699.jpg" alt="Ericsson zag vertrek Kaltenborn &#039;totaal niet aankomen&#039;">
          
          <span class="time">09:57</span>          <h1>
                                      
                        Ericsson zag vertrek Kaltenborn 'totaal niet aankomen'
          </h1>
        </header>
                  <section class="excerpt">
            <p>Normaliter is het niet al te druk tijdens de perspraatjes van de Sauber-coureurs in aanloop naar een Grand Prix, maar in Baku&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/354832/grosjean-wacht-situatie-bij-ferrari-af-zit-in-goede-positie/">
      <article id="article-354832" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/307388.jpg" alt="Grosjean wacht situatie bij Ferrari af: &quot;Zit in goede positie&quot;">
          
          <span class="time">09:39</span>          <h1>
                                      
                        Grosjean wacht situatie bij Ferrari af: "Zit in goede positie"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Romain Grosjean volgt de ontwikkelingen op de rijdersmarkt voor 2018 met bovengemiddelde interesse. De ervaren Fransman is bezig&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <article class="date" type="date" timestamp="1498150800">
      <header><h1>donderdag 22 juni 2017</h1></header>
    </article>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/354822/organisatie-baku-verwacht-ditmaal-wel-een-leuke-race/">
      <article id="article-354822" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/307372.jpg" alt="Organisatie Baku verwacht ditmaal wél een leuke race">
          
          <span class="time">19:00</span>          <h1>
                                      
                        Organisatie Baku verwacht ditmaal wél een leuke race
          </h1>
        </header>
                  <section class="excerpt">
            <p>Een jaar geleden was de Grand Prix van Europa een tegenvaller: spektakel bleef tijdens de race op het Baku City Circuit uit. Dat&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-fotos/14893/formule-1-grand-prix-van-azerbeidzjan-2017-donderdag/">
      <article id="article-354799" type="article">
        <header>
                                                        
                                    <span class="filler"></span>
                      
          <span class="time">17:10</span>          <h1>
                                      
                        Galerij: foto's van de donderdag op Baku City Circuit
          </h1>
        </header>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/videos/9111/vlog-wat-kan-max-in-baku-en-wie-gaat-er-winnen/">
      <article id="article-354817" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/video/gpupdate/frontthumbs/9111.jpg" alt="Vlog: wat kan Max in Baku en wie gaat er winnen?">
          
          <span class="time">16:32</span>          <h1>
            <div class="type video"></div>
            
                        Vlog: wat kan Max in Baku en wie gaat er winnen?
          </h1>
        </header>
                  <section class="excerpt">
            <p>Onze verslaggever Roland Mather blikt vooruit op de Grand Prix van Azerbeidzjan. Wordt het leuk in Baku, wat mogen we verwachten&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/354814/verstappen-kijkt-vooruit-winnen-nu-niet-aan-de-orde/">
      <article id="article-354814" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/307409.jpg" alt="Verstappen kijkt vooruit: &quot;Winnen nu niet aan de orde&quot;">
          
          <span class="time">16:13</span>          <h1>
                                      
                        Verstappen kijkt vooruit: "Winnen nu niet aan de orde"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Na een teleurstellend einde van het Canadese Grand Prix-weekend mag Max Verstappen in het Azerbeidzjaanse Baku proberen de&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/354813/weekendschema-hoe-laat-zijn-welke-races-en-kwalificaties/">
      <article id="article-354813" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/307384.jpg" alt="Weekendschema: hoe laat zijn welke races en kwalificaties?">
          
          <span class="time">15:21</span>          <h1>
                                      
                        Weekendschema: hoe laat zijn welke races en kwalificaties?
          </h1>
        </header>
                  <section class="excerpt">
            <p>Het worden lange middagen voor auto- en motorsportfans: de TT van Assen en de Grand Prix van Azerbeidzjan sluiten zaterdag en&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/indycar-series-nieuws/354812/gutierrez-op-road-america-terug-in-dale-coyne-bolide/">
      <article id="article-354812" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/306275.jpg" alt="Gutiérrez op Road America terug in Dale Coyne-bolide">
          
          <span class="time">15:14</span>          <h1>
                                      
                        Gutiérrez op Road America terug in Dale Coyne-bolide
          </h1>
        </header>
                  <section class="excerpt">
            <p>Na even langs de zijlijn plaats te hebben moeten nemen voor de Rainguard Water Sealers 600 op de Texas Motor Speedway, mag&hellip;</p>
          </section>
                          <div class="mainserie">Indy</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/354810/bottas-toekomst-nog-onduidelijk-voor-mij-vrij-normaal/">
      <article id="article-354810" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/307394.jpg" alt="Bottas&#039; toekomst nog onduidelijk: &quot;Voor mij vrij normaal&quot;">
          
          <span class="time">15:03</span>          <h1>
                                      
                        Bottas' toekomst nog onduidelijk: "Voor mij vrij normaal"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Dankzij het verrassende afscheid van wereldkampioen Nico Rosberg kreeg Valtteri Bottas aan het begin van dit seizoen de kans om&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/354703/in-het-kort-coureurs-blikken-vooruit-op-gp-van-azerbeidzjan/">
      <article id="article-354703" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/307288.jpg" alt="In het kort: coureurs blikken vooruit op GP van Azerbeidzjan">
          
          <span class="time">14:00</span>          <h1>
                                      
                        In het kort: coureurs blikken vooruit op GP van Azerbeidzjan
          </h1>
        </header>
                  <section class="excerpt">
            <p>Voor de tweede keer in de historie van de Formule 1 wordt Azerbeidzjan, 'the land of fire', aangedaan. In de straten van&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/354805/alonso-en-vandoorne-incasseren-gridstraffen-in-baku/">
      <article id="article-354805" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/307216.jpg" alt="Alonso en Vandoorne incasseren gridstraffen in Baku">
          
          <span class="time">13:57</span>          <h1>
                                      
                        Alonso en Vandoorne incasseren gridstraffen in Baku
          </h1>
        </header>
                  <section class="excerpt">
            <p>Het raceweekend moet nog beginnen, maar de laatste startrij bij de Grand Prix van Azerbeidzjan lijkt al bekend.&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/motogp-nieuws/354798/zwaargewonde-biaggi-ondergaat-opnieuw-operatie/">
      <article id="article-354798" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/307360.jpg" alt="Zwaargewonde Biaggi ondergaat opnieuw operatie">
          
          <span class="time">12:10</span>          <h1>
                                      
                        Zwaargewonde Biaggi ondergaat opnieuw operatie
          </h1>
        </header>
                  <section class="excerpt">
            <p>Het San Camillo Hospital in Rome heeft nieuwe informatie naar buiten gebracht over de toestand van Max Biaggi. De 45-jarige&hellip;</p>
          </section>
                          <div class="mainserie">MotoGP</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/videos/9110/indy-500-winnaar-sato-als-held-onthaald-in-japan/">
      <article id="article-354796" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/video/gpupdate/frontthumbs/9110.jpg" alt="Video: Indy 500-winnaar Sato als held onthaald in Japan">
          
          <span class="time">11:45</span>          <h1>
            <div class="type video"></div>
            
                        Video: Indy 500-winnaar Sato als held onthaald in Japan
          </h1>
        </header>
                  <section class="excerpt">
            <p>Het leven van Takuma Sato staat op zijn kop sinds hij als eerste over de streep kwam bij de Indy 500. Een reportage vanuit&hellip;</p>
          </section>
                          <div class="mainserie">Indy</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/motogp-nieuws/354794/rins-maakt-in-assen-rentree-na-acht-weken-afwezigheid/">
      <article id="article-354794" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/302035.jpg" alt="Rins maakt in Assen rentree na acht weken afwezigheid">
          
          <span class="time">11:43</span>          <h1>
                                      
                        Rins maakt in Assen rentree na acht weken afwezigheid
          </h1>
        </header>
                  <section class="excerpt">
            <p>De TT van Assen is al de achtste race van het seizoen, maar voor Alex Rins wordt het pas zijn derde. Na een lange afwezigheid&hellip;</p>
          </section>
                          <div class="mainserie">MotoGP</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/354793/pirelli-gaat-een-compound-zachter-in-belgie-en-japan/">
      <article id="article-354793" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/307349.jpg" alt="Pirelli gaat één compound zachter in België en Japan">
          
          <span class="time">11:35</span>          <h1>
                                      
                        Pirelli gaat één compound zachter in België en Japan
          </h1>
        </header>
                  <section class="excerpt">
            <p>Pirelli gaat dit jaar wat betreft de bandenkeuze voor de Grands Prix van België en Japan één type zachter dan vorig jaar, zo&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/motogp-nieuws/354789/rossi-heeft-er-zin-in-altijd-een-mooi-weekend-in-assen/">
      <article id="article-354789" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/306796.jpg" alt="Rossi heeft er zin in: &quot;Altijd een mooi weekend in Assen&quot;">
          
          <span class="time">10:41</span>          <h1>
                                      
                        Rossi heeft er zin in: "Altijd een mooi weekend in Assen"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Na drie races voerde hij het kampioenschap aan, maar een reeks mindere resultaten heeft Valentino Rossi teruggeworpen in de&hellip;</p>
          </section>
                          <div class="mainserie">MotoGP</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/videos/9108/button-legt-uit-wat-maakt-gamer-een-goede-coureur/">
      <article id="article-354786" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/video/gpupdate/frontthumbs/9108.jpg" alt="Button legt uit: wat maakt gamer een goede coureur?">
          
          <span class="time">09:26</span>          <h1>
            <div class="type video"></div>
            
                        Button legt uit: wat maakt gamer een goede coureur?
          </h1>
        </header>
                  <section class="excerpt">
            <p>McLaren is op zoek naar de beste gamer ter wereld, voor hem ligt een baan als simulatorcoureur in Woking klaar. Jenson Button&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/354785/sauber-niet-blij-met-schadelijke-geruchten-over-coureurs/">
      <article id="article-354785" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/300801.jpg" alt="Sauber niet blij met &#039;schadelijke&#039; geruchten over coureurs">
          
          <span class="time">09:10</span>          <h1>
                                      
                        Sauber niet blij met 'schadelijke' geruchten over coureurs
          </h1>
        </header>
                  <section class="excerpt">
            <p>Nadat woensdagochtend uitlekte dat Monisha Kaltenborn zou vertrekken bij Sauber, gonsde het online van de geruchten. Gefluisterd&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/354715/feiten-en-cijfers-van-de-grand-prix-van-azerbeidzjan/">
      <article id="article-354715" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/293084.jpg" alt="Feiten en cijfers van de Grand Prix van Azerbeidzjan">
          
          <span class="time">08:00</span>          <h1>
                                      
                        Feiten en cijfers van de Grand Prix van Azerbeidzjan
          </h1>
        </header>
                  <section class="excerpt">
            <p>Het Baku City Circuit staat nog maar voor de tweede keer in de geschiedenis op de Formule 1-kalender, bovendien ging de race in&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/354784/sauber-bevestigt-breuk-en-verschil-in-inzicht-met-kaltenborn/">
      <article id="article-354784" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/304924.jpg" alt="Sauber bevestigt breuk en &#039;verschil in inzicht&#039; met Kaltenborn">
          
          <span class="time">05:51</span>          <h1>
                                      
                        Sauber bevestigt breuk en 'verschil in inzicht' met Kaltenborn
          </h1>
        </header>
                  <section class="excerpt">
            <p>Het tijdperk-Monisha Kaltenborn bij Sauber is definitief ten einde. Het Zwitserse team bevestigde in de nacht van woensdag op&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <article class="date" type="date" timestamp="1498069927">
      <header><h1>woensdag 21 juni 2017</h1></header>
    </article>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/354779/webber-ziet-interessant-duel-bij-red-bull-max-is-on-fire/">
      <article id="article-354779" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/305989.jpg" alt="Webber ziet &#039;interessant&#039; duel bij Red Bull: &quot;Max is on fire&quot;">
          
          <span class="time">20:32</span>          <h1>
                                      
                        Webber ziet 'interessant' duel bij Red Bull: "Max is on fire"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Het team heeft dit jaar niet de beste auto van het veld, maar dat maakt het onderlinge duel bij Red Bull Racing niet minder&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-fotos/14495/formule-1-grand-prix-van-azerbeidzjan-2017-woensdag/">
      <article id="article-354771" type="article">
        <header>
                                                        
                                    <span class="filler"></span>
                      
          <span class="time">18:02</span>          <h1>
                                      
                        Galerij: alle foto's van de woensdag in Azerbeidzjan
          </h1>
        </header>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>              <li><div class="adslot"><div class="dfp" data-dfp-code="GPUpdate_NL_News_728x90" data-dfp-slot="/4444244/GPUpdate_NL_News_728x90" data-dfp-size="[[728,90]]" data-dfp-lazy="false" data-dfp-refresh="true"></div></div></li>
      </ol>

  <script>
  function __readCookie(name) {
    var nameEQ = name + "=";
    var ca = document.cookie.split(';');
    for (var i=0;i < ca.length;i++) {
      var c = ca[i];
      while (c.charAt(0)==' ') {
        c = c.substring(1,c.length);
      }
      if (c.indexOf(nameEQ) == 0) {
        return c.substring(nameEQ.length,c.length);
      }
    }
    return null;
  }

  var article_list_cookie = __readCookie('article-list');

  if(article_list_cookie == 'compact'){
    $('.toggle-newslist').find('.active').removeClass('active');
    $('.toggle-newslist').find('.compact').addClass('active');
    $('.article-list').removeClass('rich').addClass('compact');
  }
</script>
      <div id="more-news-button">Meer nieuws</div>
  
  

            


            
          </div>

          <aside id="sidecol">
          
              
                                                                                <div class="rectangle"><div class="adslot"><div class="dfp" data-dfp-code="GPUpdate_formule1_nieuwspagina_336x280_premium" data-dfp-slot="/11692722/GPUpdate_formule1_nieuwspagina_336x280_premium" data-dfp-size="[[300,600],[336,280],[336,600]]" data-dfp-lazy="false" data-dfp-refresh="true"></div></div></div>
                                                      
                                    <div class="block">
                  <h3>Schrijf je in voor de nieuwsbrief</h3>
<link href="http://cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
  #mc_embed_signup { background:#fff;font:14px Helvetica,Arial,sans-serif; width:316px; padding: 0 10px }
  #mc_embed_signup form { padding: 10px 0 0; margin: 0; }
  #mc_embed_signup input {
    display: inline !important;
  }
</style>
<div id="mc_embed_signup">
  <form action="//gpupdate.us5.list-manage.com/subscribe/post?u=1e6fde577e0030232777c0ea1&amp;id=46af8ec505" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="e-mailadres" required>
    <div style="position: absolute; left: -5000px;"><input type="text" name="b_1e6fde577e0030232777c0ea1_46af8ec505" tabindex="-1" value=""></div>
    <input type="submit" value="Inschrijven" name="subscribe" id="mc-embedded-subscribe" class="button">
  </form>
</div>
<!--End mc_embed_signup-->
                  </div>
              
                                                                        
                                    <div class="block">
                  <h3><a href="http://www.gpupdate.net/nl/f1-fotos/13745/formule-1-grand-prix-van-azerbeidzjan-2017/">Formule 1 Grand Prix van Azerbeidzjan 2017 Foto's</a></h3>


  
      <div class="photolist">
      <div class="container">
                <a href="http://www.gpupdate.net/nl/f1-fotos/13745/formule-1-grand-prix-van-azerbeidzjan-2017/307597#307597"><img src="http://adn.gpupdate.net/small/307597.jpg" height="50" /></a>
                <a href="http://www.gpupdate.net/nl/f1-fotos/13745/formule-1-grand-prix-van-azerbeidzjan-2017/307596#307596"><img src="http://adn.gpupdate.net/small/307596.jpg" height="50" /></a>
                <a href="http://www.gpupdate.net/nl/f1-fotos/13745/formule-1-grand-prix-van-azerbeidzjan-2017/307595#307595"><img src="http://adn.gpupdate.net/small/307595.jpg" height="50" /></a>
                <a href="http://www.gpupdate.net/nl/f1-fotos/13745/formule-1-grand-prix-van-azerbeidzjan-2017/307594#307594"><img src="http://adn.gpupdate.net/small/307594.jpg" height="50" /></a>
                <a href="http://www.gpupdate.net/nl/f1-fotos/13745/formule-1-grand-prix-van-azerbeidzjan-2017/307593#307593"><img src="http://adn.gpupdate.net/small/307593.jpg" height="50" /></a>
                <a href="http://www.gpupdate.net/nl/f1-fotos/13745/formule-1-grand-prix-van-azerbeidzjan-2017/307592#307592"><img src="http://adn.gpupdate.net/small/307592.jpg" height="50" /></a>
                <a href="http://www.gpupdate.net/nl/f1-fotos/13745/formule-1-grand-prix-van-azerbeidzjan-2017/307591#307591"><img src="http://adn.gpupdate.net/small/307591.jpg" height="50" /></a>
            </div>
  </div>
  

  

                  </div>
              
                                                                        
                                    <div class="block">
                  <h3>Lees ook</h3>
  <h4 class="highlite"><a href="http://www.gpupdate.net/nl/klasses/1/formule-1/">Formule 1</a></h4>
    
      <table class="list relatednews">
      <tr class="even">
      <td class="time">23 jun</td>
      <td class="last"><div class="overflow"><a href="http://www.gpupdate.net/nl/f1-nieuws/354887/hamilton-worstelt-vettel-zet-ferrari-in-zijn-achteruit/">Hamilton worstelt, Vettel zet Ferrari in zijn achteruit</a></div></td>
    </tr>
      <tr class="odd">
      <td class="time">23 jun</td>
      <td class="last"><div class="overflow"><a href="http://www.gpupdate.net/nl/f1-nieuws/354886/ook-ricciardo-voorlopig-snel-in-baku-we-doen-mee/">Ook Ricciardo voorlopig snel in Baku: "We doen mee"</a></div></td>
    </tr>
      <tr class="even">
      <td class="time">23 jun</td>
      <td class="last"><div class="overflow"><a href="http://www.gpupdate.net/nl/f1-nieuws/354881/toch-verbeterde-renault-motor-scheelt-0-2-seconde/">Toch verbeterde Renault-motor: "Scheelt 0,2 seconde"</a></div></td>
    </tr>
      <tr class="odd">
      <td class="time">23 jun</td>
      <td class="last"><div class="overflow"><a href="http://www.gpupdate.net/nl/f1-fotos/14895/formule-1-grand-prix-van-azerbeidzjan-2017-vrijdag/">Galerij: foto's van de eerste vrije trainingen in Baku</a></div></td>
    </tr>
      <tr class="even">
      <td class="time">23 jun</td>
      <td class="last"><div class="overflow"><a href="http://www.gpupdate.net/nl/f1-nieuws/354876/verstappen-spreekt-van-rare-crash-en-blijft-voorzichtig/">Verstappen spreekt van 'rare' crash en blijft voorzichtig</a></div></td>
    </tr>
  </table>
    
  <h4 class="highlite"><a href="http://www.gpupdate.net/nl/f1-teams/156/red-bull-racing/">Red Bull</a></h4>
    
      <table class="list relatednews">
      <tr class="even">
      <td class="time">23 jun</td>
      <td class="last"><div class="overflow"><a href="http://www.gpupdate.net/nl/f1-nieuws/354858/horner-ricciardo-en-verstappen-blijven-bij-red-bull/">Horner: "Ricciardo en Verstappen blijven bij Red Bull"</a></div></td>
    </tr>
      <tr class="odd">
      <td class="time">23 jun</td>
      <td class="last"><div class="overflow"><a href="http://www.gpupdate.net/nl/f1-nieuws/354844/verstappen-opent-ijzersterk-met-p1-in-eerste-training/">Verstappen opent ijzersterk met P1 in eerste training</a></div></td>
    </tr>
      <tr class="even">
      <td class="time">22 jun</td>
      <td class="last"><div class="overflow"><a href="http://www.gpupdate.net/nl/f1-nieuws/354814/verstappen-kijkt-vooruit-winnen-nu-niet-aan-de-orde/">Verstappen kijkt vooruit: "Winnen nu niet aan de orde"</a></div></td>
    </tr>
      <tr class="odd">
      <td class="time">21 jun</td>
      <td class="last"><div class="overflow"><a href="http://www.gpupdate.net/nl/f1-nieuws/354779/webber-ziet-interessant-duel-bij-red-bull-max-is-on-fire/">Webber ziet 'interessant' duel bij Red Bull: "Max is on fire"</a></div></td>
    </tr>
      <tr class="even">
      <td class="time">21 jun</td>
      <td class="last"><div class="overflow"><a href="http://www.gpupdate.net/nl/f1-nieuws/354746/renault-heeft-geen-excuus-voor-probleem-verstappen/">Renault heeft 'geen excuus' voor probleem Verstappen</a></div></td>
    </tr>
  </table>
    
  <h4 class="highlite"><a href="http://www.gpupdate.net/nl/f1-coureurs/868/daniel-ricciardo/">Daniel Ricciardo</a></h4>
    
      <table class="list relatednews">
      <tr class="even">
      <td class="time">20 jun</td>
      <td class="last"><div class="overflow"><a href="http://www.gpupdate.net/nl/f1-nieuws/354709/preview-deja-vu-voor-mercedes-diva-in-nauwe-straten/">Preview: déjà-vu voor Mercedes' diva in nauwe straten?</a></div></td>
    </tr>
      <tr class="odd">
      <td class="time">17 jun</td>
      <td class="last"><div class="overflow"><a href="http://www.gpupdate.net/nl/f1-nieuws/354634/ricciardo-in-laatste-races-meer-geleerd-dan-daarvoor/">Ricciardo: "In laatste races meer geleerd dan daarvoor"</a></div></td>
    </tr>
      <tr class="even">
      <td class="time">16 jun</td>
      <td class="last"><div class="overflow"><a href="http://www.gpupdate.net/nl/videos/9079/wie-nodigt-ricciardo-uit-om-mee-uiteten-te-gaan/">Video: wie nodigt Ricciardo uit om mee uiteten te gaan?</a></div></td>
    </tr>
      <tr class="odd">
      <td class="time">12 jun</td>
      <td class="last"><div class="overflow"><a href="http://www.gpupdate.net/nl/f1-nieuws/354478/winnaars-en-verliezers-van-de-grand-prix-van-canada/">Winnaars en verliezers van de Grand Prix van Canada</a></div></td>
    </tr>
      <tr class="even">
      <td class="time">12 jun</td>
      <td class="last"><div class="overflow"><a href="http://www.gpupdate.net/nl/f1-nieuws/354472/derde-trofee-voor-ricciardo-moest-vrijwel-perfect-rijden/">Derde trofee voor Ricciardo: "Moest vrijwel perfect rijden"</a></div></td>
    </tr>
  </table>
    

                  </div>
              
                                                                                                  <div class="rectangle"><div class="adslot"><div class="dfp" data-dfp-code="GPUpdate_NL_News_MiniAds" data-dfp-slot="/4444244/GPUpdate_NL_News_MiniAds" data-dfp-size="[[336,100]]" data-dfp-lazy="false"></div></div></div>
                                    
                                    <div class="block">
                  <h3 class="title">Social Media</h3>
<div class="socialmedia">
<div class="facebook"><div class="icon"></div><iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/gpupdate.nl&amp;width=292&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23dcdcdc&amp;stream=false&amp;header=false&amp;height=255" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height:255px;" allowTransparency="true"></iframe></div><div class="twitter"><div class="icon"></div><div class="placement"><a href="https://www.twitter.com/gpupdate_nl" class="twitter-follow-button" data-show-count="true">gpupdate_nl</a></div></div></div>

                  </div>
              
                                                        <div class="rectangle"><div class="adslot"><div class="dfp" data-dfp-code="GPUpdate_formule1_nieuwspagina_336x280_regulier" data-dfp-slot="/11692722/GPUpdate_formule1_nieuwspagina_336x280_regulier" data-dfp-size="[[336,280]]" data-dfp-lazy="false" data-dfp-refresh="true"></div></div></div>
                        
          </aside>
        </div>
      
    </div>

    <footer>
        <div class="container">
          <div class="socialmedia">
    <h1>Je vindt ons ook hier:</h1>
<div class="socialmedia buttons">
              <a href="https://www.twitter.com/gpupdate_nl" rel="external" title="Volg ons op Twitter" class="icon twitter"></a>
            <a href="https://www.facebook.com/gpupdate.nl" rel="external" title="Volg ons op Facebook" class="icon facebook"></a>
            <a href="http://www.instagram.com/gpupdate_nl" rel="external" title="Volg ons op Instagram" class="icon instagram"></a>
      </div>

</div>
<div class="about">
    <h1>Over ons</h1>
<p>GPUpdate.net, de autosportwebsite die al meer dan tien jaar de internationale fans van het laatste nieuws voorziet, is als F1Racing.net opgericht in 1998 en onderdeel van JHED Media BV, dat gevestigd is in Groningen.</p>

    <p>
            <a href="http://www.gpupdate.net/nl/paginas/19/website-voorwaarden-gpupdate-net/" title="" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');">Algemene voorwaarden</a>
             &nbsp;|&nbsp; <a href="http://www.gpupdate.net/nl/paginas/20/privacy-verklaring/" title="" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');">Privacy</a>
             &nbsp;|&nbsp; <a href="http://www.gpupdate.net/nl/paginas/29/adverteren/" title="" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');">Adverteren</a>
             &nbsp;|&nbsp; <a href="http://www.gpupdate.net/nl/paginas/17/colofon/" title="" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');">Colofon</a>
             &nbsp;|&nbsp; <a href="http://www.gpupdate.net/nl/paginas/3/contact/" title="" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');">Contact</a>
    
                &nbsp;|&nbsp; <a href="/nl/vacatures/" title="Vacature PHP-Programmeur" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');" >Vacatures</a>
              </p>

</div>
<div class="recommended">
      <h1>Aanbevolen links</h1>
  <ul>
      <li><a href="http://www.sportupdate.nl">Sportnieuws</a></li>
      <li><a href="http://www.fcupdate.nl">Voetbalnieuws</a></li>
      <li><a href="http://www.wielerupdate.nl">Wielernieuws</a></li>
      <li><a href="http://www.schaatsupdate.nl">Schaatsnieuws</a></li>
      <li><a href="http://www.tennisupdate.nl">Tennisnieuws</a></li>
      <li><a href="http://www.sportstadion.nl/f1tickets">F1 Tickets</a></li>
      <li><a href="http://www.gptickets.nl">GP Tickets</a></li>
      <li><a href="http://www.gpassen.nl">TT Assen Tickets</a></li>
    </ul>

</div>

        </div>
    </footer>

    <div class="float-left"><div class="adslot"><div class="dfp" data-dfp-code="GPUpdate_formule1_nieuwspagina_1x1_premium" data-dfp-slot="/11692722/GPUpdate_formule1_nieuwspagina_1x1_premium" data-dfp-size="[[1,1]]" data-dfp-lazy="false"></div></div></div>

    <!-- js js js js -->
          <script src="http://static.cdn.sportupdate.nl/cache/global-desktop-0029535942-1f11d8af8d.js" type="text/javascript"></script>

      <script src="http://static.cdn.sportupdate.nl/cache/global-desktop-c5ed8d8401-92c254b031.js" type="text/javascript"></script>
         
    <script>
    addL10n({ loading: 'Bezig met laden. Een moment a.u.b.' });
    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id; js.async = true;
      js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1&appId=107716852673278";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    window.___gcfg = { lang: '$language' };
    (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/plusone.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
    !function(d,s,id){
      var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
      if(!d.getElementById(id)){ js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs); }
    }(document, 'script', 'twitter-wjs');
    </script>

          <!-- Adform Tracking Code BEGIN -->
<script type="text/javascript">
  var _adftrack = {
    pm: 147309,
    
        order: {
            sv36: 'Formule 1',
            sv38: 'Red Bull',
            sv37: 'Daniel Ricciardo',
          },
        pagename: encodeURIComponent('GPUpdate|Motorsport'),
    divider: encodeURIComponent('|')
  };
  (function(){ var s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='https://track.adform.net/serving/scripts/trackpoint/async/';var x = document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s, x); })();
</script>
<noscript>
  <p style="margin:0;padding:0;border:0;float:left;"><img src="https://track.adform.net/Serving/TrackPoint/?pm=147309&amp;ADFPageName=&amp;ADFdivider=|" width="1" height="1" alt=""></p>
</noscript>
<!-- Adform Tracking Code END -->
    
    
    
    
    <script src="http://static.sportupdate.nl/js/advertisement.js"></script>
    
    
          <script type="text/javascript">
  var WRP_HOST = 'mannenmediaautoanalytics.solution.weborama.fr';
  var WRP_ID =  484817;
  var WRP_SECTION = 'GPUpdate';

  var WRP_SUBSECTION = WRP_SECTION;
  (function () {
    var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript';
    wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
    s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wrsc, s);
  })();
</script>

              <script src="https://r.254a.com/pre_imp/72/131/1131?sz=300x600"></script>
          
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"e9c6f9bb45","applicationID":"1553087","transactionName":"MlZVbUFQC0EDW0YMVwscdExARQpfTVlAEVEGX1IXQ1kV","queueTime":0,"applicationTime":73,"atts":"HhFWGwlKGE8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
