<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">
  <title>Magnussen steelt de show bij confrontatie Vettel en Hamilton</title>
  <meta name="viewport" content="width=1077">
  <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1039.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
  <meta name="description" content="Het affiche was mooi: Sebastian Vettel en Lewis Hamilton, de twee mannen die elkaar in Baku op de baan in de wielen reden en vervolgens in de media bekritiseerden, naast elkaar tijdens de rijderspersconferentie voor de Grand Prix van Oostenrijk. De FIA hoopte ongetwijfeld op een spetterend half uurtje, maar dat werd het nauwelijks. De echte smaakmaker was de vreemde eend in de bijt, de man in het midden: Kevin Magnussen.">
  <meta name="site" content="gpupdate">
  <meta name="twitter:card" content="summary">
  <meta name="twitter:site" content="@gpupdate_nl">
  <meta name="twitter:description" content="Het affiche was mooi: Sebastian Vettel en Lewis Hamilton, de twee mannen die elkaar in Baku op de baan in de wielen reden en vervolgens in de media bekritiseerden, naast elkaar tijdens de rijderspersconferentie voor de Grand Prix van Oostenrijk. De FIA hoopte ongetwijfeld op een spetterend half uurtje, maar dat werd het nauwelijks. De echte smaakmaker was de vreemde eend in de bijt, de man in het midden: Kevin Magnussen.">
  <meta name="twitter:domain" content="gpupdate.net">
  <meta name="twitter:url" content="http://www.gpupdate.net/nl/f1-nieuws/355413/">
  <meta property="og:title" content="Magnussen steelt de show bij confrontatie Vettel en Hamilton">
  <meta property="og:type" content="website">
  <meta property="og:description" content="Het affiche was mooi: Sebastian Vettel en Lewis Hamilton, de twee mannen die elkaar in Baku op de baan in de wielen reden en vervolgens in de media bekritiseerden, naast elkaar tijdens de rijderspersconferentie voor de Grand Prix van Oostenrijk. De FIA hoopte ongetwijfeld op een spetterend half uurtje, maar dat werd het nauwelijks. De echte smaakmaker was de vreemde eend in de bijt, de man in het midden: Kevin Magnussen.">
  <meta property="og:image" content="http://adn.gpupdate.net/news/308342.jpg">
  <meta property="og:site_name" content="GPUpdate.net">
  <meta property="og:url" content="http://www.gpupdate.net/nl/f1-nieuws/355413/">
  <meta property="og:locale" content="nl_NL">
  <meta property="fb:app_id" content="107716852673278">
  <meta property="fb:admins" content="100003079218027">
  <meta property="fb:admins" content="100002512329934">
  <link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Roboto:400,500">
  <link rel="stylesheet" type="text/css" href="http://static.cdn.sportupdate.nl/css/jquery.fancybox.css?v=2.1.4" media="screen">
  <link rel="icon" href="http://www.gpupdate.net/favicon.ico" type="image/x-icon">
  <link rel="shortcut icon" href="http://www.gpupdate.net/favicon.ico" type="image/x-icon">
  <link rel="apple-touch-icon" href="http://www.gpupdate.net/apple-touch-icon.png">

      <script>document.cookie ='gpupdate_language=nl; expires=Thu, 2 Aug 2021 20:47:11 UTC; path=/; domain=.gpupdate.net';</script>
    <script>document.cookie ='gpupdate_language=nl; expires=Thu, 2 Aug 2021 20:47:11 UTC; path=/; domain=www.gpupdate.net';</script>
        <link rel="stylesheet" href="http://static.cdn.sportupdate.nl/cache/global-desktop-f1d8ee3ef0-5dfddb465f.css" type="text/css" media="screen">
    <link rel="stylesheet" href="http://static.cdn.sportupdate.nl/cache/gpupdate-desktop-b122d77da8-f52a050c48.css" type="text/css" media="screen">
  


  <!--[if lt IE 9]>
  <script src="http://static.cdn.sportupdate.nl/js/html5shim.min.js"></script>
  <link rel="stylesheet" type="text/css" href="http://static.cdn.sportupdate.nl/css/ie8.css">
  <![endif]-->

  
  
  <script>
    
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    

        ga('create', 'UA-27123546-5', 'auto');
        ga('require', 'linkid', 'linkid.js');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>
  

  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.min.js"></script>
  <script>window.jQuery || document.write('<scr'+'ipt src="http://static.cdn.sportupdate.nl/js/jquery-1.10.1.min.js"><\/scr'+'ipt>')</script>
  <script src="http://static.cdn.sportupdate.nl/js/jquery.fancybox.pack.js?v=2.1.4"></script>
  <script>
  <!--// <![CDATA[
  var baseURL = 'http://www.gpupdate.net/nl/';
  var language = 'nl';
  var loadMoreNewsEnabled = true;
  var cid = 0;
  var mid = 0;
    var noPageRefresh = '1';
    // ]]> -->
  </script>

  
  
  <script src="http://static.cdn.sportupdate.nl/js/adslot.js"></script>
  

</head>


<body >
    <div id="cookiebar" style="display: none;">
      <div class="container">
                  <button class="CookiesOK">Akkoord</button>
          <p>GPUpdate.net gebruikt cookies om het gebruik van onze website te analyseren, voor social media en om advertenties te tonen. Door gebruik te maken van deze website, of door op 'Akkoord' te klikken, geeft u toestemming voor het gebruik van cookies. <a href="http://www.sportupdate.nl/cookie-disclaimer/" target="_blank">Meer informatie</a></p
        >      </div>
    </div>

    <script type="text/javascript">
      language = 'nl'
      

      function readCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for(var i=0;i < ca.length;i++) {
          var c = ca[i];
          while (c.charAt(0)==' ') {
            c = c.substring(1,c.length);
          }
          if (c.indexOf(nameEQ) == 0) {
            return c.substring(nameEQ.length,c.length);
          }
        }
        return null;
      }

      function createCookie(name,value,days) {
        if (days) {
          var date = new Date();
          date.setTime(date.getTime()+(days*24*60*60*1000));
          var expires = "; expires="+date.toGMTString();
        } else {
          var expires = "";
        }
        document.cookie = name+"="+value+expires+"; path=/";
      }

      function checkCookiesOkay() {
        if (readCookie("Gobbledygook") == null) {
          createCookie("Gobbledygook","activated",365);
          $.ajax({
            url: "http://cookies.jhedmedia.nl/",
            method: "POST",
            xhrFields: {
              withCredentials: true
            },
            dataType: "json"
          }).done(function( data ) {
            if( data == true ) {
              displayBar();
            }
          });
        }
      }

      function displayBar() {
        var cookie_bar_height = $("#cookiebar").height() // 50
        var cookie_bar_height_str = (cookie_bar_height)+'px'  // 50px
        var cookie_bar_height_str_margin = (cookie_bar_height)+'px' // 60px


        $("body").css({"margin-top": cookie_bar_height_str});
        setTimeout('$("#top").css({"top": "'+cookie_bar_height_str+'"});', 10);
        $("#cookiebar").css({
          "position": "fixed",
          "z-index": "2147483647",
          "width": '100%',
          "margin-top": "-"+cookie_bar_height_str,
          "background-color": 'white',
          "display": "block",
          "padding": "10px 0",
        });
        $(".CookiesOK").css({
          "float": "right",
          "display": "block",
          "height": "30px",
          "width": "100px",
          "background-color": "#6eb847",
          "border": "none",
          "color": "white",
          "margin-left": "-120px",

        });
        $("p", "#cookiebar").css({"margin-right": "130px"});
      }
//      if(language == 'nl') {
        checkCookiesOkay();
//      }
      $('button', '#cookiebar').on("click", function() {
        $("body").css({"margin-top": "0px"});
        $("#cookiebar").css({"display": "none"});
        $("#top").css({"top": "0px"})
      });
    </script>
    
        <div id="fb-root"></div>

    <div id="header_holder">
<header id="top" ondblclick="$(this).css({'position': 'relative', 'top': '0px'});">
  <div id="network">
    <div class="container">
            <div class="languages">
        
        <a href="http://www.gpupdate.net/en/"><span class="f16"><span class="flag gb"></span></span></a>
        <a href="http://www.gpupdate.net/es/"><span class="f16"><span class="flag es"></span></span></a>
        <a href="http://www.gpupdate.net/it/"><span class="f16"><span class="flag it"></span></span></a>
        <a href="http://www.gpupdate.net/ja/"><span class="f16"><span class="flag jp"></span></span></a>
      </div>
      
      <ul class="sites">
                  <li class="tagline">Het grootste sportnetwerk van Nederland:</li>
<li class="tab sportupdate"><a href="http://www.sportupdate.nl/" onclick="trackEvent('Networkbar', 'SportUpdate');">sportupdate.nl</a></li>
<li class="tab fcupdate"><a href="http://www.fcupdate.nl/" onclick="trackEvent('Networkbar', 'FCUpdate');">fcupdate.nl</a></li>
<li class="tab gpupdate current"><a href="http://www.gpupdate.net/nl/" onclick="trackEvent('Networkbar', 'GPUpdate');">gpupdate.net</a></li>
<li class="tab wielerupdate"><a href="http://www.wielerupdate.nl/" onclick="trackEvent('Networkbar', 'WielerUpdate');">wielerupdate.nl</a></li>
<li class="tab schaatsupdate"><a href="http://www.schaatsupdate.nl/" onclick="trackEvent('Networkbar', 'SchaatsUpdate');">schaatsupdate.nl</a></li>
              </ul>
    </div>
  </div>

  <nav class="top">
    <div class="main-navigation">
      <div class="container">
        <div id="site-logo">
            <a href="http://www.gpupdate.net/nl/"></a>
        </div>
        <ul id="mainmenu">
                                <li><a href="http://www.gpupdate.net/nl/klasses/1/formule-1/">Formule 1</a>            </li>
            
                                        <li class="seperator"></li>
                                          <li class="highlite"><a href="http://www.gpupdate.net/nl/klasses/4/motogp/">MotoGP</a>            </li>
            
                                        <li class="seperator"></li>
                                          <li class="highlite"><a href="http://www.gpupdate.net/nl/max-verstappen/">Max Verstappen</a>            </li>
            
                                        <li class="seperator"></li>
                                          <li class="highlite"><a href="https://www.sportstadion.nl/f1tickets">F1 Tickets</a>            </li>
            
                                        <li class="seperator"></li>
                                          <li class="submenu"><a href="http://www.gpupdate.net/nl/" class="nav-submenu">Raceklasses</a><ul><li><a href="http://www.gpupdate.net/nl/klasses/1/formule-1/">Formule 1</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/4/motogp/">MotoGP</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/6/formule-2/">Formule 2</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/16/gp3/">GP3</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/12/indycar/">IndyCar</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/7/formule-3/">Formule 3</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/8/world-series-formule-v8-35/">World Series Formule V8 3.5</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/20/formule-renault-20-eurocup/">Formule Renault 2.0 Eurocup</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/21/formula-e/">Formula E</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/15/wtcc/">WTCC</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/3/dtm/">DTM</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/24/super-formula/">Super Formula</a></li>
                                                </ul>
                        </li>
            
                                        <li class="seperator"></li>
                                          <li class="submenu"><a href="http://www.gpupdate.net/nl/videos/" class="nav-submenu">GPUpdate TV</a><ul><li><a href="http://www.gpupdate.net/nl/videos/9186/vlog-vanaf-de-bloedhete-en-oranje-red-bull-ring/">Vlog vanaf de bloedhete en 'oranje' Red Bull Ring</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/videos/9184/verstappen-en-ricciardo-op-ijshockeybaan/">Verstappen en Ricciardo op ijshockeybaan</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/videos/9183/trailer-van-officiele-documentaire-over-williams/">Trailer van officiële documentaire over Williams</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/videos/9182/mercedes-komt-met-mooie-compilatie-goodwood-fos/">Mercedes komt met mooie compilatie Goodwood FOS</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/videos/9181/ferrari-blikt-vooruit-op-grand-prix-van-oostenrijk/">Ferrari blikt vooruit op Grand Prix van Oostenrijk</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/videos/9180/uitgebreid-interview-met-massa-over-carriere/">Uitgebreid interview met Massa over carrière</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/videos/9179/norris-over-belang-van-simulator-en-esports/">Norris over belang van simulator en eSports</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/videos/">Video-overzicht...</a></li>
                                                </ul>
                        </li>
            
                                        <li class="seperator"></li>
                                          <li><a href="http://www.gpupdate.net/nl/zoeken/">Zoeken</a>            </li>
            
                                        <li class="seperator"></li>
                                          <li class="submenu"><a href="http://www.gpupdate.net/nl/" class="nav-submenu">Meer</a><ul><li><a href="http://www.gpupdate.net/nl/">Het laatste nieuws</a></li>
                                  <li class="seperator"></li>                <li><a href="http://www.gpupdatemanager.net/" rel="external">GPUpdate Manager</a></li>
                                  <li><a href="https://www.sportstadion.nl/f1tickets?utm_source=gpupdate.net&utm_medium=textlink&utm_campaign=menulink&utm_content=f1_tickets" rel="external">Formule 1-tickets en reizen</a></li>
                                  <li><a href="https://www.sportstadion.nl/f1tickets?utm_source=gpupdate.net&utm_medium=textlink&utm_campaign=menulink&utm_content=motogp_tickets" rel="external">MotoGP-tickets en reizen</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/fotos/159/babes/">Babes</a></li>
                                  <li class="seperator"></li>                <li><a href="http://www.gpupdate.net/en/"><span class="f16"><span class="flag uk"></span></span>&nbsp;Engels</a></li>
                                  <li><a href="http://www.gpupdate.net/es/"><span class="f16"><span class="flag es"></span></span>&nbsp;Spaans</a></li>
                                  <li><a href="http://www.gpupdate.net/it/"><span class="f16"><span class="flag it"></span></span>&nbsp;Italiaans</a></li>
                                  <li><a href="http://www.gpupdate.net/ja/"><span class="f16"><span class="flag jp"></span></span>&nbsp;Japans</a></li>
                                  <li class="seperator"></li>                <li><a href="http://www.gpupdate.net/nl/paginas/5/over-gpupdate-net/">Over GPUpdate.net</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/paginas/3/contact/">Contact</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/paginas/17/colofon/">Colofon</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/nieuwsbrief/">Nieuwsbrief</a></li>
                                                </ul>
                        </li>
            
                            </ul>

                <div class="socialmedia buttons">
                    <a href="http://feeds.gpupdate.net/nl/rss.xml" rel="external" title="Subscribe to RSS" class="icon rss"></a>
                    <a href="https://www.twitter.com/gpupdate_nl" rel="external" title="Volg ons op Twitter" class="icon twitter"></a>
                    <a href="https://www.facebook.com/gpupdate.nl" rel="external" title="Volg ons op Facebook" class="icon facebook"></a>
                    <a href="http://www.instagram.com/gpupdate_nl" rel="external" title="Volg ons op Instagram" class="icon instagram"></a>
                  </div>
              </div>
    </div>
  </nav>
</header>
</div>


    <div id="content-wrap">

      <div id="takeover-left"></div>
      <div id="takeover-right"></div>

        <div class="sub-navigation">
  </div>

              <div class="container"><div class="adslot"><div class="dfp" data-dfp-code="GPUpdate_formule1_nieuwspagina_728x90_premium" data-dfp-slot="/11692722/GPUpdate_formule1_nieuwspagina_728x90_premium" data-dfp-size="[[970,250],[728,90],[970,500]]" data-dfp-lazy="false"></div></div></div>
            
        <div class="container" id="content">
          

          <div id="main">

              <div class="sticky_adslot"></div>

            
                          

            
  <article id="topstory">
    <h1 class="big">Magnussen steelt de show bij confrontatie Vettel en Hamilton</h1>

            <div class="slideshow image" data-cycle-speed="800" data-cycle-timeout="8000">
              <img src="http://adn.gpupdate.net/news/308342.jpg" alt="Magnussen steelt de show bij confrontatie Vettel en Hamilton">
          </div>
        
  <div class="clear overflow-hidden">
  <div class="float-left" style="width:125px; margin-top: 2px; height:22px; display:block;"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.gpupdate.net/nl/f1-nieuws/355413/" data-via="gpupdate_nl" data-lang="nl" data-counturl="http://www.gpupdate.net/nl/f1-nieuws/355413/" data-count="horizontal" data-dnt="true"></a></div>
  <iframe src="http://www.facebook.com/plugins/like.php?href=http://www.gpupdate.net/nl/f1-nieuws/355413/&amp;layout=standard&amp;action=recommend&amp;locale=nl_NL&amp;width=500&amp;height=28&amp;ref=bar" scrolling="no" frameborder="0" style="border:none; width:500px; height:28px" allowTransparency="true"></iframe>
</div>

    
  <div class="textual">
  <p>
    <small>16:41</small> &ndash;    Het affiche was mooi: Sebastian Vettel en Lewis Hamilton, de twee mannen die elkaar in Baku op de baan in de wielen reden en vervolgens in de media bekritiseerden, naast elkaar tijdens de rijderspersconferentie voor de Grand Prix van Oostenrijk. De FIA hoopte ongetwijfeld op een spetterend half uurtje, maar dat werd het nauwelijks. De echte smaakmaker was de vreemde eend in de bijt, de man in het midden: Kevin Magnussen.<br><br>Meteen nadat de bezetting van de persconferentie bekend geworden was, meldde Magnussen zich op Twitter. "Ik denk niet dat ik veel aan het woord ga komen", <a href="https://twitter.com/KevinMagnussen/status/882905879082917889" target="_blank">grapte de Deen</a>. Hij was de figurant op het feestje, de coureur die er vooral zat omdat de FIA-reglementen nu eenmaal voorschrijven dat drie coureurs moeten plaatsnemen bij een persconferentie. Hij was podiumvulling en het mooie was: dat wist hij zelf maar al te goed.<br><br>Vrolijk lachend, met een duim omhoog, kwam Magnussen donderdag rond 15.00 uur als eerste het perscentrum ingelopen. Vervolgens barstte hij in lachen uit toen de FIA hem erop wees dat hij niet aan de zijkant van de tafel, iets waar hij zelf wel op rekende, maar in het midden moest plaatsnemen. Tussen Hamilton en Vettel in, als een soort levende bufferzone tussen de twee mannen die elkaar in Baku zo'n beetje wilden aanvliegen.<br><br></p><p><div class="inlineimg right"><img class="fancybox" rel="group" href="http://adn.gpupdate.net/large/308341.jpg" src="http://adn.gpupdate.net/small/308341.jpg" align="right" alt=""></div>Na acht minuten in de persbabbel kreeg Magnussen zijn eerste vraag. Uit beleefdheid vroeg de interviewer Magnussen naar zijn prima zevende plek in Baku. De Deen gaf keurig antwoord en kon vervolgens weer indommelen, want Vettel en Hamilton deden het woord. Veel leverde dat niet op: Vettel herhaalde dat hij verkeerd gehandeld had in Baku, iets dat hij deze week al liet weten in een verklaring, en dat hij zich kort na de race bij Hamilton telefonisch geëxcuseerd had voor de actie. De Brit accepteerde deze excuses en daarmee was de kous voor beide coureurs wel af. Veel zin om erover uit te weiden hadden ze niet.<br><br>"Het was een verkeerde actie van me. Ik weet dat iedereen er meer over wil horen, maar meer valt er echt niet te zeggen", zei Vettel. "Voor mij is dit hoofdstuk nu wel afgesloten", vulde Hamilton aan. "Alles is zo'n beetje wel gezegd. Ik wil me nu vooral richten op dit weekend en de rest van het seizoen. Of onze relatie veranderd is? Nee hoor. Ik heb nog steeds veel respect voor Seb, als mens en coureur. Dat is niet veranderd of verminderd."<br><br></p><p><div class="inlineimg left"><img class="fancybox" rel="group" href="http://adn.gpupdate.net/large/308339.jpg" src="http://adn.gpupdate.net/small/308339.jpg" align="left" alt=""></div>Gelukkig was Magnussen er nog. Nadat hij een minuut of tien kalmpjes voor zich uit had zitten staren, kreeg de Deen ineens een vraag: wat vond híj eigenlijk van de situatie tussen Hamilton en Vettel? Vindt hij dat één van beide coureurs fout zat? "Ik koester geen wrok tegen één van hen", luidde het korte antwoord van de olijk lachende Deen. Pogingen om hem bij het gesprek te betrekken, toen de stof voor Hamilton en Vettel op was, leverden weinig op. Of Vettel er genadig afgekomen was en andere coureurs voor eenzelfde vergrijp wellicht zwaarder betreft zouden worden? Magnussen kon er weinig mee. "Geen idee", stamelde hij. Of de nieuwe wereldkampioen links of rechts naast hem zat? Hetzelfde laken en pak. De Haas-coureur keek even naar zijn twee buren en haalde lachend zijn schouders op. "Geen idee. We zullen zien."<br><br>Lachend stond Magnussen na een half uur op. Voor hem zat het erop, Vettel en Hamilton moesten toen nog door naar de tv-ploegen in de paddock, waar weer dezelfde vragen gesteld worden, en het gevecht tussen de twee zal dit weekend op de Red Bull Ring een vervolg krijgen. En Magnussen? "Q3 halen in de kwalificatie zou een meevaller zijn. We gaan het zien." Het leven van een coureur in het middenveld is soms zo gek nog niet.<br><br><br><em>Door: Roland Mather<br><br><br></p><img src="http://adn.gpupdate.net/large/308345.jpg" align="left" alt="" class="big-image"><p></em><br>      </p>

              
    
    
    
    
  </div>

  

  <div class="share-socialmedia">
    <div><iframe src="http://www.facebook.com/plugins/like.php?href=http://www.gpupdate.net/nl/f1-nieuws/355413/&amp;layout=button_count&amp;action=recommend&amp;locale=nl_NL&amp;height=22&amp;ref=bar" scrolling="no" frameborder="0" style="border:none; margin-top: 2px;width:150px; height:20px" allowTransparency="true"></iframe></div>
    <div><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.gpupdate.net/nl/f1-nieuws/355413/" data-via="gpupdate_nl" data-lang="nl" data-counturl="http://www.gpupdate.net/nl/f1-nieuws/355413/" data-count="horizontal" data-dnt="true" style="width:100px; height:22px;">Tweet</a></div>
    <div class="g-plusone" data-size="medium" data-href="http://www.gpupdate.net/nl/f1-nieuws/355413/"></div>
</div>

</article>

  
  <div class="adslot"><div class="dfp" data-dfp-code="GPUpdate_NL_News_468x60" data-dfp-slot="/4444244/GPUpdate_NL_News_468x60" data-dfp-size="[[728,90],[468,60]]" data-dfp-lazy="false" data-dfp-refresh="true"></div></div>

    <h3>gerelateerd</h3>
  <div class="contentBlock">
  <table class="related">
            <tr>
          <td class="title">Series:</td>
          <td><a href="http://www.gpupdate.net/nl/klasses/1/formule-1/" class="nobr">Formule 1</a></td>
      </tr>
            <tr>
          <td class="title">Personen:</td>
          <td><a href="http://www.gpupdate.net/nl/f1-coureurs/1316/kevin-magnussen/" class="nobr">Kevin Magnussen</a>, <a href="http://www.gpupdate.net/nl/f1-coureurs/589/lewis-hamilton/" class="nobr">Lewis Hamilton</a>, <a href="http://www.gpupdate.net/nl/f1-coureurs/568/sebastian-vettel/" class="nobr">Sebastian Vettel</a></td>
      </tr>
        </table>
  </div>
  
  <h3>Reacties</h3>
<div class="contentBlock">
<fb:comments href="http://www.gpupdate.net/nl/f1-nieuws/355413/" data-width="710" data-num-posts="10" data-order-by="reverse_time"></fb:comments>
</div>
    <h3 id="morenews">Het laatste nieuws<div class="toggle-newslist"><div class="textual full active">Volledig</div><div class="icon full active"></div><div class="icon compact"></div><div class="textual compact">Compact</div></div></h3>
  <ol class="article-list rich">
                  
<li>
      <article class="date" type="date" timestamp="1499354068">
      <header><h1>donderdag  6 juli 2017</h1></header>
    </article>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/355416/verstappen-nuchter-eerste-prioriteit-is-om-te-finishen/">
      <article id="article-355416" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/308344.jpg" alt="Verstappen nuchter: &quot;Eerste prioriteit is om te finishen&quot;">
          
          <span class="time">17:14</span>          <h1>
                                      
                        Verstappen nuchter: "Eerste prioriteit is om te finishen"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Na het dertig minuten durende optreden van Lewis Hamilton, Sebastian Vettel en Kevin Magnussen was het ook de beurt aan Max&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/355413/magnussen-steelt-de-show-bij-confrontatie-vettel-en-hamilton/">
      <article id="article-355413" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/308342.jpg" alt="Magnussen steelt de show bij confrontatie Vettel en Hamilton">
          
          <span class="time">16:41</span>          <h1>
                                      
                        Magnussen steelt de show bij confrontatie Vettel en Hamilton
          </h1>
        </header>
                  <section class="excerpt">
            <p>Het affiche was mooi: Sebastian Vettel en Lewis Hamilton, de twee mannen die elkaar in Baku op de baan in de wielen reden en&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/355411/kubica-gaat-weer-testen-capaciteiten-grondig-toetsen/">
      <article id="article-355411" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/306496.jpg" alt="Kubica gaat weer testen: &quot;Capaciteiten grondig toetsen&quot;">
          
          <span class="time">16:33</span>          <h1>
                                      
                        Kubica gaat weer testen: "Capaciteiten grondig toetsen"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Robert Kubica werkt op korte termijn voor de tweede keer een test af met de Lotus E20 uit 2012. De Franse formatie wil met dat&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/355408/hulkenberg-maakt-plek-voor-sirotkin-in-eerste-training/">
      <article id="article-355408" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/304593.jpg" alt="Hülkenberg maakt plek voor Sirotkin in eerste training">
          
          <span class="time">16:15</span>          <h1>
                                      
                        Hülkenberg maakt plek voor Sirotkin in eerste training
          </h1>
        </header>
                  <section class="excerpt">
            <p>Nico Hülkenberg blijft in de eerste vrije training voor de Grand Prix van Oostenrijk aan de kant bij Renault. De Franse renstal&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/355407/wat-verwachten-de-bookmakers-van-oostenrijkse-gp/">
      <article id="article-355407" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/308291.jpg" alt="Wat verwachten de bookmakers van Oostenrijkse GP?">
          
          <span class="time">16:01</span>          <h1>
                                      
                        Wat verwachten de bookmakers van Oostenrijkse GP?
          </h1>
        </header>
                  <section class="excerpt">
            <p>Qua spanning en spektakel gaat het dit seizoen lastig worden om de Grand Prix van Azerbeidzjan te overtreffen, maar er is nog&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/videos/9186/vlog-vanaf-de-hete-red-bull-ring/">
      <article id="article-355405" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/video/gpupdate/frontthumbs/9186.jpg" alt="Vlog vanaf de bloedhete en &#039;oranje&#039; Red Bull Ring">
          
          <span class="time">15:42</span>          <h1>
            <div class="type video"></div>
            
                        Vlog vanaf de bloedhete en 'oranje' Red Bull Ring
          </h1>
        </header>
                  <section class="excerpt">
            <p>Onze verslaggever Roland Mather is op de Red Bull Ring en zal verslag doen van de Grand Prix van Oostenrijk. Op het circuit bij&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/355403/pirelli-selecteert-ultrasofts-voor-amerikaanse-gp/">
      <article id="article-355403" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/306744.jpg" alt="Pirelli selecteert ultrasofts voor Amerikaanse GP">
          
          <span class="time">15:32</span>          <h1>
                                      
                        Pirelli selecteert ultrasofts voor Amerikaanse GP
          </h1>
        </header>
                  <section class="excerpt">
            <p>Pirelli heeft voor de Grand Prix van de Verenigde Staten, in het weekend van 20 tot en met 22 oktober, gekozen voor de&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/355400/ocon-niet-onder-de-indruk-van-kritiek-perez/">
      <article id="article-355400" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/307936.jpg" alt="Ocon niet onder de indruk van kritiek Pérez">
          
          <span class="time">14:52</span>          <h1>
                                      
                        Ocon niet onder de indruk van kritiek Pérez
          </h1>
        </header>
                  <section class="excerpt">
            <p>Esteban Ocon weigert mee te gaan in de opinie van Sergio Pérez dat alleen hij schuldig is aan de crash tussen beide Force&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/videos/9184/verstappen-en-ricciardo-op-ijshockeybaan/">
      <article id="article-355397" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/video/gpupdate/frontthumbs/9184.jpg" alt="Video: Verstappen en Ricciardo op ijshockeybaan">
          
          <span class="time">14:09</span>          <h1>
            <div class="type video"></div>
            
                        Video: Verstappen en Ricciardo op ijshockeybaan
          </h1>
        </header>
                  <section class="excerpt">
            <p>In aanloop naar de Grand Prix van Oostenrijk, de thuisrace van hun team Red Bull Racing, spelen Max Verstappen en Daniel&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-fotos/14928/formule-1-grand-prix-van-oostenrijk-2017-donderdag/">
      <article id="article-355396" type="article">
        <header>
                                                        
                                    <span class="filler"></span>
                      
          <span class="time">13:11</span>          <h1>
                                      
                        Galerij: de eerste foto's vanaf de Red Bull Ring
          </h1>
        </header>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/355395/perez-ocon-moet-begrijpen-wat-racen-inhoudt/">
      <article id="article-355395" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/302450.jpg" alt="Pérez: &quot;Ocon moet begrijpen wat racen inhoudt&quot;">
          
          <span class="time">13:06</span>          <h1>
                                      
                        Pérez: "Ocon moet begrijpen wat racen inhoudt"
          </h1>
        </header>
                  <section class="excerpt">
            <p>De verhoudingen binnen Force India staan sinds enkele weken op scherp. Nadat Sergio Pérez in Canada weigerde om teamgenoot&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/videos/9183/trailer-van-officiele-documentaire-over-williams/">
      <article id="article-355393" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/video/gpupdate/frontthumbs/9183.jpg" alt="Video: trailer van officiële documentaire over Williams">
          
          <span class="time">12:24</span>          <h1>
            <div class="type video"></div>
            
                        Video: trailer van officiële documentaire over Williams
          </h1>
        </header>
                  <section class="excerpt">
            <p>Komende zomer komt de documentaire over het team van Williams uit. Bekijk alvast een trailer!Beelden: Williams op Youtube.</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/355391/weekendschema-hoe-laat-zijn-welke-races-en-kwalificaties/">
      <article id="article-355391" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/268036.jpg" alt="Weekendschema: hoe laat zijn welke races en kwalificaties?">
          
          <span class="time">12:00</span>          <h1>
                                      
                        Weekendschema: hoe laat zijn welke races en kwalificaties?
          </h1>
        </header>
                  <section class="excerpt">
            <p>Voor de MotoGP-coureurs is de zomerstop inmiddels begonnen, hun collega's in de Formule 1 moeten tot het einde van de maand&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/355390/verstappen-niet-beboet-om-missen-mediaverplichtingen/">
      <article id="article-355390" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/307937.jpg" alt="Verstappen niet beboet om missen mediaverplichtingen">
          
          <span class="time">11:06</span>          <h1>
                                      
                        Verstappen niet beboet om missen mediaverplichtingen
          </h1>
        </header>
                  <section class="excerpt">
            <p>Het is vaste prik, voor alle coureurs, na iedere Formule 1-sessie: even de media te woord staan. Na de Grand Prix van&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/videos/9182/mercedes-komt-met-mooie-compilatie-goodwood-fos/">
      <article id="article-355389" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/video/gpupdate/frontthumbs/9182.jpg" alt="Mercedes komt met mooie compilatie Goodwood FOS">
          
          <span class="time">10:41</span>          <h1>
            <div class="type video"></div>
            
                        Mercedes komt met mooie compilatie Goodwood FOS
          </h1>
        </header>
                  <section class="excerpt">
            <p>Mercedes zat niet stil in het weekend tussen de Grands Prix van Azerbeidzjan en Oostenrijk. De regerend wereldkampioenen waren&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/gp2-nieuws/355388/canamasas-nieuwe-teamgenoot-de-vries-bij-rapax/">
      <article id="article-355388" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/301543.jpg" alt="Canamasas nieuwe teamgenoot De Vries bij Rapax">
          
          <span class="time">10:22</span>          <h1>
                                      
                        Canamasas nieuwe teamgenoot De Vries bij Rapax
          </h1>
        </header>
                  <section class="excerpt">
            <p>Nyck de Vries krijgt voor het Formule 2-weekend in Oostenrijk een nieuwe teamgenoot bij Rapax. De Italiaanse formatie heeft&hellip;</p>
          </section>
                          <div class="mainserie">F2</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/355386/fia-past-bochtennummering-op-red-bull-ring-aan/">
      <article id="article-355386" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/288293.jpg" alt="FIA past bochtennummering op Red Bull Ring aan">
          
          <span class="time">09:57</span>          <h1>
                                      
                        FIA past bochtennummering op Red Bull Ring aan
          </h1>
        </header>
                  <section class="excerpt">
            <p>De FIA heeft de nummering van de bochten op de Red Bull Ring, komend weekend het decor voor de Grand Prix van Oostenrijk, iets&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/355385/vettel-en-hamilton-samen-bij-persco-verstappen-erna/">
      <article id="article-355385" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/306920.jpg" alt="Vettel en Hamilton samen bij persco, Verstappen erna">
          
          <span class="time">09:36</span>          <h1>
                                      
                        Vettel en Hamilton samen bij persco, Verstappen erna
          </h1>
        </header>
                  <section class="excerpt">
            <p>De kemphanen van Baku beginnen het raceweekend in Oostenrijk gebroederlijk naast elkaar. Lewis Hamilton en Sebastian Vettel zijn&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/videos/9181/ferrari-blikt-vooruit-op-grand-prix-van-oostenrijk/">
      <article id="article-355384" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/video/gpupdate/frontthumbs/9181.jpg" alt="Video: Ferrari blikt vooruit op Grand Prix van Oostenrijk">
          
          <span class="time">09:05</span>          <h1>
            <div class="type video"></div>
            
                        Video: Ferrari blikt vooruit op Grand Prix van Oostenrijk
          </h1>
        </header>
                  <section class="excerpt">
            <p>De racewereld staat komend weekend in het teken van de Grand Prix van Oostenrijk. Ferrari blikt vooruit op het evenement op de&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/355293/in-het-kort-coureurs-blikken-vooruit-op-gp-van-oostenrijk/">
      <article id="article-355293" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/287924.jpg" alt="In het kort: coureurs blikken vooruit op GP van Oostenrijk">
          
          <span class="time">09:00</span>          <h1>
                                      
                        In het kort: coureurs blikken vooruit op GP van Oostenrijk
          </h1>
        </header>
                  <section class="excerpt">
            <p>Vorig jaar kende de maand vier races, ditmaal 'slechts' drie. Dat neemt niet weg dat juli weer Formule 1-fans weer een maand om&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <article class="date" type="date" timestamp="1499266980">
      <header><h1>woensdag  5 juli 2017</h1></header>
    </article>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/videos/9180/uitgebreid-interview-met-massa-over-carriere/">
      <article id="article-355373" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/video/gpupdate/frontthumbs/9180.jpg" alt="Video: uitgebreid interview met Massa over carrière">
          
          <span class="time">17:03</span>          <h1>
            <div class="type video"></div>
            
                        Video: uitgebreid interview met Massa over carrière
          </h1>
        </header>
                  <section class="excerpt">
            <p>Felipe Massa praat open over zijn Formule 1-carrière. Van het begin bij Sauber tot de samenwerking met Michael Schumacher bij&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/autosport-nieuws/355372/monger-was-geweldig-om-weer-achter-stuur-te-zitten/">
      <article id="article-355372" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/308277.jpg" alt="Monger: &quot;Was geweldig om weer achter stuur te zitten&quot;">
          
          <span class="time">16:58</span>          <h1>
                                      
                        Monger: "Was geweldig om weer achter stuur te zitten"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Elf weken na zijn verschrikkelijke crash in een Formule 4-race op Donington Park, waarbij hij zijn beide onderbenen verloor&hellip;</p>
          </section>
                          <div class="mainserie">F4</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/motogp-nieuws/355369/baz-geopereerd-aan-opgepompte-arm-topfit-in-brno/">
      <article id="article-355369" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/308136.jpg" alt="Baz geopereerd aan &#039;opgepompte arm&#039;: &quot;Topfit in Brno&quot;">
          
          <span class="time">16:17</span>          <h1>
                                      
                        Baz geopereerd aan 'opgepompte arm': "Topfit in Brno"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Loris Baz is met success geopereerd aan zijn arm. De 24-jarige coureur van Reale Avintia Racing onderging in het Franse Provence&hellip;</p>
          </section>
                          <div class="mainserie">MotoGP</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/videos/9179/norris-over-belang-van-simulator-en-esports/">
      <article id="article-355367" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/video/gpupdate/frontthumbs/9179.jpg" alt="Video: Norris over belang van simulator en eSports">
          
          <span class="time">15:42</span>          <h1>
            <div class="type video"></div>
            
                        Video: Norris over belang van simulator en eSports
          </h1>
        </header>
                  <section class="excerpt">
            <p>McLaren zoekt de beste gamer ter wereld, voor wie een contract als simulatorcoureur ligt te wachten in Woking. Lando Norris&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/355366/in-beeld-de-laatste-tien-grands-prix-in-oostenrijk/">
      <article id="article-355366" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/308287.jpg" alt="In beeld: de laatste tien Grands Prix in Oostenrijk">
          
          <span class="time">15:27</span>          <h1>
                                      
                        In beeld: de laatste tien Grands Prix in Oostenrijk
          </h1>
        </header>
                  <section class="excerpt">
            <p>De Formule 1-wereld werkt komend weekend voor de dertigste keer een Grand Prix af in Oostenrijk. Bezoekjes aan het Alpenland&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/355328/feiten-en-cijfers-van-de-grand-prix-van-oostenrijk/">
      <article id="article-355328" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/308274.jpg" alt="Feiten en cijfers van de Grand Prix van Oostenrijk">
          
          <span class="time">14:00</span>          <h1>
                                      
                        Feiten en cijfers van de Grand Prix van Oostenrijk
          </h1>
        </header>
                  <section class="excerpt">
            <p>Tien bochten en een rondetijd vlak boven de minuut: de Red Bull Ring in Oostenrijk is bijzonder snel en niet al te lang. Voor&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/videos/9177/hoogtepunten-van-formule-3-races-op-norisring/">
      <article id="article-355362" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/video/gpupdate/frontthumbs/9177.jpg" alt="Hoogtepunten van Formule 3-races op Norisring">
          
          <span class="time">13:17</span>          <h1>
            <div class="type video"></div>
            
                        Hoogtepunten van Formule 3-races op Norisring
          </h1>
        </header>
                  <section class="excerpt">
            <p>De Formule 3-races van afgelopen weekend op de Norisring gemist? Check dan deze compilatie.Beelden: FIA op Youtube.</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/355355/f1-werkt-via-marketingbedrijf-aan-populariteit-in-china/">
      <article id="article-355355" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/302435.jpg" alt="F1 werkt via marketingbedrijf aan populariteit in China">
          
          <span class="time">11:54</span>          <h1>
                                      
                        F1 werkt via marketingbedrijf aan populariteit in China
          </h1>
        </header>
                  <section class="excerpt">
            <p>Om de populariteit van de sport in China op te krikken heeft de Formule 1 marketingbedrijf Lagardere Sports and Entertainment in&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/wtcc-nieuws/355353/wtcc-avontuur-panis-na-vijf-raceweekenden-ten-einde/">
      <article id="article-355353" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/308279.jpg" alt="WTCC-avontuur Panis na vijf raceweekenden ten einde">
          
          <span class="time">11:24</span>          <h1>
                                      
                        WTCC-avontuur Panis na vijf raceweekenden ten einde
          </h1>
        </header>
                  <section class="excerpt">
            <p>Na vijf raceweekenden zit het avontuur van Aurélien Panis in het WTCC er al weer op. De 22-jarige Fransman, de zoon van&hellip;</p>
          </section>
                          <div class="mainserie">WTCC</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/355349/stroll-oostenrijk-eerste-baan-waarop-ik-al-eerder-reed/">
      <article id="article-355349" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/306924.jpg" alt="Stroll: &quot;Oostenrijk eerste baan waarop ik al eerder reed&quot;">
          
          <span class="time">09:45</span>          <h1>
                                      
                        Stroll: "Oostenrijk eerste baan waarop ik al eerder reed"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Elk van de acht circuits die tot dusver in 2017 werden aangedaan door de Formule 1-wereld, waren volledig nieuw voor Lance&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <article class="date" type="date" timestamp="1499191380">
      <header><h1>dinsdag  4 juli 2017</h1></header>
    </article>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/videos/9169/een-virtueel-rondje-over-de-red-bull-ring/">
      <article id="article-355344" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/video/gpupdate/frontthumbs/9169.jpg" alt="Video: een virtueel rondje over de Red Bull Ring">
          
          <span class="time">20:03</span>          <h1>
            <div class="type video"></div>
            
                        Video: een virtueel rondje over de Red Bull Ring
          </h1>
        </header>
                  <section class="excerpt">
            <p>Hoe ziet de Red Bull Ring, dit weekend het middelpunt van de Formule 1-wereld, er ook alweer uit? Een virtueel rondje over de&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/videos/9167/met-wereldkampioen-rosberg-op-het-festival-of-speed/">
      <article id="article-355337" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/video/gpupdate/frontthumbs/9167.jpg" alt="Video: wereldkampioen Rosberg op Festival of Speed">
          
          <span class="time">17:35</span>          <h1>
            <div class="type video"></div>
            
                        Video: wereldkampioen Rosberg op Festival of Speed
          </h1>
        </header>
                  <section class="excerpt">
            <p>Afgelopen weekend stond het Goodwood Festival of Speed op het programma: het jaarlijkse racefeest werd dit keer opgesierd door&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/355342/wolff-elk-geweldig-seizoen-kent-serieuze-tweestrijd/">
      <article id="article-355342" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/307998.jpg" alt="Wolff: &quot;Elk geweldig seizoen kent serieuze tweestrijd&quot;">
          
          <span class="time">16:56</span>          <h1>
                                      
                        Wolff: "Elk geweldig seizoen kent serieuze tweestrijd"
          </h1>
        </header>
                  <section class="excerpt">
            <p>De Grand Prix van Azerbeidzjan was er om verschillende redenen eentje om niet snel te vergeten: het incident tussen Lewis&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/355340/kubica-optimistisch-kans-op-terugkeer-tachtig-procent/">
      <article id="article-355340" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/308218.jpg" alt="Kubica optimistisch: &quot;Kans op terugkeer tachtig procent&quot;">
          
          <span class="time">16:42</span>          <h1>
                                      
                        Kubica optimistisch: "Kans op terugkeer tachtig procent"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Terwijl de geruchten de ronde doen dat Robert Kubica binnenkort mogelijk een tweede testdag van Renault cadeau krijgt, staat de&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/videos/9166/marquez-en-pedrosa-bevechten-elkaar-op-grasmaaier/">
      <article id="article-355336" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/video/gpupdate/frontthumbs/9166.jpg" alt="Video: Marquez en Pedrosa bevechten elkaar op grasmaaier">
          
          <span class="time">15:03</span>          <h1>
            <div class="type video"></div>
            
                        Video: Marquez en Pedrosa bevechten elkaar op grasmaaier
          </h1>
        </header>
                  <section class="excerpt">
            <p>Normaliter zitten ze op de meest recente versie van Honda's MotoGP-machine, maar voor sponsor Repsol namen Marc Marquez en Dani&hellip;</p>
          </section>
                          <div class="mainserie">MotoGP</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/355334/achtergrond-vettel-briljant-coureur-met-scherpe-randjes/">
      <article id="article-355334" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/307367.jpg" alt="Achtergrond: Vettel, briljant coureur met scherpe randjes">
          
          <span class="time">14:38</span>          <h1>
                                      
                        Achtergrond: Vettel, briljant coureur met scherpe randjes
          </h1>
        </header>
                  <section class="excerpt">
            <p>Zijn entree in de hoogste klasse van de autosport ging gepaard met een bekeuring: Sebastian Vettels Formule 1-loopbaan was nog&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="https://www.instagram.com/gpupdate_nl/">
      <article id="article-352760" type="article">
        <header>
                                                        
                                    <span class="filler"></span>
                      
          <span class="time">14:15</span>          <h1>
                                      
                        Kijk voor de mooiste foto's op onze Instagram-pagina!
          </h1>
        </header>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/355333/webber-en-kristensen-blikvangers-in-legends-parade/">
      <article id="article-355333" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/301080.jpg" alt="Webber en Kristensen blikvangers in Legends Parade">
          
          <span class="time">13:56</span>          <h1>
                                      
                        Webber en Kristensen blikvangers in Legends Parade
          </h1>
        </header>
                  <section class="excerpt">
            <p>Evenals afgelopen jaar zullen er voorafgaand aan de Grand Prix van Oostenrijk meerdere oude auto's te bewonderen zijn. Originele&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/355332/alesi-vanaf-heden-ambassadeur-van-circuit-paul-ricard/">
      <article id="article-355332" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/293425.jpg" alt="Alesi vanaf heden ambassadeur van Circuit Paul Ricard">
          
          <span class="time">13:13</span>          <h1>
                                      
                        Alesi vanaf heden ambassadeur van Circuit Paul Ricard
          </h1>
        </header>
                  <section class="excerpt">
            <p>Volgend seizoen staat er voor de eerste keer in tien jaar weer een Franse Grand Prix op de kalender en met dat in het&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>              <li><div class="adslot"><div class="dfp" data-dfp-code="GPUpdate_formule1_nieuwspagina_728x90_regulier" data-dfp-slot="/11692722/GPUpdate_formule1_nieuwspagina_728x90_regulier" data-dfp-size="[[728,90]]" data-dfp-lazy="false" data-dfp-refresh="true"></div></div></li>
      </ol>

  <script>
  function __readCookie(name) {
    var nameEQ = name + "=";
    var ca = document.cookie.split(';');
    for (var i=0;i < ca.length;i++) {
      var c = ca[i];
      while (c.charAt(0)==' ') {
        c = c.substring(1,c.length);
      }
      if (c.indexOf(nameEQ) == 0) {
        return c.substring(nameEQ.length,c.length);
      }
    }
    return null;
  }

  var article_list_cookie = __readCookie('article-list');

  if(article_list_cookie == 'compact'){
    $('.toggle-newslist').find('.active').removeClass('active');
    $('.toggle-newslist').find('.compact').addClass('active');
    $('.article-list').removeClass('rich').addClass('compact');
  }
</script>
      <div id="more-news-button">Meer nieuws</div>
  
  

            


            
          </div>

          <aside id="sidecol">
          
              
                                                                                <div class="rectangle"><div class="adslot"><div class="dfp" data-dfp-code="GPUpdate_formule1_nieuwspagina_336x280_premium" data-dfp-slot="/11692722/GPUpdate_formule1_nieuwspagina_336x280_premium" data-dfp-size="[[300,600],[336,280],[336,600]]" data-dfp-lazy="false" data-dfp-refresh="true"></div></div></div>
                                                      
                                    <div class="block">
                  <h3>Schrijf je in voor de nieuwsbrief</h3>
<link href="http://cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
  #mc_embed_signup { background:#fff;font:14px Helvetica,Arial,sans-serif; width:316px; padding: 0 10px }
  #mc_embed_signup form { padding: 10px 0 0; margin: 0; }
  #mc_embed_signup input {
    display: inline !important;
  }
</style>
<div id="mc_embed_signup">
  <form action="//gpupdate.us5.list-manage.com/subscribe/post?u=1e6fde577e0030232777c0ea1&amp;id=46af8ec505" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="e-mailadres" required>
    <div style="position: absolute; left: -5000px;"><input type="text" name="b_1e6fde577e0030232777c0ea1_46af8ec505" tabindex="-1" value=""></div>
    <input type="submit" value="Inschrijven" name="subscribe" id="mc-embedded-subscribe" class="button">
  </form>
</div>
<!--End mc_embed_signup-->
                  </div>
              
                                                                        
                                    <div class="block">
                  <h3><a href="http://www.gpupdate.net/nl/f1-fotos/13748/formule-1-grand-prix-van-oostenrijk-2017/">Formule 1 Grand Prix van Oostenrijk 2017 Foto's</a></h3>


  
      <div class="photolist">
      <div class="container">
                <a href="http://www.gpupdate.net/nl/f1-fotos/13748/formule-1-grand-prix-van-oostenrijk-2017/308380#308380"><img src="http://adn.gpupdate.net/small/308380.jpg" height="50" /></a>
                <a href="http://www.gpupdate.net/nl/f1-fotos/13748/formule-1-grand-prix-van-oostenrijk-2017/308379#308379"><img src="http://adn.gpupdate.net/small/308379.jpg" height="50" /></a>
                <a href="http://www.gpupdate.net/nl/f1-fotos/13748/formule-1-grand-prix-van-oostenrijk-2017/308378#308378"><img src="http://adn.gpupdate.net/small/308378.jpg" height="50" /></a>
                <a href="http://www.gpupdate.net/nl/f1-fotos/13748/formule-1-grand-prix-van-oostenrijk-2017/308377#308377"><img src="http://adn.gpupdate.net/small/308377.jpg" height="50" /></a>
                <a href="http://www.gpupdate.net/nl/f1-fotos/13748/formule-1-grand-prix-van-oostenrijk-2017/308376#308376"><img src="http://adn.gpupdate.net/small/308376.jpg" height="50" /></a>
                <a href="http://www.gpupdate.net/nl/f1-fotos/13748/formule-1-grand-prix-van-oostenrijk-2017/308375#308375"><img src="http://adn.gpupdate.net/small/308375.jpg" height="50" /></a>
                <a href="http://www.gpupdate.net/nl/f1-fotos/13748/formule-1-grand-prix-van-oostenrijk-2017/308374#308374"><img src="http://adn.gpupdate.net/small/308374.jpg" height="50" /></a>
            </div>
  </div>
  

  

                  </div>
              
                                                                        
                                    <div class="block">
                  <h3>Lees ook</h3>
  <h4 class="highlite"><a href="http://www.gpupdate.net/nl/klasses/1/formule-1/">Formule 1</a></h4>
    
      <table class="list relatednews">
      <tr class="even">
      <td class="time"> 6 jul</td>
      <td class="last"><div class="overflow"><a href="http://www.gpupdate.net/nl/f1-nieuws/355416/verstappen-nuchter-eerste-prioriteit-is-om-te-finishen/">Verstappen nuchter: "Eerste prioriteit is om te finishen"</a></div></td>
    </tr>
      <tr class="odd">
      <td class="time"> 6 jul</td>
      <td class="last"><div class="overflow"><a href="http://www.gpupdate.net/nl/f1-nieuws/355413/magnussen-steelt-de-show-bij-confrontatie-vettel-en-hamilton/">Magnussen steelt de show bij confrontatie Vettel en Hamilton</a></div></td>
    </tr>
      <tr class="even">
      <td class="time"> 6 jul</td>
      <td class="last"><div class="overflow"><a href="http://www.gpupdate.net/nl/f1-nieuws/355411/kubica-gaat-weer-testen-capaciteiten-grondig-toetsen/">Kubica gaat weer testen: "Capaciteiten grondig toetsen"</a></div></td>
    </tr>
      <tr class="odd">
      <td class="time"> 6 jul</td>
      <td class="last"><div class="overflow"><a href="http://www.gpupdate.net/nl/f1-nieuws/355408/hulkenberg-maakt-plek-voor-sirotkin-in-eerste-training/">Hülkenberg maakt plek voor Sirotkin in eerste training</a></div></td>
    </tr>
      <tr class="even">
      <td class="time"> 6 jul</td>
      <td class="last"><div class="overflow"><a href="http://www.gpupdate.net/nl/f1-nieuws/355407/wat-verwachten-de-bookmakers-van-oostenrijkse-gp/">Wat verwachten de bookmakers van Oostenrijkse GP?</a></div></td>
    </tr>
  </table>
    

                  </div>
              
                                                                                                  <div class="rectangle"><div class="adslot"><div class="dfp" data-dfp-code="GPUpdate_NL_News_MiniAds" data-dfp-slot="/4444244/GPUpdate_NL_News_MiniAds" data-dfp-size="[[336,100]]" data-dfp-lazy="false"></div></div></div>
                                    
                                    <div class="block">
                  <h3 class="title">Social Media</h3>
<div class="socialmedia">
<div class="facebook"><div class="icon"></div><iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/gpupdate.nl&amp;width=292&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23dcdcdc&amp;stream=false&amp;header=false&amp;height=255" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height:255px;" allowTransparency="true"></iframe></div><div class="twitter"><div class="icon"></div><div class="placement"><a href="https://www.twitter.com/gpupdate_nl" class="twitter-follow-button" data-show-count="true">gpupdate_nl</a></div></div></div>

                  </div>
              
                                                        <div class="rectangle"><div class="adslot"><div class="dfp" data-dfp-code="GPUpdate_NL_News_336x280" data-dfp-slot="/4444244/GPUpdate_NL_News_336x280" data-dfp-size="[[336,280]]" data-dfp-lazy="false" data-dfp-refresh="true"></div></div></div>
                        
          </aside>
        </div>
      
    </div>

    <footer>
        <div class="container">
          <div class="socialmedia">
    <h1>Je vindt ons ook hier:</h1>
<div class="socialmedia buttons">
              <a href="https://www.twitter.com/gpupdate_nl" rel="external" title="Volg ons op Twitter" class="icon twitter"></a>
            <a href="https://www.facebook.com/gpupdate.nl" rel="external" title="Volg ons op Facebook" class="icon facebook"></a>
            <a href="http://www.instagram.com/gpupdate_nl" rel="external" title="Volg ons op Instagram" class="icon instagram"></a>
      </div>

</div>
<div class="about">
    <h1>Over ons</h1>
<p>GPUpdate.net, de autosportwebsite die al meer dan tien jaar de internationale fans van het laatste nieuws voorziet, is als F1Racing.net opgericht in 1998 en onderdeel van JHED Media BV, dat gevestigd is in Groningen.</p>

    <p>
            <a href="http://www.gpupdate.net/nl/paginas/19/website-voorwaarden-gpupdate-net/" title="" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');">Algemene voorwaarden</a>
             &nbsp;|&nbsp; <a href="http://www.gpupdate.net/nl/paginas/20/privacy-verklaring/" title="" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');">Privacy</a>
             &nbsp;|&nbsp; <a href="http://www.gpupdate.net/nl/paginas/29/adverteren/" title="" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');">Adverteren</a>
             &nbsp;|&nbsp; <a href="http://www.gpupdate.net/nl/paginas/17/colofon/" title="" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');">Colofon</a>
             &nbsp;|&nbsp; <a href="http://www.gpupdate.net/nl/paginas/3/contact/" title="" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');">Contact</a>
    
                &nbsp;|&nbsp; <a href="/nl/vacatures/" title="Vacature PHP-Programmeur" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');" >Vacatures</a>
              </p>

</div>
<div class="recommended">
      <h1>Aanbevolen links</h1>
  <ul>
      <li><a href="http://www.sportupdate.nl">Sportnieuws</a></li>
      <li><a href="http://www.fcupdate.nl">Voetbalnieuws</a></li>
      <li><a href="http://www.wielerupdate.nl">Wielernieuws</a></li>
      <li><a href="http://www.schaatsupdate.nl">Schaatsnieuws</a></li>
      <li><a href="http://www.tennisupdate.nl">Tennisnieuws</a></li>
      <li><a href="http://www.sportstadion.nl/f1tickets">F1 Tickets</a></li>
      <li><a href="http://www.gptickets.nl">GP Tickets</a></li>
      <li><a href="http://www.gpassen.nl">TT Assen Tickets</a></li>
    </ul>

</div>

        </div>
    </footer>

    <div class="float-left"><div class="adslot"><div class="dfp" data-dfp-code="GPUpdate_formule1_nieuwspagina_1x1_premium" data-dfp-slot="/11692722/GPUpdate_formule1_nieuwspagina_1x1_premium" data-dfp-size="[[1,1]]" data-dfp-lazy="false"></div></div></div>

    <!-- js js js js -->
          <script src="http://static.cdn.sportupdate.nl/cache/global-desktop-0029535942-1f11d8af8d.js" type="text/javascript"></script>

      <script src="http://static.cdn.sportupdate.nl/cache/global-desktop-c5ed8d8401-92c254b031.js" type="text/javascript"></script>
         
    <script>
    addL10n({ loading: 'Bezig met laden. Een moment a.u.b.' });
    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id; js.async = true;
      js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1&appId=107716852673278";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    window.___gcfg = { lang: '$language' };
    (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/plusone.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
    !function(d,s,id){
      var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
      if(!d.getElementById(id)){ js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs); }
    }(document, 'script', 'twitter-wjs');
    </script>

          <!-- Adform Tracking Code BEGIN -->
<script type="text/javascript">
  var _adftrack = {
    pm: 147309,
    
        order: {
            sv37: 'Sebastian Vettel',
            sv36: 'Formule 1',
          },
        pagename: encodeURIComponent('GPUpdate|Motorsport'),
    divider: encodeURIComponent('|')
  };
  (function(){ var s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='https://track.adform.net/serving/scripts/trackpoint/async/';var x = document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s, x); })();
</script>
<noscript>
  <p style="margin:0;padding:0;border:0;float:left;"><img src="https://track.adform.net/Serving/TrackPoint/?pm=147309&amp;ADFPageName=&amp;ADFdivider=|" width="1" height="1" alt=""></p>
</noscript>
<!-- Adform Tracking Code END -->
    
    
    
    
    <script src="http://static.sportupdate.nl/js/advertisement.js"></script>
    
    
          <script type="text/javascript">
  var WRP_HOST = 'mannenmediaautoanalytics.solution.weborama.fr';
  var WRP_ID =  484817;
  var WRP_SECTION = 'GPUpdate';

  var WRP_SUBSECTION = WRP_SECTION;
  (function () {
    var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript';
    wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
    s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wrsc, s);
  })();
</script>

              <script src="https://r.254a.com/pre_imp/72/131/1131?sz=300x600"></script>
          
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"e9c6f9bb45","applicationID":"1553087","transactionName":"MlZVbUFQC0EDW0YMVwscdExARQpfTVlAEVEGX1IXQ1kV","queueTime":0,"applicationTime":69,"atts":"HhFWGwlKGE8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
