<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">
  <title>Dolgelukkige Sato dankbaar: "Fantastisch en ongelooflijk" - GPUpdate.net</title>
  <meta name="viewport" content="width=1077">
  <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
  <meta name="description" content="Voor de 40-jarige Takuma Sato zal 28 mei 2017 de boeken ingaan als de dag waarop hij zijn belangrijkste zege uit zijn loopbaan boekte. De Japanner, uitkomend voor Andretti Autosport, bleef in een race waar menigeen vroegtijdig de strijd moest staken doorrijden, om specialist Helio Castroneves af te houden voor de overwinning. De Greatest Race On Earth staat op zijn erelijst: Sato zal vanaf heden door het leven gaan als enkelvoudig Indy 500-winnaar.">
  <meta name="site" content="gpupdate">
  <meta name="twitter:card" content="summary">
  <meta name="twitter:site" content="@gpupdate_nl">
  <meta name="twitter:description" content="Voor de 40-jarige Takuma Sato zal 28 mei 2017 de boeken ingaan als de dag waarop hij zijn belangrijkste zege uit zijn loopbaan boekte. De Japanner, uitkomend voor Andretti Autosport, bleef in een race waar menigeen vroegtijdig de strijd moest staken doorrijden, om specialist Helio Castroneves af te houden voor de overwinning. De Greatest Race On Earth staat op zijn erelijst: Sato zal vanaf heden door het leven gaan als enkelvoudig Indy 500-winnaar.">
  <meta name="twitter:domain" content="gpupdate.net">
  <meta name="twitter:url" content="http://www.gpupdate.net/nl/indycar-series-nieuws/353838/">
  <meta property="og:title" content="Dolgelukkige Sato dankbaar: &quot;Fantastisch en ongelooflijk&quot;">
  <meta property="og:type" content="website">
  <meta property="og:description" content="Voor de 40-jarige Takuma Sato zal 28 mei 2017 de boeken ingaan als de dag waarop hij zijn belangrijkste zege uit zijn loopbaan boekte. De Japanner, uitkomend voor Andretti Autosport, bleef in een race waar menigeen vroegtijdig de strijd moest staken doorrijden, om specialist Helio Castroneves af te houden voor de overwinning. De Greatest Race On Earth staat op zijn erelijst: Sato zal vanaf heden door het leven gaan als enkelvoudig Indy 500-winnaar.">
  <meta property="og:image" content="http://adn.gpupdate.net/news/306065.jpg">
  <meta property="og:site_name" content="GPUpdate.net">
  <meta property="og:url" content="http://www.gpupdate.net/nl/indycar-series-nieuws/353838/">
  <meta property="og:locale" content="nl_NL">
  <meta property="fb:app_id" content="107716852673278">
  <meta property="fb:admins" content="100003079218027">
  <meta property="fb:admins" content="100002512329934">
  <link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Roboto:400,500">
  <link rel="stylesheet" type="text/css" href="http://static.cdn.sportupdate.nl/css/jquery.fancybox.css?v=2.1.4" media="screen">
  <link rel="icon" href="http://www.gpupdate.net/favicon.ico" type="image/x-icon">
  <link rel="shortcut icon" href="http://www.gpupdate.net/favicon.ico" type="image/x-icon">
  <link rel="apple-touch-icon" href="http://www.gpupdate.net/apple-touch-icon.png">

      <script>document.cookie ='gpupdate_language=nl; expires=Thu, 2 Aug 2021 20:47:11 UTC; path=/; domain=.gpupdate.net';</script>
    <script>document.cookie ='gpupdate_language=nl; expires=Thu, 2 Aug 2021 20:47:11 UTC; path=/; domain=www.gpupdate.net';</script>
        <link rel="stylesheet" href="http://static.cdn.sportupdate.nl/cache/global-desktop-f1d8ee3ef0-5dfddb465f.css" type="text/css" media="screen">
    <link rel="stylesheet" href="http://static.cdn.sportupdate.nl/cache/gpupdate-desktop-b122d77da8-f52a050c48.css" type="text/css" media="screen">
  


  <!--[if lt IE 9]>
  <script src="http://static.cdn.sportupdate.nl/js/html5shim.min.js"></script>
  <link rel="stylesheet" type="text/css" href="http://static.cdn.sportupdate.nl/css/ie8.css">
  <![endif]-->

  
  
  <script>
    
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    

        ga('create', 'UA-27123546-5', 'auto');
        ga('require', 'linkid', 'linkid.js');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>
  

  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.min.js"></script>
  <script>window.jQuery || document.write('<scr'+'ipt src="http://static.cdn.sportupdate.nl/js/jquery-1.10.1.min.js"><\/scr'+'ipt>')</script>
  <script src="http://static.cdn.sportupdate.nl/js/jquery.fancybox.pack.js?v=2.1.4"></script>
  <script>
  <!--// <![CDATA[
  var baseURL = 'http://www.gpupdate.net/nl/';
  var language = 'nl';
  var loadMoreNewsEnabled = true;
  var cid = 0;
  var mid = 0;
    var noPageRefresh = '1';
    // ]]> -->
  </script>

  
  
  <script src="http://static.cdn.sportupdate.nl/js/adslot.js"></script>
  

</head>


<body >
    <div id="cookiebar" style="display: none;">
      <div class="container">
                  <button class="CookiesOK">Akkoord</button>
          <p>GPUpdate.net gebruikt cookies om het gebruik van onze website te analyseren, voor social media en om advertenties te tonen. Door gebruik te maken van deze website, of door op 'Akkoord' te klikken, geeft u toestemming voor het gebruik van cookies. <a href="http://www.sportupdate.nl/cookie-disclaimer/" target="_blank">Meer informatie</a></p
        >      </div>
    </div>

    <script type="text/javascript">
      language = 'nl'
      

      function readCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for(var i=0;i < ca.length;i++) {
          var c = ca[i];
          while (c.charAt(0)==' ') {
            c = c.substring(1,c.length);
          }
          if (c.indexOf(nameEQ) == 0) {
            return c.substring(nameEQ.length,c.length);
          }
        }
        return null;
      }

      function createCookie(name,value,days) {
        if (days) {
          var date = new Date();
          date.setTime(date.getTime()+(days*24*60*60*1000));
          var expires = "; expires="+date.toGMTString();
        } else {
          var expires = "";
        }
        document.cookie = name+"="+value+expires+"; path=/";
      }

      function checkCookiesOkay() {
        if (readCookie("Gobbledygook") == null) {
          createCookie("Gobbledygook","activated",365);
          $.ajax({
            url: "http://cookies.jhedmedia.nl/",
            method: "POST",
            xhrFields: {
              withCredentials: true
            },
            dataType: "json"
          }).done(function( data ) {
            if( data == true ) {
              displayBar();
            }
          });
        }
      }

      function displayBar() {
        var cookie_bar_height = $("#cookiebar").height() // 50
        var cookie_bar_height_str = (cookie_bar_height)+'px'  // 50px
        var cookie_bar_height_str_margin = (cookie_bar_height)+'px' // 60px


        $("body").css({"margin-top": cookie_bar_height_str});
        setTimeout('$("#top").css({"top": "'+cookie_bar_height_str+'"});', 10);
        $("#cookiebar").css({
          "position": "fixed",
          "z-index": "2147483647",
          "width": '100%',
          "margin-top": "-"+cookie_bar_height_str,
          "background-color": 'white',
          "display": "block",
          "padding": "10px 0",
        });
        $(".CookiesOK").css({
          "float": "right",
          "display": "block",
          "height": "30px",
          "width": "100px",
          "background-color": "#6eb847",
          "border": "none",
          "color": "white",
          "margin-left": "-120px",

        });
        $("p", "#cookiebar").css({"margin-right": "130px"});
      }
//      if(language == 'nl') {
        checkCookiesOkay();
//      }
      $('button', '#cookiebar').on("click", function() {
        $("body").css({"margin-top": "0px"});
        $("#cookiebar").css({"display": "none"});
        $("#top").css({"top": "0px"})
      });
    </script>
    
        <div id="fb-root"></div>

    <div id="header_holder">
<header id="top" ondblclick="$(this).css({'position': 'relative', 'top': '0px'});">
  <div id="network">
    <div class="container">
            <div class="languages">
        
        <a href="http://www.gpupdate.net/en/"><span class="f16"><span class="flag gb"></span></span></a>
        <a href="http://www.gpupdate.net/es/"><span class="f16"><span class="flag es"></span></span></a>
        <a href="http://www.gpupdate.net/it/"><span class="f16"><span class="flag it"></span></span></a>
        <a href="http://www.gpupdate.net/ja/"><span class="f16"><span class="flag jp"></span></span></a>
      </div>
      
      <ul class="sites">
                  <li class="tagline">Het grootste sportnetwerk van Nederland:</li>
<li class="tab sportupdate"><a href="http://www.sportupdate.nl/" onclick="trackEvent('Networkbar', 'SportUpdate');">sportupdate.nl</a></li>
<li class="tab fcupdate"><a href="http://www.fcupdate.nl/" onclick="trackEvent('Networkbar', 'FCUpdate');">fcupdate.nl</a></li>
<li class="tab gpupdate current"><a href="http://www.gpupdate.net/nl/" onclick="trackEvent('Networkbar', 'GPUpdate');">gpupdate.net</a></li>
<li class="tab wielerupdate"><a href="http://www.wielerupdate.nl/" onclick="trackEvent('Networkbar', 'WielerUpdate');">wielerupdate.nl</a></li>
<li class="tab schaatsupdate"><a href="http://www.schaatsupdate.nl/" onclick="trackEvent('Networkbar', 'SchaatsUpdate');">schaatsupdate.nl</a></li>
              </ul>
    </div>
  </div>

  <nav class="top">
    <div class="main-navigation">
      <div class="container">
        <div id="site-logo">
            <a href="http://www.gpupdate.net/nl/"></a>
        </div>
        <ul id="mainmenu">
                                <li><a href="http://www.gpupdate.net/nl/klasses/1/formule-1/">Formule 1</a>            </li>
            
                                        <li class="seperator"></li>
                                          <li class="highlite"><a href="http://www.gpupdate.net/nl/klasses/4/motogp/">MotoGP</a>            </li>
            
                                        <li class="seperator"></li>
                                          <li class="highlite"><a href="http://www.gpupdate.net/nl/max-verstappen/">Max Verstappen</a>            </li>
            
                                        <li class="seperator"></li>
                                          <li class="highlite"><a href="https://www.sportstadion.nl/f1tickets">F1 Tickets</a>            </li>
            
                                        <li class="seperator"></li>
                                          <li class="submenu"><a href="http://www.gpupdate.net/nl/" class="nav-submenu">Raceklasses</a><ul><li><a href="http://www.gpupdate.net/nl/klasses/1/formule-1/">Formule 1</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/4/motogp/">MotoGP</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/6/formule-2/">Formule 2</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/16/gp3/">GP3</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/12/indycar/">IndyCar</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/7/formule-3/">Formule 3</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/8/world-series-formule-v8-35/">World Series Formule V8 3.5</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/20/formule-renault-20-eurocup/">Formule Renault 2.0 Eurocup</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/21/formula-e/">Formula E</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/15/wtcc/">WTCC</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/3/dtm/">DTM</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/24/super-formula/">Super Formula</a></li>
                                                </ul>
                        </li>
            
                                        <li class="seperator"></li>
                                          <li class="submenu"><a href="http://www.gpupdate.net/nl/videos/" class="nav-submenu">GPUpdate TV</a><ul><li><a href="http://www.gpupdate.net/nl/videos/8968/sato-s-grootste-zege-ooit-met-japans-commentaar/">Sato's grootste zege ooit mét Japans commentaar</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/videos/8966/horrorcrash-dixon-tijdens-indianapolis-500/">Horrorcrash Dixon tijdens Indianapolis 500</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/videos/8963/vlog-vanuit-monaco-haalt-verstappen-het-podium/">Vlog vanuit Monaco: haalt Verstappen het podium?</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/videos/8961/vlog-vanuit-monaco-de-formule-1-loze-vrijdag/">Vlog vanuit Monaco: de Formule 1-loze vrijdag</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/videos/8960/met-max-op-de-scooter-door-monaco/">Met Max op de scooter door Monaco</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/videos/8958/met-bottas-tussen-het-normale-verkeer-door-monaco/">Met Bottas tussen het normale verkeer door Monaco</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/videos/8954/hoe-ziet-rondje-door-straten-van-monaco-eruit/">Hoe ziet rondje door straten van Monaco eruit?</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/videos/">Video-overzicht...</a></li>
                                                </ul>
                        </li>
            
                                        <li class="seperator"></li>
                                          <li><a href="http://www.gpupdate.net/nl/zoeken/">Zoeken</a>            </li>
            
                                        <li class="seperator"></li>
                                          <li class="submenu"><a href="http://www.gpupdate.net/nl/" class="nav-submenu">Meer</a><ul><li><a href="http://www.gpupdate.net/nl/">Het laatste nieuws</a></li>
                                  <li class="seperator"></li>                <li><a href="http://www.gpupdatemanager.net/" rel="external">GPUpdate Manager</a></li>
                                  <li><a href="http://www.sportstadion.nl/f1tickets" rel="external">Formule 1-tickets en reizen</a></li>
                                  <li><a href="http://www.sportstadion.nl/motogp-tickets" rel="external">MotoGP-tickets en reizen</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/fotos/159/babes/">Babes</a></li>
                                  <li class="seperator"></li>                <li><a href="http://www.gpupdate.net/en/"><span class="f16"><span class="flag uk"></span></span>&nbsp;Engels</a></li>
                                  <li><a href="http://www.gpupdate.net/es/"><span class="f16"><span class="flag es"></span></span>&nbsp;Spaans</a></li>
                                  <li><a href="http://www.gpupdate.net/it/"><span class="f16"><span class="flag it"></span></span>&nbsp;Italiaans</a></li>
                                  <li><a href="http://www.gpupdate.net/ja/"><span class="f16"><span class="flag jp"></span></span>&nbsp;Japans</a></li>
                                  <li class="seperator"></li>                <li><a href="http://www.gpupdate.net/nl/paginas/5/over-gpupdate-net/">Over GPUpdate.net</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/paginas/3/contact/">Contact</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/paginas/17/colofon/">Colofon</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/nieuwsbrief/">Nieuwsbrief</a></li>
                                                </ul>
                        </li>
            
                            </ul>

                <div class="socialmedia buttons">
                    <a href="http://feeds.gpupdate.net/nl/rss.xml" rel="external" title="Subscribe to RSS" class="icon rss"></a>
                    <a href="https://www.twitter.com/gpupdate_nl" rel="external" title="Volg ons op Twitter" class="icon twitter"></a>
                    <a href="https://www.facebook.com/gpupdate.nl" rel="external" title="Volg ons op Facebook" class="icon facebook"></a>
                    <a href="http://www.instagram.com/gpupdate_nl" rel="external" title="Volg ons op Instagram" class="icon instagram"></a>
                  </div>
              </div>
    </div>
  </nav>
</header>
</div>


    <div id="content-wrap">

      <div id="takeover-left"></div>
      <div id="takeover-right"></div>

        <div class="sub-navigation">
  </div>

              <div class="container"><div class="adslot"><div class="dfp" data-dfp-code="GPUpdate_overig_728x90_premium" data-dfp-slot="/11692722/GPUpdate_overig_728x90_premium" data-dfp-size="[[970,250],[728,90],[970,500]]" data-dfp-lazy="false"></div></div></div>
            
        <div class="container" id="content">
          

          <div id="main">

              <div class="sticky_adslot"></div>

            
                          

            
  <article id="topstory">
    <h1 class="big">Dolgelukkige Sato dankbaar: "Fantastisch en ongelooflijk"</h1>

            <div class="slideshow image" data-cycle-speed="800" data-cycle-timeout="8000">
              <img src="http://adn.gpupdate.net/news/306065.jpg" alt="Dolgelukkige Sato dankbaar: &quot;Fantastisch en ongelooflijk&quot;">
          </div>
        
  <div class="clear overflow-hidden">
  <div class="float-left" style="width:125px; margin-top: 2px; height:22px; display:block;"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.gpupdate.net/nl/indycar-series-nieuws/353838/" data-via="gpupdate_nl" data-lang="nl" data-counturl="http://www.gpupdate.net/nl/indycar-series-nieuws/353838/" data-count="horizontal" data-dnt="true"></a></div>
  <iframe src="http://www.facebook.com/plugins/like.php?href=http://www.gpupdate.net/nl/indycar-series-nieuws/353838/&amp;layout=standard&amp;action=recommend&amp;locale=nl_NL&amp;width=500&amp;height=28&amp;ref=bar" scrolling="no" frameborder="0" style="border:none; width:500px; height:28px" allowTransparency="true"></iframe>
</div>

    
  <div class="textual">
  <p>
    <small>9:53</small> &ndash;    Voor de 40-jarige Takuma Sato zal 28 mei 2017 de boeken ingaan als de dag waarop hij zijn belangrijkste zege uit zijn loopbaan boekte. De Japanner, uitkomend voor Andretti Autosport, bleef in een race waar menigeen vroegtijdig de strijd moest staken doorrijden, om specialist Helio Castroneves af te houden voor de overwinning. De <em>Greatest Race On Earth</em> staat op zijn erelijst: Sato zal vanaf heden door het leven gaan als enkelvoudig Indy 500-winnaar.<br><br>"Het was een erg zware race, maar gelukkig is Helio één van de fairste coureurs om tegen te rijden", sprak Sato kort na de finish. "Ik kan hem vertrouwen, ook als hij het buitenlangs probeert. Het was een fantastische wedstrijd. Tot drie rondjes voor het einde had ik geen idee hoe het zou aflopen. Toen Helio naast me kwam in ronde 197 wist ik dat ik er voor moest gaan. Het lukte en ik kon wegrijden, het is fantastisch en werkelijk ongelooflijk."<br><br>"Ik ben A.J. Foyt ontzettend dankbaar", vervolgt de kleine Japanner, die in het verleden zijn eerste en enige podiumplaats in de Formule 1 op dezelfde baan wist te scoren. "De afgelopen vier jaar gaf Foyt mij de mogelijkheid om deze race te ervaren met zijn team en ditmaal heeft Michael Andretti mij een geweldige kans gegeven. Alle teamleden die aan de wagen met startnummer 26 hebben gewerkt, motorleverancier Honda, iedereen wil ik bedanken. Dit is bizar, ik ben zo ontzettend trots. Het is een geweldige zege."<br><br>"Dit is een droom die uitkomt, toen ik een jochie van twaalf jaar oud was wist ik al dat ik deze wedstrijd ooit wilde winnen. Ik was ontzettend ambitieus en ik moest er vol voor gaan", jubelt Sato, die vijf jaar geleden al eens dichtbij de victorie kwam. Destijds reed hij na 199 van de tweehonderd ronden op plaats twee, om via een overenthousiaste inhaalactie op leider en latere winnaar Dario Franchitti achterwaarts de muur in te gaan. "Daar heb ik mijn lesje uit geleerd", besloot de Andretti-coureur.      </p>

              
    
    
    
    
  </div>

  

  <div class="share-socialmedia">
    <div><iframe src="http://www.facebook.com/plugins/like.php?href=http://www.gpupdate.net/nl/indycar-series-nieuws/353838/&amp;layout=button_count&amp;action=recommend&amp;locale=nl_NL&amp;height=22&amp;ref=bar" scrolling="no" frameborder="0" style="border:none; margin-top: 2px;width:150px; height:20px" allowTransparency="true"></iframe></div>
    <div><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.gpupdate.net/nl/indycar-series-nieuws/353838/" data-via="gpupdate_nl" data-lang="nl" data-counturl="http://www.gpupdate.net/nl/indycar-series-nieuws/353838/" data-count="horizontal" data-dnt="true" style="width:100px; height:22px;">Tweet</a></div>
    <div class="g-plusone" data-size="medium" data-href="http://www.gpupdate.net/nl/indycar-series-nieuws/353838/"></div>
</div>

</article>

  
  <div class="adslot"><div class="dfp" data-dfp-code="GPUpdate_NL_News_468x60" data-dfp-slot="/4444244/GPUpdate_NL_News_468x60" data-dfp-size="[[728,90],[468,60]]" data-dfp-lazy="false" data-dfp-refresh="true"></div></div>

    <h3>gerelateerd</h3>
  <div class="contentBlock">
  <table class="related">
            <tr>
          <td class="title">Personen:</td>
          <td><a href="http://www.gpupdate.net/nl/indycar-series-coureurs/14/takuma-sato/" class="nobr">Takuma Sato</a></td>
      </tr>
            <tr>
          <td class="title">Teams:</td>
          <td><a href="http://www.gpupdate.net/nl/indycar-series-teams/471/andretti-autosport/" class="nobr">Andretti Autosport</a></td>
      </tr>
            <tr>
          <td class="title">Series:</td>
          <td><a href="http://www.gpupdate.net/nl/klasses/12/indycar/" class="nobr">IndyCars</a></td>
      </tr>
        </table>
  </div>
  
  <h3>Reacties</h3>
<div class="contentBlock">
<fb:comments href="http://www.gpupdate.net/nl/indycar-series-nieuws/353838/" data-width="710" data-num-posts="10" data-order-by="reverse_time"></fb:comments>
</div>
    <h3 id="morenews">Het laatste nieuws<div class="toggle-newslist"><div class="textual full active">Volledig</div><div class="icon full active"></div><div class="icon compact"></div><div class="textual compact">Compact</div></div></h3>
  <ol class="article-list rich">
                  
<li>
      <article class="date" type="date" timestamp="1496044396">
      <header><h1>maandag 29 mei 2017</h1></header>
    </article>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/indycar-series-nieuws/353838/dolgelukkige-sato-dankbaar-fantastisch-en-ongelooflijk/">
      <article id="article-353838" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/306065.jpg" alt="Dolgelukkige Sato dankbaar: &quot;Fantastisch en ongelooflijk&quot;">
          
          <span class="time">09:53</span>          <h1>
                                      
                        Dolgelukkige Sato dankbaar: "Fantastisch en ongelooflijk"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Voor de 40-jarige Takuma Sato zal 28 mei 2017 de boeken ingaan als de dag waarop hij zijn belangrijkste zege uit zijn loopbaan&hellip;</p>
          </section>
                          <div class="mainserie">Indy</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/videos/8968/sato-s-grootste-zege-ooit-met-japans-commentaar/">
      <article id="article-353835" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/video/gpupdate/frontthumbs/8968.jpg" alt="Video: Sato&#039;s grootste zege ooit mét Japans commentaar">
          
          <span class="time">08:51</span>          <h1>
            <div class="type video"></div>
            
                        Video: Sato's grootste zege ooit mét Japans commentaar
          </h1>
        </header>
                  <section class="excerpt">
            <p>Wat is er nou mooier dan genieten van de slotronden van een winnende Takuma Sato op de Speedway? Juist, genieten van de&hellip;</p>
          </section>
                          <div class="mainserie">Indy</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/353824/vandoorne-baalt-stevig-van-gemiste-kans-op-wk-punt/">
      <article id="article-353824" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/306007.jpg" alt="Vandoorne baalt stevig van gemiste kans op WK-punt">
          
          <span class="time">07:00</span>          <h1>
                                      
                        Vandoorne baalt stevig van gemiste kans op WK-punt
          </h1>
        </header>
                  <section class="excerpt">
            <p>Eindelijk leek McLaren een puntje te gaan scoren: Stoffel Vandoorne reed een solide race in Monaco en lag tiende. De Belg had&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <article class="date" type="date" timestamp="1496004754">
      <header><h1>zondag 28 mei 2017</h1></header>
    </article>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/indycar-series-nieuws/353826/kapotte-honda-motor-ruineert-ijzersterke-race-alonso/">
      <article id="article-353826" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/306064.jpg" alt="Kapotte Honda-motor ruïneert ijzersterke race Alonso">
          
          <span class="time">22:52</span>          <h1>
                                      
                        Kapotte Honda-motor ruïneert ijzersterke race Alonso
          </h1>
        </header>
                  <section class="excerpt">
            <p>Aan de finish kwam hij helaas niet, maar Fernando Alonso heeft een onuitwisbare indruk achtergelaten op de Indianapolis Motor&hellip;</p>
          </section>
                          <div class="mainserie">Indy</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/indycar-series-nieuws/353820/sato-vliegt-naar-indy-500-zege-alonso-smaakmaker/">
      <article id="article-353820" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/306062.jpg" alt="Sato vliegt naar Indy 500-zege, Alonso smaakmaker">
          
          <span class="time">22:02</span>          <h1>
                                      
                        Sato vliegt naar Indy 500-zege, Alonso smaakmaker
          </h1>
        </header>
                  <section class="excerpt">
            <p>Na een zinderende 101ste uitvoering van de Indianapolis 500 heeft Takuma Sato zijn naam vereeuwigd in de Verenigde Staten. De&hellip;</p>
          </section>
                          <div class="mainserie">Indy</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/353816/opinie-het-is-lullig-voor-max-maar-goed-van-red-bull/">
      <article id="article-353816" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/305810.jpg" alt="Opinie: het is lullig voor Max, maar goed van Red Bull">
          
          <span class="time">20:01</span>          <h1>
                                      
                        Opinie: het is lullig voor Max, maar goed van Red Bull
          </h1>
        </header>
                  <section class="excerpt">
            <p>Met zijn helm nog op stormde Max Verstappen, zonder het stuurtje netjes terug in zijn auto te plaatsen, na de Grand Prix van&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/stand/250/formule-1-stand-2017/">
      <article id="article-353783" type="article">
        <header>
                                                        
                                    <span class="filler"></span>
                      
          <span class="time">19:27</span>          <h1>
                                      
                        Stand in het kampioenschap na de GP van Monaco
          </h1>
        </header>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/videos/8966/horrorcrash-dixon-tijdens-indianapolis-500/">
      <article id="article-353814" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/video/gpupdate/frontthumbs/8966.jpg" alt="Video: horrorcrash Dixon tijdens Indianapolis 500">
          
          <span class="time">19:20</span>          <h1>
            <div class="type video"></div>
            
                        Video: horrorcrash Dixon tijdens Indianapolis 500
          </h1>
        </header>
                  <section class="excerpt">
            <p>Na het zien van deze beelden zal je beamen dat het een ongelooflijk wonder is dat Scott Dixon weg kon lopen uit dit wrak. Wát&hellip;</p>
          </section>
                          <div class="mainserie">Indy</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/353812/button-krijgt-waardeloos-lijkende-gridstraf-opgelegd/">
      <article id="article-353812" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/306006.jpg" alt="Button krijgt waardeloos lijkende gridstraf opgelegd">
          
          <span class="time">19:11</span>          <h1>
                                      
                        Button krijgt waardeloos lijkende gridstraf opgelegd
          </h1>
        </header>
                  <section class="excerpt">
            <p>Mocht hij dit seizoen nog een Grand Prix rijden, en die kans is niet al te groot, dan weet Jenson Button op voorhand dat zijn&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/353811/vettel-ook-in-monaco-verkozen-tot-driver-of-the-day/">
      <article id="article-353811" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/306019.jpg" alt="Vettel ook in Monaco verkozen tot Driver of the Day">
          
          <span class="time">18:47</span>          <h1>
                                      
                        Vettel ook in Monaco verkozen tot Driver of the Day
          </h1>
        </header>
                  <section class="excerpt">
            <p>Voor de vierde keer dit jaar, in zes races, is Sebastian Vettel na een Grand Prix verkozen tot 'Driver of the Day'. De Duitser&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/353807/wehrlein-wacht-scan-na-crash-button-dacht-dat-het-wel-kon/">
      <article id="article-353807" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/306031.jpg" alt="Wehrlein wacht scan na crash, Button dacht dat het wel kon">
          
          <span class="time">18:31</span>          <h1>
                                      
                        Wehrlein wacht scan na crash, Button dacht dat het wel kon
          </h1>
        </header>
                  <section class="excerpt">
            <p>De schrik zat er goed in, in de zestigste ronde van de Grand Prix van Monaco. Bij het uitkomen van Portier, de bocht voor de&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/353800/kvyat-boos-op-hopeloze-perez-die-zijn-fout-toegeeft/">
      <article id="article-353800" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/306022.jpg" alt="Kvyat boos op &#039;hopeloze&#039; Pérez, die zijn fout toegeeft">
          
          <span class="time">18:06</span>          <h1>
                                      
                        Kvyat boos op 'hopeloze' Pérez, die zijn fout toegeeft
          </h1>
        </header>
                  <section class="excerpt">
            <p>Daniil Kvyat was zondag in de Grand Prix van Monaco op weg om voor de derde keer dit seizoen negende te worden, maar in de 71ste&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-fotos/14848/formule-1-grand-prix-van-monaco-2017-zondag/">
      <article id="article-353777" type="article">
        <header>
                                                        
                                    <span class="filler"></span>
                      
          <span class="time">17:44</span>          <h1>
                                      
                        Galerij: alle foto's van de Grand Prix van Monaco
          </h1>
        </header>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/353797/hamilton-sliep-slecht-ik-voelde-me-verschrikkelijk/">
      <article id="article-353797" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/306012.jpg" alt="Hamilton sliep slecht: &quot;Ik voelde me verschrikkelijk&quot;">
          
          <span class="time">17:38</span>          <h1>
                                      
                        Hamilton sliep slecht: "Ik voelde me verschrikkelijk"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Het is Lewis Hamilton al meermaals gelukt om vanuit de achterhoede naar het podium te rijden, maar daar slaagde hij deze keer&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/livefeed/11865/2673/">
      <article id="article-353796" type="article">
        <header>
                                                        
                                    <span class="filler"></span>
                      
          <span class="time">17:25</span>          <h1>
                                      
                        Volg live: de verrichtingen van Alonso tijdens de Indy 500
          </h1>
        </header>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/353794/verstappen-had-vroege-stop-totaal-niet-verwacht/">
      <article id="article-353794" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/306002.jpg" alt="Verstappen: &quot;Had vroege stop totaal niet verwacht&quot;">
          
          <span class="time">17:07</span>          <h1>
                                      
                        Verstappen: "Had vroege stop totaal niet verwacht"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Het duurde even voordat Max Verstappen na de Grand Prix van Monaco voor de camera van Ziggo Sport verscheen. De Nederlander kwam&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/indycar-series-uitslagen/11878/startopstelling-indycars-indianapolis-motor-speedway/">
      <article id="article-353474" type="article">
        <header>
                                                        
                                    <span class="filler"></span>
                      
          <span class="time">17:07</span>          <h1>
                                      
                        Overzicht: volledige startopstelling voor de Indy 500
          </h1>
        </header>
                          <div class="mainserie">Indy</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/353793/horner-sommige-calls-in-max-voordeel-anderen-niet/">
      <article id="article-353793" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/305989.jpg" alt="Horner: &quot;Sommige calls in Max&#039; voordeel, anderen niet&quot;">
          
          <span class="time">17:01</span>          <h1>
                                      
                        Horner: "Sommige calls in Max' voordeel, anderen niet"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Christian Horner kreeg na de Grand Prix van Monaco te maken met twee coureurs in totaal verschillende gemoedstoestanden. Waar&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/353791/raikkonen-deze-tweede-plaats-voelt-niet-heel-goed/">
      <article id="article-353791" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/306039.jpg" alt="Räikkönen: &quot;Deze tweede plaats voelt niet heel goed&quot;">
          
          <span class="time">16:38</span>          <h1>
                                      
                        Räikkönen: "Deze tweede plaats voelt niet heel goed"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Het is Kimi Räikkönen niet gelukt zijn eerste poleposition sinds de Grand Prix van Frankrijk in 2008 op te luisteren met een&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/353788/ricciardo-lacht-weer-wel-angstig-moment-na-sc-fase/">
      <article id="article-353788" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/306026.jpg" alt="Ricciardo lacht weer: &quot;Wel angstig moment na SC-fase&quot;">
          
          <span class="time">16:19</span>          <h1>
                                      
                        Ricciardo lacht weer: "Wel angstig moment na SC-fase"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Na de kwalificatie voor de Grand Prix van Monaco baalde Daniel Ricciardo behoorlijk. De Australiër vond dat er meer had&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/353787/blije-vettel-ontwijkt-vraag-over-vooropgezet-plan/">
      <article id="article-353787" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/306021.jpg" alt="Blije Vettel ontwijkt vraag over &#039;vooropgezet plan&#039;">
          
          <span class="time">16:17</span>          <h1>
                                      
                        Blije Vettel ontwijkt vraag over 'vooropgezet plan'
          </h1>
        </header>
                  <section class="excerpt">
            <p>Lag het aan Ferrari, of aan Sebastian Vettel zelf dat de Duitser zondag de Grand Prix van Monaco won? Dat is de grote vraag na&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-uitslagen/11270/race-formule-1-grand-prix-van-monaco-2017/">
      <article id="article-353780" type="article">
        <header>
                                                        
                                    <span class="filler"></span>
                      
          <span class="time">15:51</span>          <h1>
                                      
                        Volledige uitslag van de Grand Prix van Monaco
          </h1>
        </header>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/353778/vettel-doet-gouden-zaak-verstappen-balend-naar-p5/">
      <article id="article-353778" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/306009.jpg" alt="Vettel doet gouden zaak, Verstappen balend naar P5">
          
          <span class="time">15:48</span>          <h1>
                                      
                        Vettel doet gouden zaak, Verstappen balend naar P5
          </h1>
        </header>
                  <section class="excerpt">
            <p>Ze hebben er lang op moeten wachten, maar eindelijk heeft Ferrari hem te pakken: de eerste zege in Monaco sinds 2001. Sebastian&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/livefeed/11270/2589/">
      <article id="article-353775" type="article">
        <header>
                                                        
                                    <span class="filler"></span>
                      
          <span class="time">13:56</span>          <h1>
                                      
                        Volg live: de Grand Prix in de straten van Monaco!
          </h1>
        </header>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/353769/raikkonen-verbreekt-met-pole-stokoud-record-andretti/">
      <article id="article-353769" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/305912.jpg" alt="Räikkönen verbreekt met pole stokoud record Andretti">
          
          <span class="time">12:12</span>          <h1>
                                      
                        Räikkönen verbreekt met pole stokoud record Andretti
          </h1>
        </header>
                  <section class="excerpt">
            <p>Met zijn poleposition in Monaco heeft Kimi Räikkönen geschiedenis geschreven. Na exact acht jaar, elf maanden en zes dagen was&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/autosport-nieuws/353768/verschoor-opnieuw-achtste-in-monaco-opmeer-crasht/">
      <article id="article-353768" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/303408.jpg" alt="Verschoor opnieuw achtste in Monaco, Opmeer crasht">
          
          <span class="time">11:47</span>          <h1>
                                      
                        Verschoor opnieuw achtste in Monaco, Opmeer crasht
          </h1>
        </header>
                  <section class="excerpt">
            <p>Voor de zevende keer in acht races is Richard Verschoor in de punten geëindigd in de Eurocup Formule Renault 2.0. De&hellip;</p>
          </section>
                          <div class="mainserie">FR 2.0</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-uitslagen/11906/startopstelling-formule-1-grand-prix-van-monaco-2017/">
      <article id="article-353734" type="article">
        <header>
                                                        
                                    <span class="filler"></span>
                      
          <span class="time">11:33</span>          <h1>
                                      
                        Voorlopige startopstelling voor Grand Prix van Monaco
          </h1>
        </header>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/353766/de-strategie-in-monaco-wat-zijn-de-opties-voor-hamilton/">
      <article id="article-353766" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/305966.jpg" alt="De strategie in Monaco: wat zijn de opties voor Hamilton?">
          
          <span class="time">11:30</span>          <h1>
                                      
                        De strategie in Monaco: wat zijn de opties voor Hamilton?
          </h1>
        </header>
                  <section class="excerpt">
            <p>De Grand Prix van Monaco levert jaarlijks prachtige beelden op, maar niet altijd een boeiende race. Omdat inhalen in het&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/353765/button-start-grand-prix-van-monaco-vanuit-de-pits/">
      <article id="article-353765" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/305571.jpg" alt="Button start Grand Prix van Monaco vanuit de pits">
          
          <span class="time">11:02</span>          <h1>
                                      
                        Button start Grand Prix van Monaco vanuit de pits
          </h1>
        </header>
                  <section class="excerpt">
            <p>In wat in principe zijn enige Grand Prix van 2017 is, zal Jenson Button niet plaatsnemen op de startgrid. De Brit begint de race&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/353762/horner-kwalificatieresultaat-bewijst-onze-progressie/">
      <article id="article-353762" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/305852.jpg" alt="Horner: &quot;Kwalificatieresultaat bewijst onze progressie&quot;">
          
          <span class="time">10:29</span>          <h1>
                                      
                        Horner: "Kwalificatieresultaat bewijst onze progressie"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Teambaas Christian Horner is tevreden over het resultaat van Red Bull Racing in de kwalificatie voor de Grand Prix van Monaco.&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/videos/8963/vlog-vanuit-monaco-haalt-verstappen-het-podium/">
      <article id="article-353760" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/video/gpupdate/frontthumbs/8963.jpg" alt="Vlog vanuit Monaco: haalt Verstappen het podium?">
          
          <span class="time">10:12</span>          <h1>
            <div class="type video"></div>
            
                        Vlog vanuit Monaco: haalt Verstappen het podium?
          </h1>
        </header>
                  <section class="excerpt">
            <p>Onze verslaggever Roland Mather blikt vooruit op de Grand Prix van Monaco. Wat kan Lewis Hamilton vanaf P13 en zit een podium&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <article class="date" type="date" timestamp="1495904880">
      <header><h1>zaterdag 27 mei 2017</h1></header>
    </article>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/stand/254/formule-2-stand-2017/">
      <article id="article-353753" type="article">
        <header>
                                                        
                                    <span class="filler"></span>
                      
          <span class="time">19:08</span>          <h1>
                                      
                        Stand in Formule 2-kampioenschap na zege De Vries
          </h1>
        </header>
                          <div class="mainserie">F2</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/353752/sainz-schittert-met-zesde-plaats-in-kwalificatie/">
      <article id="article-353752" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/305861.jpg" alt="Sainz schittert met zesde plaats in kwalificatie">
          
          <span class="time">19:03</span>          <h1>
                                      
                        Sainz schittert met zesde plaats in kwalificatie
          </h1>
        </header>
                  <section class="excerpt">
            <p>Eén van de uitblinkers van de kwalificatie in Monaco was Carlos Sainz. De Spanjaard trok in zijn Toro Rosso de goede lijn van&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/gp2-nieuws/353743/de-vries-koestert-zege-in-monaco-hier-winnen-is-uniek/">
      <article id="article-353743" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/305940.jpg" alt="De Vries koestert zege in Monaco: &quot;Hier winnen is uniek&quot;">
          
          <span class="time">18:09</span>          <h1>
                                      
                        De Vries koestert zege in Monaco: "Hier winnen is uniek"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Hij was al racewinnaar in de Formule Renault 2.0, de World Series Formule Renault 3.5 en de GP3 Series. En sinds zaterdag mag&hellip;</p>
          </section>
                          <div class="mainserie">F2</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/351544/overzicht-het-onderlinge-kwalificatieduel-in-de-formule-1/">
      <article id="article-351544" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/302125.jpg" alt="Overzicht: het onderlinge kwalificatieduel in de Formule 1">
          
          <span class="time">18:00</span>          <h1>
                                      
                        Overzicht: het onderlinge kwalificatieduel in de Formule 1
          </h1>
        </header>
                  <section class="excerpt">
            <p>De belangrijkste rivaal van elke Formule 1-coureur is de rijder die hij naast zich in de pitbox ziet: zijn teamgenoot, de enige&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/353733/ricciardo-pissig-duidelijke-fout-van-het-team/">
      <article id="article-353733" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/305848.jpg" alt="Ricciardo pissig: &quot;Duidelijke fout van het team&quot;">
          
          <span class="time">17:00</span>          <h1>
                                      
                        Ricciardo pissig: "Duidelijke fout van het team"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Een jaar geleden scoorde hij in Monaco de eerste poleposition uit zijn carrière en was een grote grijns niet van zijn gezicht&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/gp2-nieuws/353732/de-vries-domineert-f2-sprintrace-en-zegeviert-in-monaco/">
      <article id="article-353732" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/305939.jpg" alt="De Vries domineert F2-sprintrace en zegeviert in Monaco">
          
          <span class="time">16:55</span>          <h1>
                                      
                        De Vries domineert F2-sprintrace en zegeviert in Monaco
          </h1>
        </header>
                  <section class="excerpt">
            <p>Nyck de Vries heeft de sprintrace in de Formule 2 gewonnen! De 22-jarige Sneker, die tot dusver een lastig debuutseizoen kent in&hellip;</p>
          </section>
                          <div class="mainserie">F2</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/353730/verstappen-blij-met-beste-resultaat-in-kwalificatie-van-2017/">
      <article id="article-353730" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/305920.jpg" alt="Verstappen blij met beste resultaat in kwalificatie van 2017">
          
          <span class="time">16:44</span>          <h1>
                                      
                        Verstappen blij met beste resultaat in kwalificatie van 2017
          </h1>
        </header>
                  <section class="excerpt">
            <p>Op de baan waar het vorig jaar helemaal mis ging in de kwalificatie, noteerde Max Verstappen ditmaal zijn beste resultaat van&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/353727/bitterzoete-nasmaak-voor-mclaren-in-straten-monaco/">
      <article id="article-353727" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/305898.jpg" alt="Bitterzoete nasmaak voor McLaren in straten Monaco">
          
          <span class="time">15:47</span>          <h1>
                                      
                        Bitterzoete nasmaak voor McLaren in straten Monaco
          </h1>
        </header>
                  <section class="excerpt">
            <p>Ze deden het nog niet zo goed in 2017: Stoffel Vandoorne en de voor de Grand Prix van Monaco teruggekeerde Jenson Button&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/353725/dramatische-kwalificatie-hamilton-dit-is-verschrikkelijk/">
      <article id="article-353725" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/305844.jpg" alt="Dramatische kwalificatie Hamilton: &quot;Dit is verschrikkelijk&quot;">
          
          <span class="time">15:39</span>          <h1>
                                      
                        Dramatische kwalificatie Hamilton: "Dit is verschrikkelijk"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Dé grote verliezer van de kwalificatie voor de Grand Prix van Monaco was natuurlijk Lewis Hamilton. De nummer twee van het&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>              <li><div class="adslot"><div class="dfp" data-dfp-code="GPUpdate_NL_728x90" data-dfp-slot="/4444244/GPUpdate_NL_728x90" data-dfp-size="[[728,90]]" data-dfp-lazy="false" data-dfp-refresh="true"></div></div></li>
      </ol>

  <script>
  function __readCookie(name) {
    var nameEQ = name + "=";
    var ca = document.cookie.split(';');
    for (var i=0;i < ca.length;i++) {
      var c = ca[i];
      while (c.charAt(0)==' ') {
        c = c.substring(1,c.length);
      }
      if (c.indexOf(nameEQ) == 0) {
        return c.substring(nameEQ.length,c.length);
      }
    }
    return null;
  }

  var article_list_cookie = __readCookie('article-list');

  if(article_list_cookie == 'compact'){
    $('.toggle-newslist').find('.active').removeClass('active');
    $('.toggle-newslist').find('.compact').addClass('active');
    $('.article-list').removeClass('rich').addClass('compact');
  }
</script>
      <div id="more-news-button">Meer nieuws</div>
  
    <script type="text/javascript">
    (function(){
      var d=document,k="kalooga",s="script",n=d.createElement(s),f=d.getElementsByTagName(s)[0];
      n.async=true;n.type="text/java"+s;n.src="//publishing.kalooga.com/acct/4211.js";
      f.parentNode.insertBefore(n,f);
    })();
  </script>
  

            


            
          </div>

          <aside id="sidecol">
          
              
                                                                                <div class="rectangle"><div class="adslot"><div class="dfp" data-dfp-code="GPUpdate_overig_336x280_premium" data-dfp-slot="/11692722/GPUpdate_overig_336x280_premium" data-dfp-size="[[300,600],[336,280],[336,600]]" data-dfp-lazy="false" data-dfp-refresh="true"></div></div></div>
                                                      
                                    <div class="block">
                  <h3>Schrijf je in voor de nieuwsbrief</h3>
<link href="http://cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
  #mc_embed_signup { background:#fff;font:14px Helvetica,Arial,sans-serif; width:316px; padding: 0 10px }
  #mc_embed_signup form { padding: 10px 0 0; margin: 0; }
  #mc_embed_signup input {
    display: inline !important;
  }
</style>
<div id="mc_embed_signup">
  <form action="//gpupdate.us5.list-manage.com/subscribe/post?u=1e6fde577e0030232777c0ea1&amp;id=46af8ec505" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="e-mailadres" required>
    <div style="position: absolute; left: -5000px;"><input type="text" name="b_1e6fde577e0030232777c0ea1_46af8ec505" tabindex="-1" value=""></div>
    <input type="submit" value="Inschrijven" name="subscribe" id="mc-embedded-subscribe" class="button">
  </form>
</div>
<!--End mc_embed_signup-->
                  </div>
              
                                                                        
                                    <div class="block">
                  <h3>Foto's</h3>


  
    <h4><span><a href="http://www.gpupdate.net/nl/fotos/14122/indycars-indianapolis-motor-speedway/">IndyCars: Indianapolis Motor Speedway</a></span></h4>  <div class="photolist">
      <div class="container">
                <a href="http://www.gpupdate.net/nl/fotos/14122/indycars-indianapolis-motor-speedway/306142#306142"><img src="http://adn.gpupdate.net/small/306142.jpg" height="50" /></a>
                <a href="http://www.gpupdate.net/nl/fotos/14122/indycars-indianapolis-motor-speedway/306141#306141"><img src="http://adn.gpupdate.net/small/306141.jpg" height="50" /></a>
                <a href="http://www.gpupdate.net/nl/fotos/14122/indycars-indianapolis-motor-speedway/306140#306140"><img src="http://adn.gpupdate.net/small/306140.jpg" height="50" /></a>
                <a href="http://www.gpupdate.net/nl/fotos/14122/indycars-indianapolis-motor-speedway/306139#306139"><img src="http://adn.gpupdate.net/small/306139.jpg" height="50" /></a>
                <a href="http://www.gpupdate.net/nl/fotos/14122/indycars-indianapolis-motor-speedway/306138#306138"><img src="http://adn.gpupdate.net/small/306138.jpg" height="50" /></a>
                <a href="http://www.gpupdate.net/nl/fotos/14122/indycars-indianapolis-motor-speedway/306137#306137"><img src="http://adn.gpupdate.net/small/306137.jpg" height="50" /></a>
                <a href="http://www.gpupdate.net/nl/fotos/14122/indycars-indianapolis-motor-speedway/306136#306136"><img src="http://adn.gpupdate.net/small/306136.jpg" height="50" /></a>
            </div>
  </div>
  

  

  
    <h4><span><a href="http://www.gpupdate.net/nl/fotos/1105/sunday/">Sunday</a></span></h4>  <div class="photolist">
      <div class="container">
                <a href="http://www.gpupdate.net/nl/fotos/1105/sunday/305424#305424"><img src="http://adn.gpupdate.net/small/305424.jpg" height="50" /></a>
                <a href="http://www.gpupdate.net/nl/fotos/1105/sunday/305423#305423"><img src="http://adn.gpupdate.net/small/305423.jpg" height="50" /></a>
                <a href="http://www.gpupdate.net/nl/fotos/1105/sunday/305422#305422"><img src="http://adn.gpupdate.net/small/305422.jpg" height="50" /></a>
                <a href="http://www.gpupdate.net/nl/fotos/1105/sunday/305421#305421"><img src="http://adn.gpupdate.net/small/305421.jpg" height="50" /></a>
                <a href="http://www.gpupdate.net/nl/fotos/1105/sunday/305420#305420"><img src="http://adn.gpupdate.net/small/305420.jpg" height="50" /></a>
                <a href="http://www.gpupdate.net/nl/fotos/1105/sunday/305419#305419"><img src="http://adn.gpupdate.net/small/305419.jpg" height="50" /></a>
                <a href="http://www.gpupdate.net/nl/fotos/1105/sunday/305418#305418"><img src="http://adn.gpupdate.net/small/305418.jpg" height="50" /></a>
            </div>
  </div>
  

  

                  </div>
              
                                                                        
                                    <div class="block">
                  <h3>Lees ook</h3>
  <h4 class="highlite"><a href="http://www.gpupdate.net/nl/klasses/12/indycar/">IndyCars</a></h4>
    
      <table class="list relatednews">
      <tr class="even">
      <td class="time">29 mei</td>
      <td class="last"><div class="overflow"><a href="http://www.gpupdate.net/nl/indycar-series-nieuws/353838/dolgelukkige-sato-dankbaar-fantastisch-en-ongelooflijk/">Dolgelukkige Sato dankbaar: "Fantastisch en ongelooflijk"</a></div></td>
    </tr>
      <tr class="odd">
      <td class="time">29 mei</td>
      <td class="last"><div class="overflow"><a href="http://www.gpupdate.net/nl/videos/8968/sato-s-grootste-zege-ooit-met-japans-commentaar/">Video: Sato's grootste zege ooit mét Japans commentaar</a></div></td>
    </tr>
      <tr class="even">
      <td class="time">28 mei</td>
      <td class="last"><div class="overflow"><a href="http://www.gpupdate.net/nl/indycar-series-nieuws/353826/kapotte-honda-motor-ruineert-ijzersterke-race-alonso/">Kapotte Honda-motor ruïneert ijzersterke race Alonso</a></div></td>
    </tr>
      <tr class="odd">
      <td class="time">28 mei</td>
      <td class="last"><div class="overflow"><a href="http://www.gpupdate.net/nl/indycar-series-nieuws/353820/sato-vliegt-naar-indy-500-zege-alonso-smaakmaker/">Sato vliegt naar Indy 500-zege, Alonso smaakmaker</a></div></td>
    </tr>
      <tr class="even">
      <td class="time">28 mei</td>
      <td class="last"><div class="overflow"><a href="http://www.gpupdate.net/nl/videos/8966/horrorcrash-dixon-tijdens-indianapolis-500/">Video: horrorcrash Dixon tijdens Indianapolis 500</a></div></td>
    </tr>
  </table>
    
  <h4 class="highlite"><a href="http://www.gpupdate.net/nl/indycar-series-teams/471/andretti-autosport/">Andretti Autosport</a></h4>
    
      <table class="list relatednews">
      <tr class="even">
      <td class="time">24 mei</td>
      <td class="last"><div class="overflow"><a href="http://www.gpupdate.net/nl/indycar-series-nieuws/353549/preview-indianapolis-500-hele-wereld-kijkt-naar-alonso/">Preview Indianapolis 500: hele wereld kijkt naar Alonso</a></div></td>
    </tr>
      <tr class="odd">
      <td class="time">19 mei</td>
      <td class="last"><div class="overflow"><a href="http://www.gpupdate.net/nl/indycar-series-nieuws/353349/actieve-alonso-noteert-vierde-tijd-hebben-juiste-balans/">Actieve Alonso noteert vierde tijd: "Hebben juiste balans"</a></div></td>
    </tr>
      <tr class="even">
      <td class="time">10 mei</td>
      <td class="last"><div class="overflow"><a href="http://www.gpupdate.net/nl/f1-nieuws/352899/mario-andretti-kan-alonso-s-keuze-bijzonder-waarderen/">Mario Andretti: "Kan Alonso's keuze bijzonder waarderen"</a></div></td>
    </tr>
      <tr class="odd">
      <td class="time"> 9 mei</td>
      <td class="last"><div class="overflow"><a href="http://www.gpupdate.net/nl/indycar-series-nieuws/352882/rol-voor-indy-legende-rutherford-bij-mclaren-honda-andretti/">Rol voor Indy-legende Rutherford bij McLaren-Honda-Andretti</a></div></td>
    </tr>
      <tr class="even">
      <td class="time">29 apr</td>
      <td class="last"><div class="overflow"><a href="http://www.gpupdate.net/nl/videos/8817/met-marco-andretti-over-de-phoenix-international-raceway/">Met Marco Andretti over de Phoenix International Raceway</a></div></td>
    </tr>
  </table>
    
  <h4 class="highlite"><a href="http://www.gpupdate.net/nl/indycar-series-coureurs/14/takuma-sato/">Takuma Sato</a></h4>
    
      <table class="list relatednews">
      <tr class="even">
      <td class="time">30 apr</td>
      <td class="last"><div class="overflow"><a href="http://www.gpupdate.net/nl/indycar-series-nieuws/352530/mazzelende-pagenaud-boekt-eerste-ovalzege-in-phoenix/">Mazzelende Pagenaud boekt eerste ovalzege in Phoenix</a></div></td>
    </tr>
      <tr class="odd">
      <td class="time">31 mrt</td>
      <td class="last"><div class="overflow"><a href="http://www.gpupdate.net/nl/f1-nieuws/351217/maandoverzicht-maart-grote-raceklassen-beginnen-weer/">Maandoverzicht maart: grote raceklassen beginnen weer</a></div></td>
    </tr>
      <tr class="even">
      <td class="time">20 mrt</td>
      <td class="last"><div class="overflow"><a href="http://www.gpupdate.net/nl/f1-nieuws/350728/terug-naar-2007-wat-is-er-van-de-rijders-terechtgekomen/">Terug naar 2007: wat is er van de rijders terechtgekomen?</a></div></td>
    </tr>
      <tr class="odd">
      <td class="time"> 8 mrt</td>
      <td class="last"><div class="overflow"><a href="http://www.gpupdate.net/nl/indycar-series-nieuws/350235/preview-kan-pagenaud-zijn-indycar-titel-verdedigen/">Preview: kan Pagenaud zijn IndyCar-titel verdedigen?</a></div></td>
    </tr>
      <tr class="even">
      <td class="time">19 feb</td>
      <td class="last"><div class="overflow"><a href="http://www.gpupdate.net/nl/indycar-series-nieuws/349551/sato-op-zijn-plaats-bij-andretti-stukje-professioneler/">Sato op zijn plaats bij Andretti: "Stukje professioneler"</a></div></td>
    </tr>
  </table>
    

                  </div>
              
                                                                                                  <div class="rectangle"><div class="adslot"><div class="dfp" data-dfp-code="GPUpdate_NL_News_MiniAds" data-dfp-slot="/4444244/GPUpdate_NL_News_MiniAds" data-dfp-size="[[336,100]]" data-dfp-lazy="false"></div></div></div>
                                    
                                    <div class="block">
                  <h3 class="title">Social Media</h3>
<div class="socialmedia">
<div class="facebook"><div class="icon"></div><iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/gpupdate.nl&amp;width=292&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23dcdcdc&amp;stream=false&amp;header=false&amp;height=255" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height:255px;" allowTransparency="true"></iframe></div><div class="twitter"><div class="icon"></div><div class="placement"><a href="https://www.twitter.com/gpupdate_nl" class="twitter-follow-button" data-show-count="true">gpupdate_nl</a></div></div></div>

                  </div>
              
                                                        <div class="rectangle"><div class="adslot"><div class="dfp" data-dfp-code="GPUpdate_NL_336x280" data-dfp-slot="/4444244/GPUpdate_NL_336x280" data-dfp-size="[[336,280]]" data-dfp-lazy="false" data-dfp-refresh="true"></div></div></div>
                        
          </aside>
        </div>
      
    </div>

    <footer>
        <div class="container">
          <div class="socialmedia">
    <h1>Je vindt ons ook hier:</h1>
<div class="socialmedia buttons">
              <a href="https://www.twitter.com/gpupdate_nl" rel="external" title="Volg ons op Twitter" class="icon twitter"></a>
            <a href="https://www.facebook.com/gpupdate.nl" rel="external" title="Volg ons op Facebook" class="icon facebook"></a>
            <a href="http://www.instagram.com/gpupdate_nl" rel="external" title="Volg ons op Instagram" class="icon instagram"></a>
      </div>

</div>
<div class="about">
    <h1>Over ons</h1>
<p>GPUpdate.net, de autosportwebsite die al meer dan tien jaar de internationale fans van het laatste nieuws voorziet, is als F1Racing.net opgericht in 1998 en onderdeel van JHED Media BV, dat gevestigd is in Groningen.</p>

    <p>
            <a href="http://www.gpupdate.net/nl/paginas/19/website-voorwaarden-gpupdate-net/" title="" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');">Algemene voorwaarden</a>
             &nbsp;|&nbsp; <a href="http://www.gpupdate.net/nl/paginas/20/privacy-verklaring/" title="" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');">Privacy</a>
             &nbsp;|&nbsp; <a href="http://www.gpupdate.net/nl/paginas/29/adverteren/" title="" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');">Adverteren</a>
             &nbsp;|&nbsp; <a href="http://www.gpupdate.net/nl/paginas/17/colofon/" title="" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');">Colofon</a>
             &nbsp;|&nbsp; <a href="http://www.gpupdate.net/nl/paginas/3/contact/" title="" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');">Contact</a>
    
                &nbsp;|&nbsp; <a href="/nl/vacatures/" title="Vacature PHP-Programmeur" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');" >Vacatures</a>
              </p>

</div>
<div class="recommended">
      <h1>Aanbevolen links</h1>
  <ul>
      <li><a href="http://www.sportupdate.nl">Sportnieuws</a></li>
      <li><a href="http://www.fcupdate.nl">Voetbalnieuws</a></li>
      <li><a href="http://www.wielerupdate.nl">Wielernieuws</a></li>
      <li><a href="http://www.schaatsupdate.nl">Schaatsnieuws</a></li>
      <li><a href="http://www.tennisupdate.nl">Tennisnieuws</a></li>
      <li><a href="http://www.sportstadion.nl/f1tickets">F1 Tickets</a></li>
      <li><a href="http://www.gptickets.nl">GP Tickets</a></li>
      <li><a href="http://www.gpassen.nl">TT Assen Tickets</a></li>
    </ul>

</div>

        </div>
    </footer>

    <div class="float-left"><div class="adslot"><div class="dfp" data-dfp-code="GPUpdate_formule1_nieuwspagina_1x1_premium" data-dfp-slot="/11692722/GPUpdate_formule1_nieuwspagina_1x1_premium" data-dfp-size="[[1,1]]" data-dfp-lazy="false"></div></div></div>

    <!-- js js js js -->
          <script src="http://static.cdn.sportupdate.nl/cache/global-desktop-0029535942-1f11d8af8d.js" type="text/javascript"></script>

      <script src="http://static.cdn.sportupdate.nl/cache/global-desktop-c5ed8d8401-92c254b031.js" type="text/javascript"></script>
         
    <script>
    addL10n({ loading: 'Bezig met laden. Een moment a.u.b.' });
    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id; js.async = true;
      js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1&appId=107716852673278";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    window.___gcfg = { lang: '$language' };
    (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/plusone.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
    !function(d,s,id){
      var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
      if(!d.getElementById(id)){ js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs); }
    }(document, 'script', 'twitter-wjs');
    </script>

          <!-- Adform Tracking Code BEGIN -->
<script type="text/javascript">
  var _adftrack = {
    pm: 147309,
    
        order: {
            sv36: 'IndyCars',
            sv38: 'Andretti Autosport',
            sv37: 'Takuma Sato',
          },
        pagename: encodeURIComponent('GPUpdate|Motorsport'),
    divider: encodeURIComponent('|')
  };
  (function(){ var s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='https://track.adform.net/serving/scripts/trackpoint/async/';var x = document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s, x); })();
</script>
<noscript>
  <p style="margin:0;padding:0;border:0;float:left;"><img src="https://track.adform.net/Serving/TrackPoint/?pm=147309&amp;ADFPageName=&amp;ADFdivider=|" width="1" height="1" alt=""></p>
</noscript>
<!-- Adform Tracking Code END -->
    
    
    
    
    <script src="http://static.sportupdate.nl/js/advertisement.js"></script>
    
    
          <script type="text/javascript">
  var WRP_HOST = 'mannenmediaautoanalytics.solution.weborama.fr';
  var WRP_ID =  484817;
  var WRP_SECTION = 'GPUpdate';

  var WRP_SUBSECTION = WRP_SECTION;
  (function () {
    var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript';
    wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
    s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wrsc, s);
  })();
</script>

              <script src="https://r.254a.com/pre_imp/72/131/1131?sz=300x600"></script>
          
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"e9c6f9bb45","applicationID":"1553087","transactionName":"MlZVbUFQC0EDW0YMVwscdExARQpfTVlAEVEGX1IXQ1kV","queueTime":0,"applicationTime":67,"atts":"HhFWGwlKGE8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
