<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">
  <title>Rossi niet klaar voor seizoen: "We maken ons wat zorgen" - GPUpdate.net</title>
  <meta name="viewport" content="width=1077">
  <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1016.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
  <meta name="description" content="Waar teamgenoot Maverick Viñales schitterde, had Valentino Rossi het lastig tijdens de wintertests in de MotoGP. De Italiaan reed op de slotdag van de driedaagse test in Qatar de elfde tijd en was acht tienden langzamer dan zijn nieuwe teamgenoot. De situatie begint wat zorgwekkend te worden, geeft hij toe.">
  <meta name="site" content="gpupdate">
  <meta name="twitter:card" content="summary">
  <meta name="twitter:site" content="@gpupdate_nl">
  <meta name="twitter:description" content="Waar teamgenoot Maverick Viñales schitterde, had Valentino Rossi het lastig tijdens de wintertests in de MotoGP. De Italiaan reed op de slotdag van de driedaagse test in Qatar de elfde tijd en was acht tienden langzamer dan zijn nieuwe teamgenoot. De situatie begint wat zorgwekkend te worden, geeft hij toe.">
  <meta name="twitter:domain" content="gpupdate.net">
  <meta name="twitter:url" content="http://www.gpupdate.net/nl/motogp-nieuws/350540/">
  <meta property="og:title" content="Rossi niet klaar voor seizoen: &quot;We maken ons wat zorgen&quot;">
  <meta property="og:type" content="website">
  <meta property="og:description" content="Waar teamgenoot Maverick Viñales schitterde, had Valentino Rossi het lastig tijdens de wintertests in de MotoGP. De Italiaan reed op de slotdag van de driedaagse test in Qatar de elfde tijd en was acht tienden langzamer dan zijn nieuwe teamgenoot. De situatie begint wat zorgwekkend te worden, geeft hij toe.">
  <meta property="og:image" content="http://adn.gpupdate.net/news/300595.jpg">
  <meta property="og:site_name" content="GPUpdate.net">
  <meta property="og:url" content="http://www.gpupdate.net/nl/motogp-nieuws/350540/">
  <meta property="og:locale" content="nl_NL">
  <meta property="fb:app_id" content="107716852673278">
  <meta property="fb:admins" content="100003079218027">
  <meta property="fb:admins" content="100002512329934">
  <link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Roboto:400,500">
  <link rel="stylesheet" type="text/css" href="http://static.cdn.sportupdate.nl/css/jquery.fancybox.css?v=2.1.4" media="screen">
  <link rel="icon" href="http://www.gpupdate.net/favicon.ico" type="image/x-icon">
  <link rel="shortcut icon" href="http://www.gpupdate.net/favicon.ico" type="image/x-icon">
  <link rel="apple-touch-icon" href="http://www.gpupdate.net/apple-touch-icon.png">

      <script>document.cookie ='gpupdate_language=nl; expires=Thu, 2 Aug 2021 20:47:11 UTC; path=/; domain=.gpupdate.net';</script>
    <script>document.cookie ='gpupdate_language=nl; expires=Thu, 2 Aug 2021 20:47:11 UTC; path=/; domain=www.gpupdate.net';</script>
        <link rel="stylesheet" href="http://static.cdn.sportupdate.nl/cache/global-desktop-f1d8ee3ef0-8a1ac47da6.css" type="text/css" media="screen">
    <link rel="stylesheet" href="http://static.cdn.sportupdate.nl/cache/gpupdate-desktop-b122d77da8-bef47a1ec6.css" type="text/css" media="screen">
  


  <!--[if lt IE 9]>
  <script src="http://static.cdn.sportupdate.nl/js/html5shim.min.js"></script>
  <link rel="stylesheet" type="text/css" href="http://static.cdn.sportupdate.nl/css/ie8.css">
  <![endif]-->

  
  
  <script>
    
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    

        ga('create', 'UA-27123546-5', 'auto');
        ga('require', 'linkid', 'linkid.js');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>
  

  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.min.js"></script>
  <script>window.jQuery || document.write('<scr'+'ipt src="http://static.cdn.sportupdate.nl/js/jquery-1.10.1.min.js"><\/scr'+'ipt>')</script>
  <script src="http://static.cdn.sportupdate.nl/js/jquery.fancybox.pack.js?v=2.1.4"></script>
  <script>
  <!--// <![CDATA[
  var baseURL = 'http://www.gpupdate.net/nl/';
  var language = 'nl';
  var loadMoreNewsEnabled = true;
  var cid = 0;
  var mid = 0;
    var noPageRefresh = '1';
    // ]]> -->
  </script>

  
  
  <script src="http://static.cdn.sportupdate.nl/js/adslot.js"></script>
  

</head>


<body >
    <div id="cookiebar" style="display: none;">
      <div class="container">
                  <button class="CookiesOK">Akkoord</button>
          <p>GPUpdate.net gebruikt cookies om het gebruik van onze website te analyseren, voor social media en om advertenties te tonen. Door gebruik te maken van deze website, of door op 'Akkoord' te klikken, geeft u toestemming voor het gebruik van cookies. <a href="http://www.sportupdate.nl/cookie-disclaimer/" target="_blank">Meer informatie</a></p
        >      </div>
    </div>

    <script type="text/javascript">
      language = 'nl'
      

      function readCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for(var i=0;i < ca.length;i++) {
          var c = ca[i];
          while (c.charAt(0)==' ') {
            c = c.substring(1,c.length);
          }
          if (c.indexOf(nameEQ) == 0) {
            return c.substring(nameEQ.length,c.length);
          }
        }
        return null;
      }

      function createCookie(name,value,days) {
        if (days) {
          var date = new Date();
          date.setTime(date.getTime()+(days*24*60*60*1000));
          var expires = "; expires="+date.toGMTString();
        } else {
          var expires = "";
        }
        document.cookie = name+"="+value+expires+"; path=/";
      }

      function checkCookiesOkay() {
        if (readCookie("Gobbledygook") == null) {
          createCookie("Gobbledygook","activated",365);
          $.ajax({
            url: "http://cookies.jhedmedia.nl/",
            method: "POST",
            xhrFields: {
              withCredentials: true
            },
            dataType: "json"
          }).done(function( data ) {
            if( data == true ) {
              displayBar();
            }
          });
        }
      }

      function displayBar() {
        var cookie_bar_height = $("#cookiebar").height() // 50
        var cookie_bar_height_str = (cookie_bar_height)+'px'  // 50px
        var cookie_bar_height_str_margin = (cookie_bar_height)+'px' // 60px


        $("body").css({"margin-top": cookie_bar_height_str});
        setTimeout('$("#top").css({"top": "'+cookie_bar_height_str+'"});', 10);
        $("#cookiebar").css({
          "position": "fixed",
          "z-index": "2147483647",
          "width": '100%',
          "margin-top": "-"+cookie_bar_height_str,
          "background-color": 'white',
          "display": "block",
          "padding": "10px 0",
        });
        $(".CookiesOK").css({
          "float": "right",
          "display": "block",
          "height": "30px",
          "width": "100px",
          "background-color": "#6eb847",
          "border": "none",
          "color": "white",
          "margin-left": "-120px",

        });
        $("p", "#cookiebar").css({"margin-right": "130px"});
      }
//      if(language == 'nl') {
        checkCookiesOkay();
//      }
      $('button', '#cookiebar').on("click", function() {
        $("body").css({"margin-top": "0px"});
        $("#cookiebar").css({"display": "none"});
        $("#top").css({"top": "0px"})
      });
    </script>
    
        <div id="fb-root"></div>

    <div id="header_holder">
<header id="top" ondblclick="$(this).css({'position': 'relative', 'top': '0px'});">
  <div id="network">
    <div class="container">
            <div class="languages">
        
        <a href="http://www.gpupdate.net/en/"><span class="f16"><span class="flag gb"></span></span></a>
        <a href="http://www.gpupdate.net/es/"><span class="f16"><span class="flag es"></span></span></a>
        <a href="http://www.gpupdate.net/it/"><span class="f16"><span class="flag it"></span></span></a>
        <a href="http://www.gpupdate.net/ja/"><span class="f16"><span class="flag jp"></span></span></a>
      </div>
      
      <ul class="sites">
                  <li class="tagline">Het grootste sportnetwerk van Nederland:</li>
<li class="tab sportupdate"><a href="http://www.sportupdate.nl/" onclick="trackEvent('Networkbar', 'SportUpdate');">sportupdate.nl</a></li>
<li class="tab fcupdate"><a href="http://www.fcupdate.nl/" onclick="trackEvent('Networkbar', 'FCUpdate');">fcupdate.nl</a></li>
<li class="tab gpupdate current"><a href="http://www.gpupdate.net/nl/" onclick="trackEvent('Networkbar', 'GPUpdate');">gpupdate.net</a></li>
<li class="tab wielerupdate"><a href="http://www.wielerupdate.nl/" onclick="trackEvent('Networkbar', 'WielerUpdate');">wielerupdate.nl</a></li>
<li class="tab schaatsupdate"><a href="http://www.schaatsupdate.nl/" onclick="trackEvent('Networkbar', 'SchaatsUpdate');">schaatsupdate.nl</a></li>
              </ul>
    </div>
  </div>

  <nav class="top">
    <div class="main-navigation">
      <div class="container">
        <div id="site-logo">
            <a href="http://www.gpupdate.net/nl/"></a>
        </div>
        <ul id="mainmenu">
                                <li><a href="http://www.gpupdate.net/nl/klasses/1/formule-1/">Formule 1</a>            </li>
            
                                        <li class="seperator"></li>
                                          <li class="highlite"><a href="http://www.gpupdate.net/nl/klasses/4/motogp/">MotoGP</a>            </li>
            
                                        <li class="seperator"></li>
                                          <li class="highlite"><a href="http://www.gpupdate.net/nl/max-verstappen/">Max Verstappen</a>            </li>
            
                                        <li class="seperator"></li>
                                          <li class="highlite"><a href="https://www.sportstadion.nl/f1tickets">F1 Tickets</a>            </li>
            
                                        <li class="seperator"></li>
                                          <li class="submenu"><a href="http://www.gpupdate.net/nl/" class="nav-submenu">Raceklasses</a><ul><li><a href="http://www.gpupdate.net/nl/klasses/1/formule-1/">Formule 1</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/4/motogp/">MotoGP</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/6/formule-2/">Formule 2</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/16/gp3/">GP3</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/12/indycar/">IndyCar</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/7/formule-3/">Formule 3</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/8/world-series-formule-v8-35/">World Series Formule V8 3.5</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/20/formule-renault-20-eurocup/">Formule Renault 2.0 Eurocup</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/21/formula-e/">Formula E</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/15/wtcc/">WTCC</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/3/dtm/">DTM</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/23/toyota-racing-series/">Toyota Racing Series</a></li>
                                                </ul>
                        </li>
            
                                        <li class="seperator"></li>
                                          <li class="submenu"><a href="http://www.gpupdate.net/nl/videos/" class="nav-submenu">GPUpdate TV</a><ul><li><a href="http://www.gpupdate.net/nl/videos/8586/aan-boord-bij-ericsson-360-graden-in-barcelona/">Aan boord bij Ericsson: 360 graden in Barcelona</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/videos/8583/samenvatting-hoe-bourdais-won-vanaf-p21/">Samenvatting: hoe Bourdais won vanaf P21</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/videos/8581/met-conor-daly-een-rondje-door-st-petersburg/">Met Conor Daly een rondje door St. Petersburg</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/videos/8576/achter-de-schermen-bij-ricciardo-in-barcelona/">Achter de schermen bij Ricciardo in Barcelona</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/videos/8574/verstappen-komt-fans-opzoeken-op-de-tribune/">Verstappen komt fans opzoeken op de tribune</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/videos/8572/de-voorbereiding-van-racing-team-nederland/">De voorbereiding van Racing Team Nederland</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/videos/8569/aan-boord-bij-gasly-tijdens-rondje-suzuka/">Aan boord bij Gasly tijdens rondje Suzuka</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/videos/">Video-overzicht...</a></li>
                                                </ul>
                        </li>
            
                                        <li class="seperator"></li>
                                          <li><a href="http://www.gpupdate.net/nl/zoeken/">Zoeken</a>            </li>
            
                                        <li class="seperator"></li>
                                          <li class="submenu"><a href="http://www.gpupdate.net/nl/" class="nav-submenu">Meer</a><ul><li><a href="http://www.gpupdate.net/nl/">Het laatste nieuws</a></li>
                                  <li class="seperator"></li>                <li><a href="http://www.gpupdatemanager.net/" rel="external">GPUpdate Manager</a></li>
                                  <li><a href="http://www.sportstadion.nl/f1tickets" rel="external">Formule 1-tickets en reizen</a></li>
                                  <li><a href="http://www.sportstadion.nl/motogp-tickets" rel="external">MotoGP-tickets en reizen</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/fotos/159/babes/">Babes</a></li>
                                  <li class="seperator"></li>                <li><a href="http://www.gpupdate.net/en/"><span class="f16"><span class="flag uk"></span></span>&nbsp;Engels</a></li>
                                  <li><a href="http://www.gpupdate.net/es/"><span class="f16"><span class="flag es"></span></span>&nbsp;Spaans</a></li>
                                  <li><a href="http://www.gpupdate.net/it/"><span class="f16"><span class="flag it"></span></span>&nbsp;Italiaans</a></li>
                                  <li><a href="http://www.gpupdate.net/ja/"><span class="f16"><span class="flag jp"></span></span>&nbsp;Japans</a></li>
                                  <li class="seperator"></li>                <li><a href="http://www.gpupdate.net/nl/paginas/5/over-gpupdate-net/">Over GPUpdate.net</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/paginas/3/contact/">Contact</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/paginas/17/colofon/">Colofon</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/nieuwsbrief/">Nieuwsbrief</a></li>
                                                </ul>
                        </li>
            
                            </ul>

                <div class="socialmedia buttons">
                    <a href="http://feeds.gpupdate.net/nl/rss.xml" rel="external" title="Subscribe to RSS" class="icon rss"></a>
                    <a href="https://www.twitter.com/gpupdate_nl" rel="external" title="Volg ons op Twitter" class="icon twitter"></a>
                    <a href="https://www.facebook.com/gpupdate.nl" rel="external" title="Volg ons op Facebook" class="icon facebook"></a>
                    <a href="http://www.instagram.com/gpupdate_nl" rel="external" title="Volg ons op Instagram" class="icon instagram"></a>
                  </div>
              </div>
    </div>
  </nav>
</header>
</div>


    <div id="content-wrap">

      <div id="takeover-left"></div>
      <div id="takeover-right"></div>

        <div class="sub-navigation">
  </div>

              <div class="container"><div class="adslot"><div class="dfp" data-dfp-code="GPUpdate_motogp_nieuwspagina_728x90_premium" data-dfp-slot="/11692722/GPUpdate_motogp_nieuwspagina_728x90_premium" data-dfp-size="[[970,250],[728,90],[970,500]]" data-dfp-lazy="false"></div></div></div>
            
        <div class="container" id="content">
          

          <div id="main">

              <div class="sticky_adslot"></div>

            
                          

            
  <article id="topstory">
    <h1 class="big">Rossi niet klaar voor seizoen: "We maken ons wat zorgen"</h1>

            <div class="slideshow image" data-cycle-speed="800" data-cycle-timeout="8000">
              <img src="http://adn.gpupdate.net/news/300595.jpg" alt="Rossi niet klaar voor seizoen: &quot;We maken ons wat zorgen&quot;">
          </div>
        
  <div class="clear overflow-hidden">
  <div class="float-left" style="width:125px; margin-top: 2px; height:22px; display:block;"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.gpupdate.net/nl/motogp-nieuws/350540/" data-via="gpupdate_nl" data-lang="nl" data-counturl="http://www.gpupdate.net/nl/motogp-nieuws/350540/" data-count="horizontal" data-dnt="true"></a></div>
  <iframe src="http://www.facebook.com/plugins/like.php?href=http://www.gpupdate.net/nl/motogp-nieuws/350540/&amp;layout=standard&amp;action=recommend&amp;locale=nl_NL&amp;width=500&amp;height=28&amp;ref=bar" scrolling="no" frameborder="0" style="border:none; width:500px; height:28px" allowTransparency="true"></iframe>
</div>

    
  <div class="textual">
  <p>
    <small>16:53</small> &ndash;    Waar teamgenoot Maverick Viñales schitterde, had Valentino Rossi het lastig tijdens de wintertests in de MotoGP. De Italiaan reed op de slotdag van de driedaagse test in Qatar de elfde tijd en was acht tienden langzamer dan zijn nieuwe teamgenoot. De situatie begint wat zorgwekkend te worden, geeft hij toe.<br><br>Op de tweede testdag reed Rossi de tweede tijd, achter Viñales, een dag later wilde het niet lukken. "We begonnen de dag met dezelfde motor en dezelfde afstelling, maar helaas was het gevoel op de machine totaal anders. Hetzelfde gold voor de snelheid, ik was langzamer. We hebben veel werk verzet, maar sneller ging het niet." Twee weken voor de start van het nieuwe seizoen is Rossi nog niet waar hij wil zijn: "We zijn er nog niet klaar voor, we begrijpen nog altijd niet helemaal hoe we het maximale uit de motor kunnen halen. We maken ons wat zorgen, want de wintertests zijn moeizaam verlopen. Het is nu zaak om de koppen bij elkaar te steken en sterker voor de dag te komen tijdens de eerste race. Ik hoop dan sneller en competitiever te zijn."<br><br>De eerste race is 26 maart op het Losail International Circuit, waar de afgelopen dagen ook getest werd.<br>      </p>

              
    
    
    
    
  </div>

  

  <div class="share-socialmedia">
    <div><iframe src="http://www.facebook.com/plugins/like.php?href=http://www.gpupdate.net/nl/motogp-nieuws/350540/&amp;layout=button_count&amp;action=recommend&amp;locale=nl_NL&amp;height=22&amp;ref=bar" scrolling="no" frameborder="0" style="border:none; margin-top: 2px;width:150px; height:20px" allowTransparency="true"></iframe></div>
    <div><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.gpupdate.net/nl/motogp-nieuws/350540/" data-via="gpupdate_nl" data-lang="nl" data-counturl="http://www.gpupdate.net/nl/motogp-nieuws/350540/" data-count="horizontal" data-dnt="true" style="width:100px; height:22px;">Tweet</a></div>
    <div class="g-plusone" data-size="medium" data-href="http://www.gpupdate.net/nl/motogp-nieuws/350540/"></div>
</div>

</article>

  
  <div class="adslot"><div class="dfp" data-dfp-code="GPUpdate_NL_News_468x60" data-dfp-slot="/4444244/GPUpdate_NL_News_468x60" data-dfp-size="[[728,90],[468,60]]" data-dfp-lazy="false" data-dfp-refresh="true"></div></div>

    <h3>gerelateerd</h3>
  <div class="contentBlock">
  <table class="related">
            <tr>
          <td class="title">Personen:</td>
          <td><a href="http://www.gpupdate.net/nl/motogp-coureurs/584/valentino-rossi/" class="nobr">Valentino Rossi</a></td>
      </tr>
            <tr>
          <td class="title">Series:</td>
          <td><a href="http://www.gpupdate.net/nl/klasses/4/motogp/" class="nobr">MotoGP</a></td>
      </tr>
            <tr>
          <td class="title">Teams:</td>
          <td><a href="http://www.gpupdate.net/nl/motogp-teams/204/movistar-yamaha-motogp/" class="nobr">Yamaha Factory Racing</a></td>
      </tr>
            <tr>
          <td class="title">Overig:</td>
          <td><a href="http://www.sportstadion.nl/motogp-tickets" class="nobr">MotoGP-tickets boek je eenvoudig en goedkoop op Sportstadion.nl</a></td>
      </tr>
        </table>
  </div>
  
  <h3>Reacties</h3>
<div class="contentBlock">
<fb:comments href="http://www.gpupdate.net/nl/motogp-nieuws/350540/" data-width="710" data-num-posts="10" data-order-by="reverse_time"></fb:comments>
</div>
    <h3 id="morenews">Het laatste nieuws<div class="toggle-newslist"><div class="textual full active">Volledig</div><div class="icon full active"></div><div class="icon compact"></div><div class="textual compact">Compact</div></div></h3>
  <ol class="article-list rich">
                  
<li>
      <article class="date" type="date" timestamp="1489420416">
      <header><h1>maandag 13 maart 2017</h1></header>
    </article>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/motogp-nieuws/350540/rossi-niet-klaar-voor-seizoen-we-maken-ons-wat-zorgen/">
      <article id="article-350540" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/300595.jpg" alt="Rossi niet klaar voor seizoen: &quot;We maken ons wat zorgen&quot;">
          
          <span class="time">16:53</span>          <h1>
                                      
                        Rossi niet klaar voor seizoen: "We maken ons wat zorgen"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Waar teamgenoot Maverick Viñales schitterde, had Valentino Rossi het lastig tijdens de wintertests in de MotoGP. De Italiaan&hellip;</p>
          </section>
                          <div class="mainserie">MotoGP</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/videos/8586/aan-boord-bij-ericsson-360-graden-in-barcelona/">
      <article id="article-350538" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/video/gpupdate/frontthumbs/8586.jpg" alt="Aan boord bij Marcus Ericsson: 360 graden in Barcelona">
          
          <span class="time">15:54</span>          <h1>
            <div class="type video"></div>
            
                        Aan boord bij Marcus Ericsson: 360 graden in Barcelona
          </h1>
        </header>
                  <section class="excerpt">
            <p>Prachtige beelden: Sauber had tijdens de filmdag een 360 graden camera op de auto van Marcus Ericsson gezet. Kijk rond over het&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/350537/mclaren-teambaas-boullier-blijft-hoopvol-en-strijdbaar/">
      <article id="article-350537" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/299430.jpg" alt="McLaren-teambaas Boullier blijft hoopvol en strijdbaar">
          
          <span class="time">15:05</span>          <h1>
                                      
                        McLaren-teambaas Boullier blijft hoopvol en strijdbaar
          </h1>
        </header>
                  <section class="excerpt">
            <p>McLaren-Honda en wintertests, het blijft een beroerde combinatie. Voor het derde opeenvolgende jaar verliepen de tests in&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/gp2-nieuws/350531/de-vries-ambitieus-de-f2-in-we-zijn-hier-om-te-winnen/">
      <article id="article-350531" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/297355.jpg" alt="De Vries ambitieus de F2 in: &quot;We zijn hier om te winnen&quot;">
          
          <span class="time">11:10</span>          <h1>
                                      
                        De Vries ambitieus de F2 in: "We zijn hier om te winnen"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Lang was onduidelijk waar zijn toekomst lag, maar Nyck de Vries heeft toch gekregen wat hij zo graag wilde: een racestoeltje in&hellip;</p>
          </section>
                          <div class="mainserie">F2</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/videos/8583/samenvatting-hoe-bourdais-won-vanaf-p21/">
      <article id="article-350528" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/video/gpupdate/frontthumbs/8583.jpg" alt="Samenvatting: hoe Bourdais de race won vanaf P21">
          
          <span class="time">10:26</span>          <h1>
            <div class="type video"></div>
            
                        Samenvatting: hoe Bourdais de race won vanaf P21
          </h1>
        </header>
                  <section class="excerpt">
            <p>De eerste IndyCar-race van 2017 was een pareltje, met een sensationele winnaar: Sebastian Bourdais startte als laatste, maar&hellip;</p>
          </section>
                          <div class="mainserie">Indy</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/350525/toro-rosso-is-snel-maar-betrouwbaarheid-is-zwak-punt/">
      <article id="article-350525" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/300233.jpg" alt="Toro Rosso is snel: &quot;Maar betrouwbaarheid is zwak punt&quot;">
          
          <span class="time">10:09</span>          <h1>
                                      
                        Toro Rosso is snel: "Maar betrouwbaarheid is zwak punt"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Eén van de grote vraagtekens in aanloop naar het nieuwe Formule 1-seizoen betreft de pikorde van het middenveld. De verschillen&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/motogp-nieuws/350524/vallende-marquez-niet-ontevreden-alleen-vinales-is-sneller/">
      <article id="article-350524" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/300589.jpg" alt="Vallende Marquez niet ontevreden: &quot;Alleen Viñales is sneller&quot;">
          
          <span class="time">09:32</span>          <h1>
                                      
                        Vallende Marquez niet ontevreden: "Alleen Viñales is sneller"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Het was zondag niet de dag van Marc Marquez in Qatar: maar liefst drie keer smakte de regerend wereldkampioen tegen het asfalt.&hellip;</p>
          </section>
                          <div class="mainserie">MotoGP</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/motogp-nieuws/350523/vinales-blijft-indruk-maken-en-blaakt-van-vertrouwen/">
      <article id="article-350523" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/300587.jpg" alt="Viñales blijft indruk maken en blaakt van vertrouwen">
          
          <span class="time">09:08</span>          <h1>
                                      
                        Viñales blijft indruk maken en blaakt van vertrouwen
          </h1>
        </header>
                  <section class="excerpt">
            <p>Het wordt pas zijn eerste Grand Prix voor Movistar Yamaha, maar Maverick Viñales begint misschien wel als topfavoriet aan de&hellip;</p>
          </section>
                          <div class="mainserie">MotoGP</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/testuitslagen/1834/motogp-test-op-losail-12-maart-2017/">
      <article id="article-350522" type="article">
        <header>
                                                        
                                    <span class="filler"></span>
                      
          <span class="time">08:48</span>          <h1>
                                      
                        Uitslag van de laatste MotoGP-testdag in Qatar
          </h1>
        </header>
                          <div class="mainserie">MotoGP</div>
              </article>
    </a>
  </li>                  
<li>
      <article class="date" type="date" timestamp="1489353334">
      <header><h1>zondag 12 maart 2017</h1></header>
    </article>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/gp2-nieuws/350519/trident-laat-testzitje-innemen-door-routinier-canamasas/">
      <article id="article-350519" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/265882.jpg" alt="Trident laat testzitje innemen door routinier Canamasas">
          
          <span class="time">22:15</span>          <h1>
                                      
                        Trident laat testzitje innemen door routinier Canamasas
          </h1>
        </header>
                  <section class="excerpt">
            <p>Eerder deze week bevestigde Trident in de persoon van Nabil Jeffri haar eerste coureur voor 2017, vandaag (zondag) liet de&hellip;</p>
          </section>
                          <div class="mainserie">F2</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/indycar-series-nieuws/350516/emotionele-bourdais-kan-ogen-niet-geloven-sprakeloos/">
      <article id="article-350516" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/300580.jpg" alt="Emotionele Bourdais kan ogen niet geloven: &quot;Sprakeloos&quot;">
          
          <span class="time">21:20</span>          <h1>
                                      
                        Emotionele Bourdais kan ogen niet geloven: "Sprakeloos"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Sinds zijn overstap naar Dragon Racing, begin 2012, kwam Sebastien Bourdais niet meer uit voor het IndyCar-team van Dale Coyne.&hellip;</p>
          </section>
                          <div class="mainserie">Indy</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/indycar-series-nieuws/350512/bourdais-stunt-in-st-pete-met-zege-vanaf-laatste-startplaats/">
      <article id="article-350512" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/300552.jpg" alt="Bourdais stunt in St. Pete met zege vanaf laatste startplaats">
          
          <span class="time">19:37</span>          <h1>
                                      
                        Bourdais stunt in St. Pete met zege vanaf laatste startplaats
          </h1>
        </header>
                  <section class="excerpt">
            <p>De eerste IndyCar-race van 2017 is verrassend gewonnen door Sebastien Bourdais. De 38-jarige Fransman, die in St. Petersburg&hellip;</p>
          </section>
                          <div class="mainserie">Indy</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/motogp-nieuws/350505/movistar-yamaha-deelt-de-lakens-uit-op-testdag-twee/">
      <article id="article-350505" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/300523.jpg" alt="Movistar Yamaha deelt de lakens uit op testdag twee">
          
          <span class="time">14:24</span>          <h1>
                                      
                        Movistar Yamaha deelt de lakens uit op testdag twee
          </h1>
        </header>
                  <section class="excerpt">
            <p>Op vrijdagavond was Andrea Dovizioso nog de snelste man op het Losail International Circuit in Qatar, op de eerste dag van de&hellip;</p>
          </section>
                          <div class="mainserie">MotoGP</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/autosport-nieuws/350504/van-kalmthout-16-imponeert-in-voorprogramma-indycar/">
      <article id="article-350504" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/300534.jpg" alt="Van Kalmthout (16) imponeert in voorprogramma IndyCar">
          
          <span class="time">14:07</span>          <h1>
                                      
                        Van Kalmthout (16) imponeert in voorprogramma IndyCar
          </h1>
        </header>
                  <section class="excerpt">
            <p>In de Verenigde Staten is hij beter bekend onder de naam Rinus VeeKay, maar zestien en een half jaar geleden werd hij toch echt&hellip;</p>
          </section>
                          <div class="mainserie">Misc</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/videos/8581/met-conor-daly-een-rondje-door-st-petersburg/">
      <article id="article-350503" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/video/gpupdate/frontthumbs/8581.jpg" alt="Video: met Conor Daly een rondje door St. Petersburg">
          
          <span class="time">13:33</span>          <h1>
            <div class="type video"></div>
            
                        Video: met Conor Daly een rondje door St. Petersburg
          </h1>
        </header>
                  <section class="excerpt">
            <p>Vanavond is het zover: het IndyCar-seizoen gaat weer beginnen! Net als in de afgelopen jaren vindt de ouverture plaats in St.&hellip;</p>
          </section>
                          <div class="mainserie">Indy</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/gp2-nieuws/350489/campos-laat-boschung-promoveren-test-met-merhi-in-f2/">
      <article id="article-350489" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/288312.jpg" alt="Campos laat Boschung promoveren, test met Merhi in F2">
          
          <span class="time">12:00</span>          <h1>
                                      
                        Campos laat Boschung promoveren, test met Merhi in F2
          </h1>
        </header>
                  <section class="excerpt">
            <p>Het team van Campos Racing heeft haar eerste naam op de Formule 2-deelnemerslijst van 2017 gezet. De Spaanse stal staat in het&hellip;</p>
          </section>
                          <div class="mainserie">F2</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/indycar-series-nieuws/350495/penske-gunt-montoya-naast-indy-500-nog-een-wedstrijd/">
      <article id="article-350495" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/286344.jpg" alt="Penske gunt Montoya naast Indy 500 nog een wedstrijd">
          
          <span class="time">10:30</span>          <h1>
                                      
                        Penske gunt Montoya naast Indy 500 nog een wedstrijd
          </h1>
        </header>
                  <section class="excerpt">
            <p>Goed nieuws voor fans van Juan Pablo Montoya: de 41-jarige Colombiaan zal niet alleen de Indianapolis 500 rijden dit jaar, hij&hellip;</p>
          </section>
                          <div class="mainserie">Indy</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/350484/overzicht-de-statistieken-van-de-tweede-testweek/">
      <article id="article-350484" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/300425.jpg" alt="Overzicht: de statistieken van de tweede testweek">
          
          <span class="time">09:30</span>          <h1>
                                      
                        Overzicht: de statistieken van de tweede testweek
          </h1>
        </header>
                  <section class="excerpt">
            <p>Na de eerste testweek, waarin Valtteri Bottas de standaard zette door een 1.19.705 te rijden voor zijn nieuwe werkgever&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <article class="date" type="date" timestamp="1489266868">
      <header><h1>zaterdag 11 maart 2017</h1></header>
    </article>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/indycar-series-nieuws/350493/power-verslaat-dixon-voor-eerste-indycar-pole-van-2017/">
      <article id="article-350493" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/300469.jpg" alt="Power verslaat Dixon voor eerste IndyCar-pole van 2017">
          
          <span class="time">22:14</span>          <h1>
                                      
                        Power verslaat Dixon voor eerste IndyCar-pole van 2017
          </h1>
        </header>
                  <section class="excerpt">
            <p>Will Power gaat rustig verder waar hij in 2016 gebleven was: de Australische Penske-rijder, vrijwel altijd goed voor een sterk&hellip;</p>
          </section>
                          <div class="mainserie">Indy</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/gp2-nieuws/350487/de-vries-vindt-formule-2-stoeltje-bij-rapax/">
      <article id="article-350487" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/297768.jpg" alt="De Vries vindt Formule 2-stoeltje bij Rapax">
          
          <span class="time">20:13</span>          <h1>
                                      
                        De Vries vindt Formule 2-stoeltje bij Rapax
          </h1>
        </header>
                  <section class="excerpt">
            <p>Het is hem gelukt: Nyck de Vries heeft een stoeltje weten te bemachtigen in de FIA Formule 2, zoals de nieuwe naam van de GP2&hellip;</p>
          </section>
                          <div class="mainserie">F2</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/350477/stroll-beperkt-schade-in-laatste-week-f1-wintertests/">
      <article id="article-350477" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/300419.jpg" alt="Stroll beperkt schade in laatste week F1-wintertests">
          
          <span class="time">15:32</span>          <h1>
                                      
                        Stroll beperkt schade in laatste week F1-wintertests
          </h1>
        </header>
                  <section class="excerpt">
            <p>Lance Stroll heeft een flink aantal kilometers gemaakt in de laatste wintertest van 2017. De Canadees had voor zichzelf het&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/350479/rocquelin-red-bull-heeft-wintertests-prima-doorstaan/">
      <article id="article-350479" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/299409.jpg" alt="Rocquelin: &quot;Red Bull heeft wintertests prima doorstaan&quot;">
          
          <span class="time">14:04</span>          <h1>
                                      
                        Rocquelin: "Red Bull heeft wintertests prima doorstaan"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Guillaume Rocquelin van Red Bull heeft een positief gevoel overgehouden aan de acht testdagen in Spanje, ondanks dat de&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/350444/op-naar-melbourne-hoe-liggen-de-verhoudingen/">
      <article id="article-350444" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/300383.jpg" alt="Op naar Melbourne: hoe liggen de verhoudingen?">
          
          <span class="time">13:00</span>          <h1>
                                      
                        Op naar Melbourne: hoe liggen de verhoudingen?
          </h1>
        </header>
                  <section class="excerpt">
            <p>Het had ook zomaar de winter van 2016 kunnen zijn. De tests in Barcelona zitten erop en de grootste verrassing is eigenlijk dat&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/350478/hamilton-op-zijn-hoede-red-bull-komt-nog-met-iets/">
      <article id="article-350478" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/300273.jpg" alt="Hamilton op zijn hoede: &quot;Red Bull komt nog met iets&quot;">
          
          <span class="time">12:20</span>          <h1>
                                      
                        Hamilton op zijn hoede: "Red Bull komt nog met iets"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Lewis Hamilton maakt zich dit jaar op voor een harde strijd tegen onder andere Ferrari. De Brit stond de afgelopen jaren, samen&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/350476/alonso-blijft-optimistisch-team-werkt-hard-dat-weet-ik/">
      <article id="article-350476" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/300357.jpg" alt="Alonso blijft optimistisch: &quot;Team werkt hard, dat weet ik&quot;">
          
          <span class="time">11:10</span>          <h1>
                                      
                        Alonso blijft optimistisch: "Team werkt hard, dat weet ik"
          </h1>
        </header>
                  <section class="excerpt">
            <p>43 rondjes en een elfde tijd op ultrasofts. Waarom wil het nou niet vlotten bij McLaren-Honda? Ook op de laatste testdag waren&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/motogp-nieuws/350475/dovizioso-snelste-bij-start-laatste-motogp-wintertest/">
      <article id="article-350475" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/298994.jpg" alt="Dovizioso snelste bij start laatste MotoGP-wintertest">
          
          <span class="time">10:37</span>          <h1>
                                      
                        Dovizioso snelste bij start laatste MotoGP-wintertest
          </h1>
        </header>
                  <section class="excerpt">
            <p>Op de plek waar het startschot voor het nieuwe MotoGP-seizoen over twee weken wordt gegeven, bereiden de coureurs zich al druk&hellip;</p>
          </section>
                          <div class="mainserie">MotoGP</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/350474/raikkonen-onze-positie-is-nog-steeds-onduidelijk/">
      <article id="article-350474" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/300389.jpg" alt="Räikkönen: &quot;Onze positie is nog steeds onduidelijk&quot;">
          
          <span class="time">09:49</span>          <h1>
                                      
                        Räikkönen: "Onze positie is nog steeds onduidelijk"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Een 1.18.634, dat is de rondetijd waarmee Kimi Räikkönen de wintertest in Barcelona afsloot en de Fin verlaat het Circuit de&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/350428/in-het-kort-belangrijkste-nieuws-van-de-afgelopen-week/">
      <article id="article-350428" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/300340.jpg" alt="In het kort: belangrijkste nieuws van de afgelopen week">
          
          <span class="time">09:00</span>          <h1>
                                      
                        In het kort: belangrijkste nieuws van de afgelopen week
          </h1>
        </header>
                  <section class="excerpt">
            <p>Voor iedereen die niet iedere dag in staat is om het autosportnieuws te checken, of gewoon graag op zijn gemakje in het weekend&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <article class="date" type="date" timestamp="1489176660">
      <header><h1>vrijdag 10 maart 2017</h1></header>
    </article>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/videos/8576/achter-de-schermen-bij-ricciardo-in-barcelona/">
      <article id="article-350453" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/video/gpupdate/frontthumbs/8576.jpg" alt="Video: achter de schermen bij Ricciardo in Barcelona">
          
          <span class="time">21:11</span>          <h1>
            <div class="type video"></div>
            
                        Video: achter de schermen bij Ricciardo in Barcelona
          </h1>
        </header>
                  <section class="excerpt">
            <p>Hoe de werkplek van een coureur op het circuit eruit ziet, de cockpit van een auto, is bekend. Veel minder bekend is het&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/indycar-series-nieuws/350458/ook-chevrolet-en-honda-blijven-indycar-series-trouw/">
      <article id="article-350458" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/281102.jpg" alt="Ook Chevrolet en Honda blijven IndyCar Series trouw">
          
          <span class="time">19:20</span>          <h1>
                                      
                        Ook Chevrolet en Honda blijven IndyCar Series trouw
          </h1>
        </header>
                  <section class="excerpt">
            <p>Ook de komende jaren leveren Chevrolet en Honda motoren aan de teams in de IndyCar Series. Dat is vrijdag, vlak na de eerste&hellip;</p>
          </section>
                          <div class="mainserie">Indy</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/350456/sainz-optimistisch-na-derde-tijd-we-zijn-klaar-om-te-racen/">
      <article id="article-350456" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/300413.jpg" alt="Sainz optimistisch na derde tijd: &quot;We zijn klaar om te racen&quot;">
          
          <span class="time">19:11</span>          <h1>
                                      
                        Sainz optimistisch na derde tijd: "We zijn klaar om te racen"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Het kan verkeren. Na testweek één was het chagrijn troef bij Scuderia Toro Rosso, met name vanwege aanhoudende problemen met&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/350454/auto-en-motorsportwereld-rouwt-om-dood-john-surtees/">
      <article id="article-350454" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/297020.jpg" alt="Auto- en motorsportwereld rouwt om dood John Surtees">
          
          <span class="time">18:52</span>          <h1>
                                      
                        Auto- en motorsportwereld rouwt om dood John Surtees
          </h1>
        </header>
                  <section class="excerpt">
            <p>De auto- en motorsportwereld moet afscheid nemen van een held. John Surtees, de enige man die op het hoogste niveau&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/350449/verstappen-niet-ongerust-na-moeizaam-verlopen-dag/">
      <article id="article-350449" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/300374.jpg" alt="Verstappen niet ongerust na moeizaam verlopen dag">
          
          <span class="time">18:32</span>          <h1>
                                      
                        Verstappen niet ongerust na moeizaam verlopen dag
          </h1>
        </header>
                  <section class="excerpt">
            <p>De laatste dag van de wintertests vatte de afgelopen twee weken van Red Bull Racing eigenlijk wel samen: er waren wat technische&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-fotos/14215/formule-1-test-op-circuit-de-catalunya-10-maart-2017/">
      <article id="article-350427" type="article">
        <header>
                                                        
                                    <span class="filler"></span>
                      
          <span class="time">18:14</span>          <h1>
                                      
                        Foto's: de laatste testdag op het Circuit de Catalunya
          </h1>
        </header>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/testuitslagen/1815/formule-1-test-op-circuit-de-catalunya-10-maart-2017/">
      <article id="article-350447" type="article">
        <header>
                                                        
                                    <span class="filler"></span>
                      
          <span class="time">18:05</span>          <h1>
                                      
                        Uitslag laatste testdag, inclusief gebruikte bandencompounds
          </h1>
        </header>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/350445/ferrari-sluit-tests-flitsend-af-magere-dag-verstappen/">
      <article id="article-350445" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/300384.jpg" alt="Ferrari sluit tests flitsend af, magere dag Verstappen">
          
          <span class="time">18:03</span>          <h1>
                                      
                        Ferrari sluit tests flitsend af, magere dag Verstappen
          </h1>
        </header>
                  <section class="excerpt">
            <p>Het zit erop. Na acht dagen van acht uur zijn de wintertests van het Formule 1-seizoen 2017 achter de rug en kan iedereen zich&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/350442/oud-wereldkampioen-john-surtees-83-overleden/">
      <article id="article-350442" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/289021.jpg" alt="Oud-wereldkampioen John Surtees (83) overleden">
          
          <span class="time">16:45</span>          <h1>
                                      
                        Oud-wereldkampioen John Surtees (83) overleden
          </h1>
        </header>
                  <section class="excerpt">
            <p>Treurig nieuws op deze laatste dag van de Formule 1-winter 2017: in Londen is voormalig wereldkampioen John Surtees overleden.&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/world-series-renault-nieuws/350441/kanamaru-nog-een-seizoen-in-de-world-series-fv8-35/">
      <article id="article-350441" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/295945.jpg" alt="Kanamaru nog een seizoen in de World Series FV8 3.5">
          
          <span class="time">15:43</span>          <h1>
                                      
                        Kanamaru nog een seizoen in de World Series FV8 3.5
          </h1>
        </header>
                  <section class="excerpt">
            <p>De Japanner Yu Kanamaru, in 2016 nog de teamgenoot van Beitske Visser bij Teo Martin Motorsport, blijft nog een seizoen aan in&hellip;</p>
          </section>
                          <div class="mainserie">World Series</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/350440/grosjean-merkt-sterke-ferrari-motor-op-grote-stap-vooruit/">
      <article id="article-350440" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/300338.jpg" alt="Grosjean merkt sterke Ferrari-motor op: &quot;Grote stap vooruit&quot;">
          
          <span class="time">15:36</span>          <h1>
                                      
                        Grosjean merkt sterke Ferrari-motor op: "Grote stap vooruit"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Waar Haas aanvankelijk door velen werd aangewezen als het team dat in 2017 wel eens tegen veel problemen aan kon lopen, lijkt&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>                  
<li>
      <a href="http://www.gpupdate.net/nl/f1-nieuws/350438/gematigd-optimistische-steiner-ziet-haas-prima-presteren/">
      <article id="article-350438" type="article">
        <header>
                                                                                                              
                      <img src="http://adn.gpupdate.net/subtop/300364.jpg" alt="Gematigd optimistische Steiner ziet Haas prima presteren">
          
          <span class="time">15:19</span>          <h1>
                                      
                        Gematigd optimistische Steiner ziet Haas prima presteren
          </h1>
        </header>
                  <section class="excerpt">
            <p>Na het wegvallen van Manor waren de meningen verdeeld: wie zou de rode lantaarn overnemen? Sommigen voorspelden dat Sauber de&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>              <li><div class="adslot"><div class="dfp" data-dfp-code="GPUpdate_NL_News_728x90" data-dfp-slot="/4444244/GPUpdate_NL_News_728x90" data-dfp-size="[[728,90]]" data-dfp-lazy="false" data-dfp-refresh="true"></div></div></li>
      </ol>

  <script>
  function __readCookie(name) {
    var nameEQ = name + "=";
    var ca = document.cookie.split(';');
    for (var i=0;i < ca.length;i++) {
      var c = ca[i];
      while (c.charAt(0)==' ') {
        c = c.substring(1,c.length);
      }
      if (c.indexOf(nameEQ) == 0) {
        return c.substring(nameEQ.length,c.length);
      }
    }
    return null;
  }

  var article_list_cookie = __readCookie('article-list');

  if(article_list_cookie == 'compact'){
    $('.toggle-newslist').find('.active').removeClass('active');
    $('.toggle-newslist').find('.compact').addClass('active');
    $('.article-list').removeClass('rich').addClass('compact');
  }
</script>
      <div id="more-news-button">Meer nieuws</div>
  
  

            


            
          </div>

          <aside id="sidecol">
          
              
                                                                                <div class="rectangle"><div class="adslot"><div class="dfp" data-dfp-code="GPUpdate_motogp_nieuwspagina_336x280_premium" data-dfp-slot="/11692722/GPUpdate_motogp_nieuwspagina_336x280_premium" data-dfp-size="[[300,600],[336,280],[336,600]]" data-dfp-lazy="false" data-dfp-refresh="true"></div></div></div>
                                                      
                                    <div class="block">
                  <h3>Schrijf je in voor de nieuwsbrief</h3>
<link href="http://cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
  #mc_embed_signup { background:#fff;font:14px Helvetica,Arial,sans-serif; width:316px; padding: 0 10px }
  #mc_embed_signup form { padding: 10px 0 0; margin: 0; }
  #mc_embed_signup input {
    display: inline !important;
  }
</style>
<div id="mc_embed_signup">
  <form action="//gpupdate.us5.list-manage.com/subscribe/post?u=1e6fde577e0030232777c0ea1&amp;id=46af8ec505" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="e-mailadres" required>
    <div style="position: absolute; left: -5000px;"><input type="text" name="b_1e6fde577e0030232777c0ea1_46af8ec505" tabindex="-1" value=""></div>
    <input type="submit" value="Inschrijven" name="subscribe" id="mc-embedded-subscribe" class="button">
  </form>
</div>
<!--End mc_embed_signup-->
                  </div>
              
                                                                        
                                    <div class="block">
                  <h3><a href="http://www.gpupdate.net/nl/fotos/14617/motogp-test-op-losail-12-maart-2017/">MotoGP-test op Losail, 12 maart 2017 Foto's</a></h3>


  
      <div class="photolist">
      <div class="container">
                <a href="http://www.gpupdate.net/nl/fotos/14617/motogp-test-op-losail-12-maart-2017/300595#300595"><img src="http://adn.gpupdate.net/small/300595.jpg" height="50" /></a>
                <a href="http://www.gpupdate.net/nl/fotos/14617/motogp-test-op-losail-12-maart-2017/300594#300594"><img src="http://adn.gpupdate.net/small/300594.jpg" height="50" /></a>
                <a href="http://www.gpupdate.net/nl/fotos/14617/motogp-test-op-losail-12-maart-2017/300593#300593"><img src="http://adn.gpupdate.net/small/300593.jpg" height="50" /></a>
                <a href="http://www.gpupdate.net/nl/fotos/14617/motogp-test-op-losail-12-maart-2017/300592#300592"><img src="http://adn.gpupdate.net/small/300592.jpg" height="50" /></a>
                <a href="http://www.gpupdate.net/nl/fotos/14617/motogp-test-op-losail-12-maart-2017/300591#300591"><img src="http://adn.gpupdate.net/small/300591.jpg" height="50" /></a>
                <a href="http://www.gpupdate.net/nl/fotos/14617/motogp-test-op-losail-12-maart-2017/300590#300590"><img src="http://adn.gpupdate.net/small/300590.jpg" height="50" /></a>
                <a href="http://www.gpupdate.net/nl/fotos/14617/motogp-test-op-losail-12-maart-2017/300589#300589"><img src="http://adn.gpupdate.net/small/300589.jpg" height="50" /></a>
            </div>
  </div>
  

  

                  </div>
              
                                                                        
                                    <div class="block">
                  <h3>Lees ook</h3>
  <h4 class="highlite"><a href="http://www.gpupdate.net/nl/motogp-teams/204/movistar-yamaha-motogp/">Yamaha Factory Racing</a></h4>
    
      <table class="list relatednews">
      <tr class="even">
      <td class="time">13 mrt</td>
      <td class="last"><div class="overflow"><a href="http://www.gpupdate.net/nl/motogp-nieuws/350540/rossi-niet-klaar-voor-seizoen-we-maken-ons-wat-zorgen/">Rossi niet klaar voor seizoen: "We maken ons wat zorgen"</a></div></td>
    </tr>
      <tr class="odd">
      <td class="time">13 mrt</td>
      <td class="last"><div class="overflow"><a href="http://www.gpupdate.net/nl/motogp-nieuws/350523/vinales-blijft-indruk-maken-en-blaakt-van-vertrouwen/">Viñales blijft indruk maken en blaakt van vertrouwen</a></div></td>
    </tr>
      <tr class="even">
      <td class="time">12 mrt</td>
      <td class="last"><div class="overflow"><a href="http://www.gpupdate.net/nl/motogp-nieuws/350505/movistar-yamaha-deelt-de-lakens-uit-op-testdag-twee/">Movistar Yamaha deelt de lakens uit op testdag twee</a></div></td>
    </tr>
      <tr class="odd">
      <td class="time">17 feb</td>
      <td class="last"><div class="overflow"><a href="http://www.gpupdate.net/nl/motogp-nieuws/349516/rossi-niet-heel-blij-teammaat-vinales-blijft-indruk-maken/">Rossi 'niet heel blij', teammaat Viñales blijft indruk maken</a></div></td>
    </tr>
      <tr class="even">
      <td class="time">16 feb</td>
      <td class="last"><div class="overflow"><a href="http://www.gpupdate.net/nl/motogp-nieuws/349461/vinales-razendsnel-jarige-rossi-heeft-het-lastig/">Viñales razendsnel, jarige Rossi heeft het lastig</a></div></td>
    </tr>
  </table>
    
  <h4 class="highlite"><a href="http://www.gpupdate.net/nl/klasses/4/motogp/">MotoGP</a></h4>
    
      <table class="list relatednews">
      <tr class="even">
      <td class="time">13 mrt</td>
      <td class="last"><div class="overflow"><a href="http://www.gpupdate.net/nl/motogp-nieuws/350524/vallende-marquez-niet-ontevreden-alleen-vinales-is-sneller/">Vallende Marquez niet ontevreden: "Alleen Viñales is sneller"</a></div></td>
    </tr>
      <tr class="odd">
      <td class="time">13 mrt</td>
      <td class="last"><div class="overflow"><a href="http://www.gpupdate.net/nl/testuitslagen/1834/motogp-test-op-losail-12-maart-2017/">Uitslag van de laatste MotoGP-testdag in Qatar</a></div></td>
    </tr>
      <tr class="even">
      <td class="time">10 mrt</td>
      <td class="last"><div class="overflow"><a href="http://www.gpupdate.net/nl/f1-nieuws/350454/auto-en-motorsportwereld-rouwt-om-dood-john-surtees/">Auto- en motorsportwereld rouwt om dood John Surtees</a></div></td>
    </tr>
      <tr class="odd">
      <td class="time"> 8 mrt</td>
      <td class="last"><div class="overflow"><a href="http://www.gpupdate.net/nl/motogp-nieuws/350318/rabat-maakt-rentree-tijdens-motogp-test-in-qatar/">Rabat maakt rentree tijdens MotoGP-test in Qatar</a></div></td>
    </tr>
      <tr class="even">
      <td class="time"> 3 mrt</td>
      <td class="last"><div class="overflow"><a href="http://www.gpupdate.net/nl/motogp-nieuws/350181/aprilia-presenteert-nieuwe-livery-rs-gp-voor-2017/">Aprilia presenteert nieuwe livery RS-GP voor 2017</a></div></td>
    </tr>
  </table>
    
  <h4 class="highlite"><a href="http://www.gpupdate.net/nl/motogp-coureurs/584/valentino-rossi/">Valentino Rossi</a></h4>
    
      <table class="list relatednews">
      <tr class="even">
      <td class="time">17 feb</td>
      <td class="last"><div class="overflow"><a href="http://www.gpupdate.net/nl/motogp-nieuws/349497/vinales-gaat-nog-wat-harder-repsol-honda-duo-volgt/">Viñales gaat nog wat harder, Repsol Honda-duo volgt</a></div></td>
    </tr>
      <tr class="odd">
      <td class="time">16 feb</td>
      <td class="last"><div class="overflow"><a href="http://www.gpupdate.net/nl/motogp-nieuws/349454/vinales-klokt-toptijd-op-tweede-testdag-phillip-island/">Viñales klokt toptijd op tweede testdag Phillip Island</a></div></td>
    </tr>
      <tr class="even">
      <td class="time">15 feb</td>
      <td class="last"><div class="overflow"><a href="http://www.gpupdate.net/nl/motogp-nieuws/349418/marquez-bovenaan-op-dag-een-ducati-kan-niet-volgen/">Marquez bovenaan op dag één, Ducati kan niet volgen</a></div></td>
    </tr>
      <tr class="odd">
      <td class="time">13 feb</td>
      <td class="last"><div class="overflow"><a href="http://www.gpupdate.net/nl/videos/8467/promotietour-rossi-en-vinales-in-vietman/">Video: promotietour van Rossi en Viñales in Vietnam</a></div></td>
    </tr>
      <tr class="even">
      <td class="time">11 feb</td>
      <td class="last"><div class="overflow"><a href="http://www.gpupdate.net/nl/motogp-nieuws/349320/veel-transfers-in-motogp-wie-maakt-de-beste-keuze/">Veel transfers in MotoGP: wie maakt de beste keuze?</a></div></td>
    </tr>
  </table>
    

                  </div>
              
                                                                                                  <div class="rectangle"><div class="adslot"><div class="dfp" data-dfp-code="GPUpdate_NL_News_MiniAds" data-dfp-slot="/4444244/GPUpdate_NL_News_MiniAds" data-dfp-size="[[336,100]]" data-dfp-lazy="false"></div></div></div>
                                    
                                    <div class="block">
                  <h3 class="title">Social Media</h3>
<div class="socialmedia">
<div class="facebook"><div class="icon"></div><iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/gpupdate.nl&amp;width=292&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23dcdcdc&amp;stream=false&amp;header=false&amp;height=255" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height:255px;" allowTransparency="true"></iframe></div><div class="twitter"><div class="icon"></div><div class="placement"><a href="https://www.twitter.com/gpupdate_nl" class="twitter-follow-button" data-show-count="true">gpupdate_nl</a></div></div></div>

                  </div>
              
                                                        <div class="rectangle"><div class="adslot"><div class="dfp" data-dfp-code="GPUpdate_NL_News_336x280" data-dfp-slot="/4444244/GPUpdate_NL_News_336x280" data-dfp-size="[[336,280]]" data-dfp-lazy="false" data-dfp-refresh="true"></div></div></div>
                        
          </aside>
        </div>
      
    </div>

    <footer>
        <div class="container">
          <div class="socialmedia">
    <h1>Je vindt ons ook hier:</h1>
<div class="socialmedia buttons">
              <a href="https://www.twitter.com/gpupdate_nl" rel="external" title="Volg ons op Twitter" class="icon twitter"></a>
            <a href="https://www.facebook.com/gpupdate.nl" rel="external" title="Volg ons op Facebook" class="icon facebook"></a>
            <a href="http://www.instagram.com/gpupdate_nl" rel="external" title="Volg ons op Instagram" class="icon instagram"></a>
      </div>

</div>
<div class="about">
    <h1>Over ons</h1>
<p>GPUpdate.net, de autosportwebsite die al meer dan tien jaar de internationale fans van het laatste nieuws voorziet, is als F1Racing.net opgericht in 1998 en onderdeel van JHED Media BV, dat gevestigd is in Groningen.</p>

    <p>
            <a href="http://www.gpupdate.net/nl/paginas/19/website-voorwaarden-gpupdate-net/" title="" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');">Algemene voorwaarden</a>
             &nbsp;|&nbsp; <a href="http://www.gpupdate.net/nl/paginas/20/privacy-verklaring/" title="" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');">Privacy</a>
             &nbsp;|&nbsp; <a href="http://www.gpupdate.net/nl/paginas/29/adverteren/" title="" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');">Adverteren</a>
             &nbsp;|&nbsp; <a href="http://www.gpupdate.net/nl/paginas/17/colofon/" title="" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');">Colofon</a>
             &nbsp;|&nbsp; <a href="http://www.gpupdate.net/nl/paginas/3/contact/" title="" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');">Contact</a>
    
                &nbsp;|&nbsp; <a href="/nl/vacatures/" title="Vacature PHP-Programmeur" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');" >Vacatures</a>
              </p>

</div>
<div class="recommended">
      <h1>Aanbevolen links</h1>
  <ul>
      <li><a href="http://www.sportupdate.nl">Sportnieuws</a></li>
      <li><a href="http://www.fcupdate.nl">Voetbalnieuws</a></li>
      <li><a href="http://www.wielerupdate.nl">Wielernieuws</a></li>
      <li><a href="http://www.schaatsupdate.nl">Schaatsnieuws</a></li>
      <li><a href="http://www.tennisupdate.nl">Tennisnieuws</a></li>
      <li><a href="http://www.sportstadion.nl/f1tickets">F1 Tickets</a></li>
      <li><a href="http://www.gptickets.nl">GP Tickets</a></li>
      <li><a href="http://www.gpassen.nl">TT Assen Tickets</a></li>
    </ul>

</div>

        </div>
    </footer>

    <div class="float-left"><div class="adslot"><div class="dfp" data-dfp-code="GPUpdate_motogp_nieuwspagina_1x1_premium" data-dfp-slot="/11692722/GPUpdate_motogp_nieuwspagina_1x1_premium" data-dfp-size="[[1,1]]" data-dfp-lazy="false"></div></div></div>

    <!-- js js js js -->
          <script src="http://static.cdn.sportupdate.nl/cache/global-desktop-0029535942-1f11d8af8d.js" type="text/javascript"></script>

      <script src="http://static.cdn.sportupdate.nl/cache/global-desktop-c5ed8d8401-92c254b031.js" type="text/javascript"></script>
         
    <script>
    addL10n({ loading: 'Bezig met laden. Een moment a.u.b.' });
    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id; js.async = true;
      js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1&appId=107716852673278";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    window.___gcfg = { lang: '$language' };
    (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/plusone.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
    !function(d,s,id){
      var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
      if(!d.getElementById(id)){ js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs); }
    }(document, 'script', 'twitter-wjs');
    </script>

          <!-- Adform Tracking Code BEGIN -->
<script type="text/javascript">
  var _adftrack = {
    pm: 147309,
    
        order: {
            sv38: 'Yamaha Factory Racing',
            sv36: 'MotoGP',
            sv37: 'Valentino Rossi',
          },
        pagename: encodeURIComponent('GPUpdate|Motorsport'),
    divider: encodeURIComponent('|')
  };
  (function(){ var s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='https://track.adform.net/serving/scripts/trackpoint/async/';var x = document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s, x); })();
</script>
<noscript>
  <p style="margin:0;padding:0;border:0;float:left;"><img src="https://track.adform.net/Serving/TrackPoint/?pm=147309&amp;ADFPageName=&amp;ADFdivider=|" width="1" height="1" alt=""></p>
</noscript>
<!-- Adform Tracking Code END -->
    
    
    
    
    <script src="http://static.sportupdate.nl/js/advertisement.js"></script>
    
    
          <script type="text/javascript">
  var WRP_HOST = 'mannenmediaautoanalytics.solution.weborama.fr';
  var WRP_ID =  484817;
  var WRP_SECTION = 'GPUpdate';

  var WRP_SUBSECTION = WRP_SECTION;
  (function () {
    var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript';
    wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
    s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wrsc, s);
  })();
</script>

              <script src="https://r.254a.com/pre_imp/72/131/1131?sz=300x600"></script>
          
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"e9c6f9bb45","applicationID":"1553087","transactionName":"MlZVbUFQC0EDW0YMVwscdExARQpfTVlAEVEGX1IXQ1kV","queueTime":0,"applicationTime":67,"atts":"HhFWGwlKGE8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
