<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">
  <title>Het nieuwe aero pakket van de IndyCar onder de loep - GPUpdate.net</title>
  <meta name="viewport" content="width=1077">
  <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
  <meta name="description" content="De IndyCar Series begint in 2018 aan een nieuw hoofdstuk: vanaf komend seizoen rijden de auto&amp;#39;s met een compleet vernieuwd aerodynamisch pakket. &amp;#39;Professor B&amp;#39;, Jon Beekhuis, legt uit wat er allemaal veranderd is en waarom.">
  <meta name="site" content="gpupdate">
  <meta name="twitter:card" content="summary">
  <meta name="twitter:site" content="@gpupdate_nl">
  <meta name="twitter:description" content="De IndyCar Series begint in 2018 aan een nieuw hoofdstuk: vanaf komend seizoen rijden de auto&amp;#39;s met een compleet vernieuwd aerodynamisch pakket. &amp;#39;Professor B&amp;#39;, Jon Beekhuis, legt uit wat er allemaal veranderd is en waarom.">
  <meta name="twitter:domain" content="gpupdate.net">
  <meta name="twitter:url" content="http://www.gpupdate.net/nl/videos/9365/">
  <meta property="og:title" content="Het nieuwe aero pakket van de IndyCar onder de loep">
  <meta property="og:type" content="video">
  <meta property="og:description" content="De IndyCar Series begint in 2018 aan een nieuw hoofdstuk: vanaf komend seizoen rijden de auto&amp;#39;s met een compleet vernieuwd aerodynamisch pakket. &amp;#39;Professor B&amp;#39;, Jon Beekhuis, legt uit wat er allemaal veranderd is en waarom.">
  <meta property="og:image" content="http://adn.gpupdate.net/video/gpupdate/screenshot/9365.jpg">
  <meta property="og:site_name" content="GPUpdate.net">
  <meta property="og:url" content="http://www.gpupdate.net/nl/videos/9365/">
  <meta property="og:locale" content="nl_NL">
  <meta property="fb:app_id" content="107716852673278">
  <meta property="fb:admins" content="100003079218027">
  <meta property="fb:admins" content="100002512329934">
  <link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Roboto:400,500">

  <link rel="icon" href="http://www.gpupdate.net/favicon.ico" type="image/x-icon">
  <link rel="shortcut icon" href="http://www.gpupdate.net/favicon.ico" type="image/x-icon">
  <link rel="apple-touch-icon" href="http://www.gpupdate.net/apple-touch-icon.png">

      <script>document.cookie ='gpupdate_language=nl; expires=Thu, 2 Aug 2021 20:47:11 UTC; path=/; domain=.gpupdate.net';</script>
    <script>document.cookie ='gpupdate_language=nl; expires=Thu, 2 Aug 2021 20:47:11 UTC; path=/; domain=www.gpupdate.net';</script>
        <link rel="stylesheet" href="http://static.cdn.sportupdate.nl/cache/global-desktop-f1d8ee3ef0-a4140aefe5.css" type="text/css" media="screen">
    <link rel="stylesheet" href="http://static.cdn.sportupdate.nl/cache/gpupdate-desktop-b122d77da8-f52a050c48.css" type="text/css" media="screen">
  


  <!--[if lt IE 9]>
  <script src="http://static.cdn.sportupdate.nl/js/html5shim.min.js"></script>
  <link rel="stylesheet" type="text/css" href="http://static.cdn.sportupdate.nl/css/ie8.css">
  <![endif]-->

  
  
  <script>
    
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    

        ga('create', 'UA-27123546-5', 'auto');
        ga('require', 'linkid', 'linkid.js');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>
  

  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.min.js"></script>
  <script>window.jQuery || document.write('<scr'+'ipt src="http://static.cdn.sportupdate.nl/js/jquery-1.10.1.min.js"><\/scr'+'ipt>')</script>

  <script>
  <!--// <![CDATA[
  var baseURL = 'http://www.gpupdate.net/nl/';
  var language = 'nl';
  var loadMoreNewsEnabled = true;
  var cid = 0;
  var mid = 0;
    var noPageRefresh = '1';
    // ]]> -->
  </script>

  <script type="text/javascript" src="http://static.cdn.sportupdate.nl/js/updatetv.js"></script>
  
  <script src="http://static.cdn.sportupdate.nl/js/adslot.js"></script>
  

</head>


<body >
    <div id="cookiebar" style="display: none;">
      <div class="container">
                  <button class="CookiesOK">Akkoord</button>
          <p>GPUpdate.net gebruikt cookies om het gebruik van onze website te analyseren, voor social media en om advertenties te tonen. Door gebruik te maken van deze website, of door op 'Akkoord' te klikken, geeft u toestemming voor het gebruik van cookies. <a href="http://www.sportupdate.nl/cookie-disclaimer/" target="_blank">Meer informatie</a></p
        >      </div>
    </div>

    <script type="text/javascript">
      language = 'nl'
      

      function readCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for(var i=0;i < ca.length;i++) {
          var c = ca[i];
          while (c.charAt(0)==' ') {
            c = c.substring(1,c.length);
          }
          if (c.indexOf(nameEQ) == 0) {
            return c.substring(nameEQ.length,c.length);
          }
        }
        return null;
      }

      function createCookie(name,value,days) {
        if (days) {
          var date = new Date();
          date.setTime(date.getTime()+(days*24*60*60*1000));
          var expires = "; expires="+date.toGMTString();
        } else {
          var expires = "";
        }
        document.cookie = name+"="+value+expires+"; path=/";
      }

      function checkCookiesOkay() {
        if (readCookie("Gobbledygook") == null) {
          createCookie("Gobbledygook","activated",365);
          $.ajax({
            url: "http://cookies.jhedmedia.nl/",
            method: "POST",
            xhrFields: {
              withCredentials: true
            },
            dataType: "json"
          }).done(function( data ) {
            if( data == true ) {
              displayBar();
            }
          });
        }
      }

      function displayBar() {
        var cookie_bar_height = $("#cookiebar").height() // 50
        var cookie_bar_height_str = (cookie_bar_height)+'px'  // 50px
        var cookie_bar_height_str_margin = (cookie_bar_height)+'px' // 60px


        $("body").css({"margin-top": cookie_bar_height_str});
        setTimeout('$("#top").css({"top": "'+cookie_bar_height_str+'"});', 10);
        $("#cookiebar").css({
          "position": "fixed",
          "z-index": "2147483647",
          "width": '100%',
          "margin-top": "-"+cookie_bar_height_str,
          "background-color": 'white',
          "display": "block",
          "padding": "10px 0",
        });
        $(".CookiesOK").css({
          "float": "right",
          "display": "block",
          "height": "30px",
          "width": "100px",
          "background-color": "#6eb847",
          "border": "none",
          "color": "white",
          "margin-left": "-120px",

        });
        $("p", "#cookiebar").css({"margin-right": "130px"});
      }
//      if(language == 'nl') {
        checkCookiesOkay();
//      }
      $('button', '#cookiebar').on("click", function() {
        $("body").css({"margin-top": "0px"});
        $("#cookiebar").css({"display": "none"});
        $("#top").css({"top": "0px"})
      });
    </script>
    
        <div id="fb-root"></div>

    <div id="header_holder">
<header id="top" ondblclick="$(this).css({'position': 'relative', 'top': '0px'});">
  <div id="network">
    <div class="container">
            <div class="languages">
        
        <a href="http://www.gpupdate.net/en/"><span class="f16"><span class="flag gb"></span></span></a>
        <a href="http://www.gpupdate.net/es/"><span class="f16"><span class="flag es"></span></span></a>
        <a href="http://www.gpupdate.net/it/"><span class="f16"><span class="flag it"></span></span></a>
        <a href="http://www.gpupdate.net/ja/"><span class="f16"><span class="flag jp"></span></span></a>
      </div>
      
      <ul class="sites">
                  <li class="tagline">Het grootste sportnetwerk van Nederland:</li>
<li class="tab sportupdate"><a href="http://www.sportupdate.nl/" onclick="trackEvent('Networkbar', 'SportUpdate');">sportupdate.nl</a></li>
<li class="tab fcupdate"><a href="http://www.fcupdate.nl/" onclick="trackEvent('Networkbar', 'FCUpdate');">fcupdate.nl</a></li>
<li class="tab gpupdate current"><a href="http://www.gpupdate.net/nl/" onclick="trackEvent('Networkbar', 'GPUpdate');">gpupdate.net</a></li>
<li class="tab wielerupdate"><a href="http://www.wielerupdate.nl/" onclick="trackEvent('Networkbar', 'WielerUpdate');">wielerupdate.nl</a></li>
<li class="tab schaatsupdate"><a href="http://www.schaatsupdate.nl/" onclick="trackEvent('Networkbar', 'SchaatsUpdate');">schaatsupdate.nl</a></li>
              </ul>
    </div>
  </div>

  <nav class="top">
    <div class="main-navigation">
      <div class="container">
        <div id="site-logo">
            <a href="http://www.gpupdate.net/nl/"></a>
        </div>
        <ul id="mainmenu">
                                <li><a href="http://www.gpupdate.net/nl/klasses/1/formule-1/">Formule 1</a>            </li>
            
                                        <li class="seperator"></li>
                                          <li class="highlite"><a href="http://www.gpupdate.net/nl/klasses/4/motogp/">MotoGP</a>            </li>
            
                                        <li class="seperator"></li>
                                          <li class="highlite"><a href="http://www.gpupdate.net/nl/max-verstappen/">Max Verstappen</a>            </li>
            
                                        <li class="seperator"></li>
                                          <li class="highlite"><a href="https://www.sportstadion.nl/f1tickets">F1 Tickets</a>            </li>
            
                                        <li class="seperator"></li>
                                          <li class="submenu"><a href="http://www.gpupdate.net/nl/" class="nav-submenu">Raceklasses</a><ul><li><a href="http://www.gpupdate.net/nl/klasses/1/formule-1/">Formule 1</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/4/motogp/">MotoGP</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/6/formule-2/">Formule 2</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/16/gp3/">GP3</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/12/indycar/">IndyCar</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/7/formule-3/">Formule 3</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/8/world-series-formule-v8-35/">World Series Formule V8 3.5</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/20/formule-renault-20-eurocup/">Formule Renault 2.0 Eurocup</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/21/formula-e/">Formula E</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/15/wtcc/">WTCC</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/3/dtm/">DTM</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/klasses/24/super-formula/">Super Formula</a></li>
                                                </ul>
                        </li>
            
                                        <li class="seperator"></li>
                                          <li class="submenu"><a href="http://www.gpupdate.net/nl/videos/" class="nav-submenu">GPUpdate TV</a><ul><li><a href="http://www.gpupdate.net/nl/videos/9365/het-nieuwe-aero-pakket-van-de-indycar-onder-de-loep/">Het nieuwe aero pakket van de IndyCar onder de loep</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/videos/9361/in-beeld-de-test-van-kubica-op-de-hungaroring/">In beeld: de test van Kubica op de Hungaroring</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/videos/9358/trailer-de-vernieuwde-career-mode-van-f1-2017/">Trailer: de vernieuwde 'career mode' van F1 2017</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/videos/9352/dit-is-de-kymiring-het-circuit-voor-de-gp-van-finland/">Dit is de KymiRing, het circuit voor de GP van Finland</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/videos/9350/ricciardo-blikt-in-vlog-reeel-terug-op-crash-met-verstappen/">Ricciardo blikt in vlog reëel terug op crash met Verstappen</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/videos/9346/de-fia-legt-uit-waarom-de-halo-er-komt/">De FIA legt uit: waarom de halo er komt</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/videos/9345/3d-simulatie-van-verschrikkelijke-rallycrash-van-kubica/">3D-simulatie van verschrikkelijke rallycrash van Kubica</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/videos/">Video-overzicht...</a></li>
                                                </ul>
                        </li>
            
                                        <li class="seperator"></li>
                                          <li><a href="http://www.gpupdate.net/nl/zoeken/">Zoeken</a>            </li>
            
                                        <li class="seperator"></li>
                                          <li class="submenu"><a href="http://www.gpupdate.net/nl/" class="nav-submenu">Meer</a><ul><li><a href="http://www.gpupdate.net/nl/">Het laatste nieuws</a></li>
                                  <li class="seperator"></li>                <li><a href="http://www.gpupdatemanager.net/" rel="external">GPUpdate Manager</a></li>
                                  <li><a href="https://www.sportstadion.nl/f1tickets?utm_source=gpupdate.net&utm_medium=textlink&utm_campaign=menulink&utm_content=f1_tickets" rel="external">Formule 1-tickets en reizen</a></li>
                                  <li><a href="https://www.sportstadion.nl/f1tickets?utm_source=gpupdate.net&utm_medium=textlink&utm_campaign=menulink&utm_content=motogp_tickets" rel="external">MotoGP-tickets en reizen</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/fotos/159/babes/">Babes</a></li>
                                  <li class="seperator"></li>                <li><a href="http://www.gpupdate.net/en/"><span class="f16"><span class="flag uk"></span></span>&nbsp;Engels</a></li>
                                  <li><a href="http://www.gpupdate.net/es/"><span class="f16"><span class="flag es"></span></span>&nbsp;Spaans</a></li>
                                  <li><a href="http://www.gpupdate.net/it/"><span class="f16"><span class="flag it"></span></span>&nbsp;Italiaans</a></li>
                                  <li><a href="http://www.gpupdate.net/ja/"><span class="f16"><span class="flag jp"></span></span>&nbsp;Japans</a></li>
                                  <li class="seperator"></li>                <li><a href="http://www.gpupdate.net/nl/paginas/5/over-gpupdate-net/">Over GPUpdate.net</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/paginas/3/contact/">Contact</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/paginas/17/colofon/">Colofon</a></li>
                                  <li><a href="http://www.gpupdate.net/nl/nieuwsbrief/">Nieuwsbrief</a></li>
                                                </ul>
                        </li>
            
                            </ul>

                <div class="socialmedia buttons">
                    <a href="http://feeds.gpupdate.net/nl/rss.xml" rel="external" title="Subscribe to RSS" class="icon rss"></a>
                    <a href="https://www.twitter.com/gpupdate_nl" rel="external" title="Volg ons op Twitter" class="icon twitter"></a>
                    <a href="https://www.facebook.com/gpupdate.nl" rel="external" title="Volg ons op Facebook" class="icon facebook"></a>
                    <a href="http://www.instagram.com/gpupdate_nl" rel="external" title="Volg ons op Instagram" class="icon instagram"></a>
                    <a href="https://www.youtube.com/user/GPUpdateNL" rel="external" title="follow us on youtube" class="icon youtube"></a>
                  </div>
              </div>
    </div>
  </nav>
</header>
</div>


    <div id="content-wrap">

      <div id="takeover-left"></div>
      <div id="takeover-right"></div>

        <div class="sub-navigation">
  </div>

              <div class="container"><div class="adslot"><div class="dfp" data-dfp-code="GPUpdate_overig_728x90_premium" data-dfp-slot="/11692722/GPUpdate_overig_728x90_premium" data-dfp-size="[[970,250],[728,90],[970,500]]" data-dfp-lazy="false"></div></div></div>
            
        <div class="container" id="content">
          
  <div id="big-video">
    <script>
        function BBW_after_video(player){
            player.on("ended",function(){
                next_url = UpdateTV.getNextVideoURL();
                setTimeout('location.href = "' + next_url + '"',100);
            });
        }
        </script>
        
        <script src="//jhedmedia.bbvms.com/p/gpupdate_nl_player/y/nCUHvkIP8Ng.js?callback=BBW_after_video"></script>
  </div>


          <div id="main">

              <div class="sticky_adslot"></div>

            
                          

            

                            <article class="updatetv contentBlock">

  <h1 class="big">Het nieuwe aero pakket van de IndyCar onder de loep</h1>
  

  <div class="description">De IndyCar Series begint in 2018 aan een nieuw hoofdstuk: vanaf komend seizoen rijden de auto&#39;s met een compleet vernieuwd aerodynamisch pakket. &#39;Professor B&#39;, Jon Beekhuis, legt uit wat er allemaal veranderd is en waarom. <div class="duration">02:45</div></div>

  <div class="share-socialmedia">
    <div><iframe src="http://www.facebook.com/plugins/like.php?href=http://www.gpupdate.net/nl/videos/9365/&amp;layout=button_count&amp;action=recommend&amp;locale=nl_NL&amp;height=22&amp;ref=bar" scrolling="no" frameborder="0" style="border:none; margin-top: 2px;width:150px; height:20px" allowTransparency="true"></iframe></div>
    <div><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.gpupdate.net/nl/videos/9365/" data-via="gpupdate_nl" data-lang="nl" data-counturl="http://www.gpupdate.net/nl/videos/9365/" data-count="horizontal" data-dnt="true" style="width:100px; height:22px;">Tweet</a></div>
    <div class="g-plusone" data-size="medium" data-href="http://www.gpupdate.net/nl/videos/9365/"></div>
</div>

</article>

  <div class="adslot"><div class="dfp" data-dfp-code="GPUpdate_NL_468x60" data-dfp-slot="/4444244/GPUpdate_NL_468x60" data-dfp-size="[[728,90],[468,60]]" data-dfp-lazy="false" data-dfp-refresh="true"></div></div>

      <h3>Reacties</h3>
<div class="contentBlock">
<fb:comments href="http://www.gpupdate.net/nl/videos/9365/" data-width="710" data-num-posts="10" data-order-by="reverse_time"></fb:comments>
</div>
  
  <h3>Videoarchief</h3>
  <div class="contentBlock">
  <div id="searchResults"></div>
  <div class="pagination" id="bottom">
    <div class="paginationPrevious"><a class="linkPrevious" href="#bottom" onclick="UpdateTV.previousPage();">&laquo; Vorige pagina</a>&nbsp;</div>
    <div class="paginationPages"></div>
    <div class="paginationNext">&nbsp;<a class="linkNext" href="#bottom" onclick="UpdateTV.nextPage();">Volgende pagina &raquo;</a></div>
  </div>
  </div>
<script type="text/javascript">
  UpdateTV.config = {
    loading: {
      img: 'http://adn.gpupdate.net/if/loading.gif',
      text: ''
    },
    nothing_found: '',
    base: '',
    url: '/nl/ajax/videos/',
    title: 'GPUpdateTV',
    current : '9365'
  };
  UpdateTV.initialize();
</script>

  
            


            
          </div>

          <aside id="sidecol">
          
              
                                                                                <div class="rectangle"><div class="adslot"><div class="dfp" data-dfp-code="GPUpdate_overig_336x280_premium" data-dfp-slot="/11692722/GPUpdate_overig_336x280_premium" data-dfp-size="[[300,600],[336,280],[336,600]]" data-dfp-lazy="false" data-dfp-refresh="true"></div></div></div>
                                                      
                                    <div class="block block-sidebar_relatednews">
                  <h3>Het laatste nieuws</h3>
<table class="list">
  
      <tr class="even">
    <td class="time"> 4 aug</td>
    <td class="last"><div class="overflow"><a href="http://www.gpupdate.net/nl/videos/9365/het-nieuwe-aero-pakket-van-de-indycar-onder-de-loep/">Video: de nieuwe aerodynamica van IndyCar onder de loep</a></div></td>
  </tr>
  <tr class="odd">
    <td class="time"> 4 aug</td>
    <td class="last"><div class="overflow"><a href="http://www.gpupdate.net/nl/motogp-uitslagen/11533/tweede-vrije-training-motogp-grand-prix-van-tsjechie-2017/">Overzicht: uitslag tweede vrije training voor GP van Tsjechië</a></div></td>
  </tr>
  <tr class="even">
    <td class="time"> 4 aug</td>
    <td class="last"><div class="overflow"><a href="http://www.gpupdate.net/nl/motogp-nieuws/356758/dovizioso-op-p1-ducati-steelt-show-met-vernieuwde-motor/">Dovizioso op P1, Ducati steelt show met vernieuwde motor</a></div></td>
  </tr>
  <tr class="odd">
    <td class="time"> 4 aug</td>
    <td class="last"><div class="overflow"><a href="http://www.gpupdate.net/nl/f1-nieuws/356753/laureus-award-lonkt-voor-raikkonen-en-huilende-fan/">Laureus Award lonkt voor Räikkönen en huilende fan</a></div></td>
  </tr>
  <tr class="even">
    <td class="time"> 4 aug</td>
    <td class="last"><div class="overflow"><a href="http://www.gpupdate.net/nl/motogp-uitslagen/11532/eerste-vrije-training-motogp-grand-prix-van-tsjechie-2017/">Volledige uitslag van de eerste vrije training in Brno</a></div></td>
  </tr>
  <tr class="odd">
    <td class="time"> 4 aug</td>
    <td class="last"><div class="overflow"><a href="http://www.gpupdate.net/nl/motogp-nieuws/356748/zarco-snelste-in-natte-eerste-training-voor-gp-tsjechie/">Zarco snelste in natte eerste training voor GP Tsjechië</a></div></td>
  </tr>
  <tr class="even">
    <td class="time"> 4 aug</td>
    <td class="last"><div class="overflow"><a href="http://www.gpupdate.net/nl/videos/9361/in-beeld-de-test-van-kubica-op-de-hungaroring/">In beeld: de test van Robert Kubica op de Hungaroring</a></div></td>
  </tr>
  <tr class="odd">
    <td class="time"> 4 aug</td>
    <td class="last"><div class="overflow"><a href="http://www.gpupdate.net/nl/motogp-nieuws/356744/motogp-en-spaanse-sportwereld-treurt-om-dood-nieto/">MotoGP en Spaanse sportwereld treurt om dood Nieto</a></div></td>
  </tr>
  <tr class="even">
    <td class="time"> 4 aug</td>
    <td class="last"><div class="overflow"><a href="http://www.gpupdate.net/nl/videos/9358/trailer-de-vernieuwde-career-mode-van-f1-2017/">Trailer: de vernieuwde 'career mode' van F1 2017</a></div></td>
  </tr>
  <tr class="odd">
    <td class="time"> 4 aug</td>
    <td class="last"><div class="overflow"><a href="http://www.gpupdate.net/nl/f1-nieuws/356740/ferrari-zinspeelt-op-langer-verblijf-vettel-en-raikkonen/">Ferrari zinspeelt op langer verblijf Vettel en Räikkönen</a></div></td>
  </tr>

  
</table>

                  </div>
              
                                          <div class="rectangle"><div class="adslot"><div class="dfp" data-dfp-code="GPUpdate_NL_MiniAds" data-dfp-slot="/4444244/GPUpdate_NL_MiniAds" data-dfp-size="[[336,100]]" data-dfp-lazy="false"></div></div></div>
                                          <div class="rectangle"><div class="adslot"><div class="dfp" data-dfp-code="GPUpdate_overig_336x280_regulier" data-dfp-slot="/11692722/GPUpdate_overig_336x280_regulier" data-dfp-size="[[336,280]]" data-dfp-lazy="false" data-dfp-refresh="true"></div></div></div>
                        
          </aside>
        </div>
      
    </div>

    <footer>
        <div class="container">
          <div class="socialmedia">
    <h1>Je vindt ons ook hier:</h1>
<div class="socialmedia buttons">
              <a href="https://www.twitter.com/gpupdate_nl" rel="external" title="Volg ons op Twitter" class="icon twitter"></a>
            <a href="https://www.facebook.com/gpupdate.nl" rel="external" title="Volg ons op Facebook" class="icon facebook"></a>
            <a href="http://www.instagram.com/gpupdate_nl" rel="external" title="Volg ons op Instagram" class="icon instagram"></a>
            <a href="https://www.youtube.com/user/GPUpdateNL" rel="external" title="follow us on youtube" class="icon youtube"></a>
      </div>

</div>
<div class="about">
    <h1>Over ons</h1>
<p>GPUpdate.net, de autosportwebsite die al meer dan tien jaar de internationale fans van het laatste nieuws voorziet, is als F1Racing.net opgericht in 1998 en onderdeel van JHED Media BV, dat gevestigd is in Groningen.</p>

    <p>
            <a href="http://www.gpupdate.net/nl/paginas/19/website-voorwaarden-gpupdate-net/" title="" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');">Algemene voorwaarden</a>
             &nbsp;|&nbsp; <a href="http://www.gpupdate.net/nl/paginas/20/privacy-verklaring/" title="" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');">Privacy</a>
             &nbsp;|&nbsp; <a href="http://www.gpupdate.net/nl/paginas/29/adverteren/" title="" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');">Adverteren</a>
             &nbsp;|&nbsp; <a href="http://www.gpupdate.net/nl/paginas/17/colofon/" title="" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');">Colofon</a>
             &nbsp;|&nbsp; <a href="http://www.gpupdate.net/nl/paginas/3/contact/" title="" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');">Contact</a>
    
                &nbsp;|&nbsp; <a href="/nl/vacatures/" title="Vacature PHP-Programmeur" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');" >Vacatures</a>
              </p>

</div>
<div class="recommended">
      <h1>Aanbevolen links</h1>
  <ul>
      <li><a href="http://www.sportupdate.nl">Sportnieuws</a></li>
      <li><a href="http://www.fcupdate.nl">Voetbalnieuws</a></li>
      <li><a href="http://www.wielerupdate.nl">Wielernieuws</a></li>
      <li><a href="http://www.schaatsupdate.nl">Schaatsnieuws</a></li>
      <li><a href="http://www.tennisupdate.nl">Tennisnieuws</a></li>
      <li><a href="http://www.sportstadion.nl/f1tickets">F1 Tickets</a></li>
      <li><a href="http://www.gptickets.nl">GP Tickets</a></li>
      <li><a href="http://www.gpassen.nl">TT Assen Tickets</a></li>
    </ul>

</div>

        </div>
    </footer>

    <div class="float-left"><div class="adslot"><div class="dfp" data-dfp-code="GPUpdate_overig_1x1_premium" data-dfp-slot="/11692722/GPUpdate_overig_1x1_premium" data-dfp-size="[[1,1]]" data-dfp-lazy="false"></div></div></div>

    <!-- js js js js -->
          <script src="http://static.cdn.sportupdate.nl/cache/global-desktop-0029535942-1f11d8af8d.js" type="text/javascript"></script>

      <script src="http://static.cdn.sportupdate.nl/cache/global-desktop-c5ed8d8401-92c254b031.js" type="text/javascript"></script>
         
    <script>
    addL10n({ loading: 'Bezig met laden. Een moment a.u.b.' });
    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id; js.async = true;
      js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1&appId=107716852673278";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    window.___gcfg = { lang: '$language' };
    (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/plusone.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
    !function(d,s,id){
      var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
      if(!d.getElementById(id)){ js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs); }
    }(document, 'script', 'twitter-wjs');
    </script>

          <!-- Adform Tracking Code BEGIN -->
<script type="text/javascript">
  var _adftrack = {
    pm: 147309,
    
        pagename: encodeURIComponent('GPUpdate|Motorsport'),
    divider: encodeURIComponent('|')
  };
  (function(){ var s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='https://track.adform.net/serving/scripts/trackpoint/async/';var x = document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s, x); })();
</script>
<noscript>
  <p style="margin:0;padding:0;border:0;float:left;"><img src="https://track.adform.net/Serving/TrackPoint/?pm=147309&amp;ADFPageName=&amp;ADFdivider=|" width="1" height="1" alt=""></p>
</noscript>
<!-- Adform Tracking Code END -->
    
    
    
    
    <script src="http://static.sportupdate.nl/js/advertisement.js"></script>
    
    
          <script type="text/javascript">
  var WRP_HOST = 'mannenmediaautoanalytics.solution.weborama.fr';
  var WRP_ID =  484817;
  var WRP_SECTION = 'GPUpdate';

  var WRP_SUBSECTION = WRP_SECTION;
  (function () {
    var wrsc,s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript';
    wrsc.src ='http'+('https:'==document.location.protocol?'s://cstatic':'://cstatic')+'.weborama.fr/js/products.js';
    s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wrsc, s);
  })();
</script>

              <script src="https://r.254a.com/pre_imp/72/131/1131?sz=300x600"></script>
          
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"e9c6f9bb45","applicationID":"1553087","transactionName":"MlZVbUFQC0EDW0YMVwscdExARQpfTV9CEEgBUkNcR0dLQgpI","queueTime":0,"applicationTime":101,"atts":"HhFWGwlKGE8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
