<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">
  <title>Vettel teleurgesteld: "Dit was geen goede dag" - GPUpdate.net</title>
  <meta name="viewport" content="width=1077">
  <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1059.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
  <meta name="description" content="Sebastian Vettel verscheen na afloop van de Grand Prix van de Verenigde Staten teleurgesteld in the pen, de plek waar de internationale televisiestations en coureurs elkaar gedurende het weekend treffen. De Ferrari-coureur eindigde op het Circuit of the Americas als tweede en zag daarmee zijn achterstand op Lewis Hamilton, die eerste werd, oplopen tot 66 punten.">
  <meta name="site" content="gpupdate">
  <meta name="twitter:card" content="summary">
  <meta name="twitter:site" content="@gpupdate_nl">
  <meta name="twitter:description" content="Sebastian Vettel verscheen na afloop van de Grand Prix van de Verenigde Staten teleurgesteld in the pen, de plek waar de internationale televisiestations en coureurs elkaar gedurende het weekend treffen. De Ferrari-coureur eindigde op het Circuit of the Americas als tweede en zag daarmee zijn achterstand op Lewis Hamilton, die eerste werd, oplopen tot 66 punten.">
  <meta name="twitter:domain" content="gpupdate.net">
  <meta name="twitter:url" content="http://www.gpupdate.net/nl/f1-nieuws/360152/">
  <meta property="og:title" content="Vettel teleurgesteld: &quot;Dit was geen goede dag&quot;">
  <meta property="og:type" content="website">
  <meta property="og:description" content="Sebastian Vettel verscheen na afloop van de Grand Prix van de Verenigde Staten teleurgesteld in the pen, de plek waar de internationale televisiestations en coureurs elkaar gedurende het weekend treffen. De Ferrari-coureur eindigde op het Circuit of the Americas als tweede en zag daarmee zijn achterstand op Lewis Hamilton, die eerste werd, oplopen tot 66 punten.">
  <meta property="og:image" content="https://adn.gpupdate.net/news/315962.jpg">
  <meta property="og:site_name" content="GPUpdate.net">
  <meta property="og:url" content="http://www.gpupdate.net/nl/f1-nieuws/360152/">
  <meta property="og:locale" content="nl_NL">
  <meta property="fb:app_id" content="107716852673278">
  <meta property="fb:admins" content="100003079218027">
  <meta property="fb:admins" content="100002512329934">
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500">
  <link rel="stylesheet" type="text/css" href="https://static.cdn.sportupdate.nl/css/jquery.fancybox.css?v=2.1.4" media="screen">
  <link rel="icon" href="https://www.gpupdate.net/favicon.ico" type="image/x-icon">
  <link rel="shortcut icon" href="https://www.gpupdate.net/favicon.ico" type="image/x-icon">
  <link rel="apple-touch-icon" href="https://www.gpupdate.net/apple-touch-icon.png">

      <script>document.cookie ='gpupdate_language=nl; expires=Thu, 2 Aug 2021 20:47:11 UTC; path=/; domain=.gpupdate.net';</script>
    <script>document.cookie ='gpupdate_language=nl; expires=Thu, 2 Aug 2021 20:47:11 UTC; path=/; domain=www.gpupdate.net';</script>
        <link rel="stylesheet" href="//static.cdn.sportupdate.nl/cache/global-desktop-0d0eeb2ec5-1cce007d66.css" type="text/css" media="screen">
    <link rel="stylesheet" href="//static.cdn.sportupdate.nl/cache/gpupdate-desktop-0bf9b24590-c3de74b4e0.css" type="text/css" media="screen">
  
        
      <!-- Google Tag Manager -->
      <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-WXS9PFN');</script>
      <!-- End Google Tag Manager -->
      
  
  


  <!--[if lt IE 9]>
  <script src="https://static.cdn.sportupdate.nl/js/html5shim.min.js"></script>
  <link rel="stylesheet" type="text/css" href="https://static.cdn.sportupdate.nl/css/ie8.css">
  <![endif]-->

  
  
  <script>
    
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    

        ga('create', 'UA-27123546-5', 'auto');
        ga('require', 'linkid', 'linkid.js');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>
  

  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.min.js"></script>
  <script>window.jQuery || document.write('<scr'+'ipt src="https://static.cdn.sportupdate.nl/js/jquery-1.10.1.min.js"><\/scr'+'ipt>')</script>
  <script src="https://static.cdn.sportupdate.nl/js/jquery.fancybox.pack.js?v=2.1.4"></script>
  <script>
  <!--// <![CDATA[
  var baseURL = 'https://www.gpupdate.net/nl/';
  var language = 'nl';
  var loadMoreNewsEnabled = true;
  var cid = 0;
  var mid = 0;
    var noPageRefresh = '1';
    // ]]> -->
  </script>

  
  
  <script src="https://static.cdn.sportupdate.nl/js/adslot.js"></script>
  

</head>


<body >
        <!-- Google Tag Manager (noscript) -->
      <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXS9PFN"
      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
      <!-- End Google Tag Manager (noscript) -->
  
    <div id="cookiebar" style="display: none;">
      <div class="container">
                                                
          <button class="CookiesOK">Akkoord</button>
          <p>GPUpdate.net gebruikt cookies om het gebruik van onze website te analyseren, voor social media en om advertenties te tonen. Door gebruik te maken van deze website, of door op 'Akkoord' te klikken, geeft u toestemming voor het gebruik van cookies. <a href="/nl/cookie-disclaimer/" target="_blank">Meer informatie</a></p>
               </div>
    </div>

    <script type="text/javascript">
      language = 'nl'
      

      function readCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for(var i=0;i < ca.length;i++) {
          var c = ca[i];
          while (c.charAt(0)==' ') {
            c = c.substring(1,c.length);
          }
          if (c.indexOf(nameEQ) == 0) {
            return c.substring(nameEQ.length,c.length);
          }
        }
        return null;
      }

      function createCookie(name,value,days) {
        if (days) {
          var date = new Date();
          date.setTime(date.getTime()+(days*24*60*60*1000));
          var expires = "; expires="+date.toGMTString();
        } else {
          var expires = "";
        }
        document.cookie = name+"="+value+expires+"; path=/";
      }

      function checkCookiesOkay() {
        if (readCookie("Gobbledygook") == null) {
          createCookie("Gobbledygook","activated",365);
          $.ajax({
            url: "//cookies.jhedmedia.nl/",
            method: "POST",
            xhrFields: {
              withCredentials: true
            },
            dataType: "json"
          }).done(function( data ) {
            if( data == true ) {
              displayBar();
            }
          });
        }
      }

      function displayBar() {
        var cookie_bar_height = $("#cookiebar").height() // 50
        var cookie_bar_height_str = (cookie_bar_height)+'px'  // 50px
        var cookie_bar_height_str_margin = (cookie_bar_height)+'px' // 60px


        $("body").css({"margin-top": cookie_bar_height_str});
        setTimeout('$("#top").css({"top": "'+cookie_bar_height_str+'"});', 10);
        $("#cookiebar").css({
          "position": "fixed",
          "z-index": "2147483647",
          "width": '100%',
          "margin-top": "-"+cookie_bar_height_str,
          "background-color": 'white',
          "display": "block",
          "padding": "10px 0",
        });
        $(".CookiesOK").css({
          "float": "right",
          "display": "block",
          "height": "30px",
          "width": "100px",
          "background-color": "#6eb847",
          "border": "none",
          "color": "white",
          "margin-left": "-120px",

        });
        $("p", "#cookiebar").css({"margin-right": "130px"});
      }
//      if(language == 'nl') {
        checkCookiesOkay();
//      }
      $('button', '#cookiebar').on("click", function() {
        $("body").css({"margin-top": "0px"});
        $("#cookiebar").css({"display": "none"});
        $("#top").css({"top": "0px"})
      });
    </script>
    
        <div id="fb-root"></div>

    <div id="header_holder">
<header id="top" ondblclick="$(this).css({'position': 'relative', 'top': '0px'});">
  <div id="network">
    <div class="container">
            <div class="languages">
        
        <a href="//www.gpupdate.net/en/"><span class="f16"><span class="flag gb"></span></span></a>
        <a href="//www.gpupdate.net/es/"><span class="f16"><span class="flag es"></span></span></a>
        <a href="//www.gpupdate.net/it/"><span class="f16"><span class="flag it"></span></span></a>
        <a href="//www.gpupdate.net/ja/"><span class="f16"><span class="flag jp"></span></span></a>
      </div>
      
      <ul class="sites">
                  <li class="tab fcupdate"><a href="//www.fcupdate.nl/" onclick="trackEvent('Networkbar', 'FCUpdate');">fcupdate.nl</a></li>
<li class="tab gpupdate current"><a href="//www.gpupdate.net/nl/" onclick="trackEvent('Networkbar', 'GPUpdate');">gpupdate.net</a></li>
              </ul>
    </div>
  </div>

  <nav class="top">
    <div class="main-navigation">
      <div class="container">
        <div id="site-logo">
            <a href="https://www.gpupdate.net/nl/"></a>
        </div>
        <ul id="mainmenu">
                                <li><a href="/nl/klasses/1/formule-1/">Formule 1</a>            </li>
            
                                        <li class="seperator"></li>
                                          <li class="highlite"><a href="/nl/klasses/4/motogp/">MotoGP</a>            </li>
            
                                        <li class="seperator"></li>
                                          <li class="highlite"><a href="/nl/max-verstappen/">Max Verstappen</a>            </li>
            
                                        <li class="seperator"></li>
                                          <li class="highlite"><a href="https://www.sportstadion.nl/f1tickets">F1 Tickets</a>            </li>
            
                                        <li class="seperator"></li>
                                          <li class="submenu"><a href="/nl/" class="nav-submenu">Raceklasses</a><ul><li><a href="/nl/klasses/1/formule-1/">Formule 1</a></li>
                                  <li><a href="/nl/klasses/4/motogp/">MotoGP</a></li>
                                  <li><a href="/nl/klasses/21/formula-e/">Formula E</a></li>
                                  <li><a href="/nl/klasses/6/formule-2/">Formule 2</a></li>
                                  <li><a href="/nl/klasses/12/indycar/">IndyCar</a></li>
                                  <li><a href="/nl/klasses/16/gp3/">GP3</a></li>
                                  <li><a href="/nl/klasses/7/formule-3/">Formule 3</a></li>
                                  <li><a href="/nl/klasses/8/world-series-formule-v8-35/">World Series Formule V8 3.5</a></li>
                                  <li><a href="/nl/klasses/20/formule-renault-20-eurocup/">Formule Renault 2.0 Eurocup</a></li>
                                  <li><a href="/nl/klasses/24/super-formula/">Super Formula</a></li>
                                  <li><a href="/nl/klasses/15/wtcc/">WTCC</a></li>
                                  <li><a href="/nl/klasses/3/dtm/">DTM</a></li>
                                                </ul>
                        </li>
            
                                        <li class="seperator"></li>
                                          <li class="submenu"><a href="/nl/videos/" class="nav-submenu">GPUpdate TV</a><ul><li><a href="/nl/videos/9855/nico-rosberg-gaat-de-strijd-met-zichzelf-aan/">Nico Rosberg gaat de strijd met zichzelf aan</a></li>
                                  <li><a href="/nl/videos/9856/nico-rosberg-gaat-de-strijd-met-zichzelf-aan/">Nico Rosberg gaat de strijd met zichzelf aan</a></li>
                                  <li><a href="/nl/videos/9853/mascotte-van-texas-longhorns-op-bezoek-bij-red-bull/">Mascotte van Texas Longhorns op bezoek bij Red Bull</a></li>
                                  <li><a href="/nl/videos/9851/formule-e-demo-door-het-historische-rome/">Formule E-demo door het historische Rome</a></li>
                                  <li><a href="/nl/videos/9847/als-teamlid-gefocust-blijven-tijdens-thuisrace/">Als teamlid gefocust blijven tijdens thuisrace</a></li>
                                  <li><a href="/nl/videos/9841/franchitti-verloor-deel-geheugen-bij-crash-in-houston/">Franchitti verloor deel geheugen bij crash in Houston</a></li>
                                  <li><a href="/nl/videos/9840/franchitti-gebrek-schotse-erkenning-in-europa-schande/">Franchitti: "Gebrek Schotse erkenning in Europa schande"</a></li>
                                  <li><a href="/nl/videos/">Video-overzicht...</a></li>
                                                </ul>
                        </li>
            
                                        <li class="seperator"></li>
                                          <li><a href="/nl/zoeken/">Zoeken</a>            </li>
            
                                        <li class="seperator"></li>
                                          <li class="submenu"><a href="/nl/" class="nav-submenu">Meer</a><ul><li><a href="/nl/">Het laatste nieuws</a></li>
                                  <li class="seperator"></li>                <li><a href="http://www.gpupdatemanager.net/" rel="external">GPUpdate Manager</a></li>
                                  <li><a href="https://www.sportstadion.nl/f1tickets?utm_source=gpupdate.net&utm_medium=textlink&utm_campaign=menulink&utm_content=f1_tickets" rel="external">Formule 1-tickets en reizen</a></li>
                                  <li><a href="https://www.sportstadion.nl/f1tickets?utm_source=gpupdate.net&utm_medium=textlink&utm_campaign=menulink&utm_content=motogp_tickets" rel="external">MotoGP-tickets en reizen</a></li>
                                  <li><a href="/nl/fotos/159/babes/">Babes</a></li>
                                  <li class="seperator"></li>                <li><a href="/nl/www.gpupdate.net/en/"><span class="f16"><span class="flag uk"></span></span>&nbsp;Engels</a></li>
                                  <li><a href="/nl/www.gpupdate.net/es/"><span class="f16"><span class="flag es"></span></span>&nbsp;Spaans</a></li>
                                  <li><a href="/nl/www.gpupdate.net/it/"><span class="f16"><span class="flag it"></span></span>&nbsp;Italiaans</a></li>
                                  <li><a href="/nl/www.gpupdate.net/ja/"><span class="f16"><span class="flag jp"></span></span>&nbsp;Japans</a></li>
                                  <li class="seperator"></li>                <li><a href="/nl/paginas/5/over-gpupdate-net/">Over GPUpdate.net</a></li>
                                  <li><a href="/nl/paginas/3/contact/">Contact</a></li>
                                  <li><a href="/nl/paginas/17/colofon/">Colofon</a></li>
                                  <li><a href="/nl/nieuwsbrief/">Nieuwsbrief</a></li>
                                                </ul>
                        </li>
            
                            </ul>

                <div class="socialmedia buttons">
                    <a href="https://feeds.gpupdate.net/nl/rss.xml" rel="external" title="Subscribe to RSS" class="icon rss"></a>
                    <a href="https://www.twitter.com/gpupdate_nl" rel="external" title="Volg ons op Twitter" class="icon twitter"></a>
                    <a href="https://www.facebook.com/gpupdate.nl" rel="external" title="Volg ons op Facebook" class="icon facebook"></a>
                    <a href="https://www.instagram.com/gpupdate_nl" rel="external" title="Volg ons op Instagram" class="icon instagram"></a>
                    <a href="https://www.youtube.com/user/GPUpdateNL" rel="external" title="follow us on youtube" class="icon youtube"></a>
                  </div>
              </div>
    </div>
  </nav>
</header>
</div>


    <div id="content-wrap">

      <div id="takeover-left"></div>
      <div id="takeover-right"></div>

        <div class="sub-navigation">
  </div>

              <div class="container"><div class="adslot"><div class="dfp" data-dfp-code="GPUpdate_formule1_nieuwspagina_728x90_premium" data-dfp-slot="/11692722/GPUpdate_formule1_nieuwspagina_728x90_premium" data-dfp-size="[[970,250],[728,90],[970,500]]" data-dfp-lazy="false"></div></div></div>
            
        <div class="container" id="content">
          

          <div id="main">

              <div class="sticky_adslot"></div>

            
                          

            
  <article id="topstory">
    <h1 class="big">Vettel teleurgesteld: "Dit was geen goede dag"</h1>

            <div class="slideshow image" data-cycle-speed="800" data-cycle-timeout="8000">
              <img src="https://adn.gpupdate.net/news/315962.jpg" alt="Vettel teleurgesteld: &quot;Dit was geen goede dag&quot;">
          </div>
        
  <!-- shareurl=URL -->
<!-- https://www.gpupdate.net/nl/f1-nieuws/360152/vettel-teleurgesteld-dit-was-geen-goede-dag/ -->
<div class="clear overflow-hidden">
  <div class="float-left" style="width:125px; margin-top: 2px; height:22px; display:block;"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.gpupdate.net/nl/f1-nieuws/360152/" data-via="gpupdate_nl" data-lang="nl" data-counturl="http://www.gpupdate.net/nl/f1-nieuws/360152/" data-count="horizontal" data-dnt="true"></a></div>
  <iframe src="https://www.facebook.com/plugins/like.php?href=http://www.gpupdate.net/nl/f1-nieuws/360152/&amp;layout=standard&amp;action=recommend&amp;locale=nl_NL&amp;width=500&amp;height=28&amp;ref=bar" scrolling="no" frameborder="0" style="border:none; width:500px; height:28px" allowTransparency="true"></iframe>
</div>

    
  <div class="textual">
  <p>
    <small>23 oktober 2017</small> &ndash;    Sebastian Vettel verscheen na afloop van de Grand Prix van de Verenigde Staten teleurgesteld in <em>the pen</em>, de plek waar de internationale televisiestations en coureurs elkaar gedurende het weekend treffen. De Ferrari-coureur eindigde op het Circuit of the Americas als tweede en zag daarmee zijn achterstand op Lewis Hamilton, die eerste werd, oplopen tot 66 punten.<br><br>"We waren niet snel genoeg. Dat vat deze race wel prima samen, denk ik", aldus Vettel bij <em>Sky Sports</em>. "Of ik daar verrast over ben? Ja, waarschijnlijk wel." Hamilton heeft komend weekend in Mexico aan een vijfde plaats voldoende om zijn vierde wereldtitel veilig te stellen, ongeacht wat Vettel doet. "Op dit moment ben ik niet blij. Ik had geen rekenmachine in mijn zak toen ik hierheen kwam en dat ben ik in Mexico ook niet van plan."<br><br>Vettel startte de race in Austin als tweede, maar ging Hamilton bij de start voorbij. De viervoudig wereldkampioen kon echter maar enkele ronden genieten van zijn koppositie. "Als team willen we winnen en we dachten dat het kon, maar we hebben het niet gedaan. Daarom ben ik niet zo blij", baalde Vettel. "In de eerste stint had ik het heel lastig met de banden. Lewis was veel sneller, ook nadat hij mij voorbij was. Dit was geen goede dag."

              </p>

              
    
    
    
    
  </div>

  

  <div class="share-socialmedia">
    <div><iframe src="https://www.facebook.com/plugins/like.php?href=http://www.gpupdate.net/nl/f1-nieuws/360152/&amp;layout=button_count&amp;action=recommend&amp;locale=nl_NL&amp;height=22&amp;ref=bar" scrolling="no" frameborder="0" style="border:none; margin-top: 2px;width:150px; height:20px" allowTransparency="true"></iframe></div>
    <div><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.gpupdate.net/nl/f1-nieuws/360152/" data-via="gpupdate_nl" data-lang="nl" data-counturl="http://www.gpupdate.net/nl/f1-nieuws/360152/" data-count="horizontal" data-dnt="true" style="width:100px; height:22px;">Tweet</a></div>
    <div class="g-plusone" data-size="medium" data-href="http://www.gpupdate.net/nl/f1-nieuws/360152/"></div>
</div>

</article>

  
  <div class="adslot"><div class="dfp" data-dfp-code="GPUpdate_NL_News_468x60" data-dfp-slot="/4444244/GPUpdate_NL_News_468x60" data-dfp-size="[[728,90],[468,60]]" data-dfp-lazy="false" data-dfp-refresh="true"></div></div>

    <h3>gerelateerd</h3>
  <div class="contentBlock">
  <table class="related">
            <tr>
          <td class="title">Series:</td>
          <td><a href="/nl/klasses/1/formule-1/" class="nobr">Formule 1</a></td>
      </tr>
            <tr>
          <td class="title">Personen:</td>
          <td><a href="/nl/f1-coureurs/568/sebastian-vettel/" class="nobr">Sebastian Vettel</a></td>
      </tr>
        </table>
  </div>
  
  <h3>Reacties</h3>
<div class="contentBlock">
<fb:comments href="http://www.gpupdate.net/nl/f1-nieuws/360152/" data-width="710" data-num-posts="10" data-order-by="reverse_time"></fb:comments>
</div>
    <h3 id="morenews">Het laatste nieuws<div class="toggle-newslist"><div class="textual full active">Volledig</div><div class="icon full active"></div><div class="icon compact"></div><div class="textual compact">Compact</div></div></h3>
  <ol class="article-list rich">
                  
<li>
      <article class="date" type="date" timestamp="1508711604">
      <header><h1>maandag 23 oktober 2017</h1></header>
    </article>
  </li>
                  
<li>
      <a href="/nl/f1-nieuws/360152/vettel-teleurgesteld-dit-was-geen-goede-dag/">
      <article id="article-360152" type="article">
        <header>
                                                                                                              
                      <img src="https://adn.gpupdate.net/subtop/315962.jpg" alt="Vettel teleurgesteld: &quot;Dit was geen goede dag&quot;">
          
          <span class="time">00:33</span>          <h1>
                                      
                        Vettel teleurgesteld: "Dit was geen goede dag"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Sebastian Vettel verscheen na afloop van de Grand Prix van de Verenigde Staten teleurgesteld in the pen, de plek waar de&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>
                  
<li>
      <a href="/nl/f1-fotos/15406/formule-1-grand-prix-van-amerika-2017-zondag/">
      <article id="article-360151" type="article">
        <header>
                                                        
                                    <span class="filler"></span>
                      
          <span class="time">00:17</span>          <h1>
                                      
                        Fotogalerij: zondag op het Circuit of the Americas
          </h1>
        </header>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>
                  
<li>
      <article class="date" type="date" timestamp="1508709182">
      <header><h1>zondag 22 oktober 2017</h1></header>
    </article>
  </li>
                  
<li>
      <a href="/nl/f1-nieuws/360147/verstappen-ondanks-tijdstraf-wederom-driver-of-the-day/">
      <article id="article-360147" type="article">
        <header>
                                                                                                              
                      <img src="https://adn.gpupdate.net/subtop/315964.jpg" alt="Verstappen ondanks tijdstraf wederom &#039;Driver of the Day&#039;">
          
          <span class="time">23:53</span>          <h1>
                                      
                        Verstappen ondanks tijdstraf wederom 'Driver of the Day'
          </h1>
        </header>
                  <section class="excerpt">
            <p>Voor de derde keer dit seizoen heeft Max Verstappen de 'Driver of the Day' binnengesleept. De Red Bull-rijder, die tot zijn&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>
                  
<li>
      <a href="/nl/f1-nieuws/360144/jos-verstappen-bloedlink-wedstrijdleider-direct-ontslaan/">
      <article id="article-360144" type="article">
        <header>
                                                                                                              
                      <img src="https://adn.gpupdate.net/subtop/308757.jpg" alt="Jos Verstappen bloedlink: &quot;Wedstrijdleider direct ontslaan&quot;">
          
          <span class="time">23:37</span>          <h1>
                                      
                        Jos Verstappen bloedlink: "Wedstrijdleider direct ontslaan"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Drie weken geleden stond hij nog met tranen in de ogen onder het Maleisische podium nadat zoon Max Verstappen voor de tweede&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>
                  
<li>
      <a href="/nl/f1-nieuws/360142/verstappen-diep-teleurgesteld-race-steward-een-mongool/">
      <article id="article-360142" type="article">
        <header>
                                                                                                              
                      <img src="https://adn.gpupdate.net/subtop/315808.jpg" alt="Verstappen diep teleurgesteld: &quot;Race steward een mongool&quot;">
          
          <span class="time">23:22</span>          <h1>
                                      
                        Verstappen diep teleurgesteld: "Race steward een mongool"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Na een gewaagde inhaalactie op Kimi Räikkönen, uitgevoerd in de laatste ronde, wist Max Verstappen zijn Red Bull als derde&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>
                  
<li>
      <a href="/nl/f1-nieuws/360140/horner-dit-is-een-slechte-beslissing-van-de-stewards/">
      <article id="article-360140" type="article">
        <header>
                                                                                                              
                      <img src="https://adn.gpupdate.net/subtop/315932.jpg" alt="Horner: &quot;Dit is een slechte beslissing van de stewards&quot;">
          
          <span class="time">23:14</span>          <h1>
                                      
                        Horner: "Dit is een slechte beslissing van de stewards"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Christian Horner, de teambaas van Red Bull Racing snapt niets van de beslissing van de wedstrijdleiding om Max Verstappen een&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>
                  
<li>
      <a href="/nl/f1-nieuws/360139/dominerende-hamilton-op-weg-naar-titel-geweldige-dag/">
      <article id="article-360139" type="article">
        <header>
                                                                                                              
                      <img src="https://adn.gpupdate.net/subtop/315975.jpg" alt="Dominerende Hamilton op weg naar titel: &quot;Geweldige dag&quot;">
          
          <span class="time">23:12</span>          <h1>
                                      
                        Dominerende Hamilton op weg naar titel: "Geweldige dag"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Achter hem gebeurde, met name in de slotronden, het nodige: voor Lewis Hamilton was er na de Grand Prix van de Verenigde Staten&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>
                  
<li>
      <a href="/nl/stand/250/formule-1-stand-2017/">
      <article id="article-360138" type="article">
        <header>
                                                        
                                    <span class="filler"></span>
                      
          <span class="time">23:09</span>          <h1>
                                      
                        WK-stand na Austin: Hamilton 66 punten voor Vettel
          </h1>
        </header>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>
                  
<li>
      <a href="/nl/f1-uitslagen/11325/race-formule-1-grand-prix-van-amerika-2017/">
      <article id="article-360136" type="article">
        <header>
                                                        
                                    <span class="filler"></span>
                      
          <span class="time">23:03</span>          <h1>
                                      
                        Volledige uitslag van de Grand Prix van Verenigde Staten
          </h1>
        </header>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>
                  
<li>
      <a href="/nl/f1-nieuws/360132/hamilton-wint-verstappen-verliest-podiumplek-na-straf/">
      <article id="article-360132" type="article">
        <header>
                                                                                                              
                      <img src="https://adn.gpupdate.net/subtop/315976.jpg" alt="Hamilton wint, Verstappen verliest podiumplek na straf">
          
          <span class="time">22:39</span>          <h1>
                                      
                        Hamilton wint, Verstappen verliest podiumplek na straf
          </h1>
        </header>
                  <section class="excerpt">
            <p>De meester van het Circuit of the Americas heeft weer toegeslagen: Lewis Hamilton heeft voor de vijfde keer in zes jaar tijd de&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>
                  
<li>
      <a href="/nl/livefeed/11325/2601/">
      <article id="article-360130" type="article">
        <header>
                                                        
                                    <span class="filler"></span>
                      
          <span class="time">20:38</span>          <h1>
                                      
                        Volg live: de Grand Prix van de Verenigde Staten!
          </h1>
        </header>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>
                  
<li>
      <a href="/nl/f1-nieuws/360129/achtergrond-die-gridpenalty-s-hoe-zit-het-nou/">
      <article id="article-360129" type="article">
        <header>
                                                                                                              
                      <img src="https://adn.gpupdate.net/subtop/315073.jpg" alt="Achtergrond: die gridpenalty&#039;s, hoe zit het nou?">
          
          <span class="time">20:23</span>          <h1>
                                      
                        Achtergrond: die gridpenalty's, hoe zit het nou?
          </h1>
        </header>
                  <section class="excerpt">
            <p>Zo bont als op Monza is het deze keer niet, maar ook op het Circuit of the Americas regent het dit weekend gridstraffen. Zes&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>
                  
<li>
      <a href="/nl/f1-uitslagen/12297/startopstelling-formule-1-grand-prix-van-amerika-2017/">
      <article id="article-360072" type="article">
        <header>
                                                        
                                    <span class="filler"></span>
                      
          <span class="time">20:14</span>          <h1>
                                      
                        Officiële startopstelling voor GP van Verenigde Staten
          </h1>
        </header>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>
                  
<li>
      <a href="/nl/f1-nieuws/360125/extra-straf-voor-vandoorne-die-vier-componenten-wisselt/">
      <article id="article-360125" type="article">
        <header>
                                                                                                              
                      <img src="https://adn.gpupdate.net/subtop/315790.jpg" alt="Extra straf voor Vandoorne, die vier componenten wisselt">
          
          <span class="time">18:29</span>          <h1>
                                      
                        Extra straf voor Vandoorne, die vier componenten wisselt
          </h1>
        </header>
                  <section class="excerpt">
            <p>Alsof de samenstelling van de startopstelling voor de Grand Prix van de Verenigde Staten nog niet ingewikkeld genoeg was, is er&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>
                  
<li>
      <a href="/nl/f1-nieuws/360123/hoe-worden-hamilton-en-mercedes-kampioen-in-texas/">
      <article id="article-360123" type="article">
        <header>
                                                                                                              
                      <img src="https://adn.gpupdate.net/subtop/315928.jpg" alt="Hoe worden Hamilton en Mercedes kampioen in Texas?">
          
          <span class="time">16:46</span>          <h1>
                                      
                        Hoe worden Hamilton en Mercedes kampioen in Texas?
          </h1>
        </header>
                  <section class="excerpt">
            <p>Het onderwerp wordt voorzichtig aangesneden op het Circuit of the Americas: mocht Lewis Hamilton de race in Austin winnen, iets&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>
                  
<li>
      <a href="/nl/motogp-nieuws/360122/nu-wel-debuut-van-der-mark-geen-moment-getwijfeld/">
      <article id="article-360122" type="article">
        <header>
                                                                                                              
                      <img src="https://adn.gpupdate.net/subtop/310666.jpg" alt="Nu wél debuut Van der Mark: &quot;Geen moment getwijfeld&quot;">
          
          <span class="time">16:14</span>          <h1>
                                      
                        Nu wél debuut Van der Mark: "Geen moment getwijfeld"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Voor de tweede keer in anderhalve maand tijd kreeg Michael van der Mark te horen dat hij zijn MotoGP-debuut zal maken: ditmaal&hellip;</p>
          </section>
                          <div class="mainserie">MotoGP</div>
              </article>
    </a>
  </li>
                  
<li>
      <a href="/nl/f1-nieuws/360113/pirelli-zet-in-op-tweestoppers-tijdens-de-race-op-cota/">
      <article id="article-360113" type="article">
        <header>
                                                                                                              
                      <img src="https://adn.gpupdate.net/subtop/315908.jpg" alt="Pirelli zet in op tweestoppers tijdens de race op COTA">
          
          <span class="time">16:00</span>          <h1>
                                      
                        Pirelli zet in op tweestoppers tijdens de race op COTA
          </h1>
        </header>
                  <section class="excerpt">
            <p>Pirelli verwacht tijdens de Grand Prix van de Verenigde Staten vooral tweestoppers te zien. Volgens de bandenleverancier is dit&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>
                  
<li>
      <a href="/nl/motogp-nieuws/360121/van-der-mark-maakt-in-maleisie-alsnog-motogp-debuut/">
      <article id="article-360121" type="article">
        <header>
                                                                                                              
                      <img src="https://adn.gpupdate.net/subtop/310706.jpg" alt="Van der Mark maakt in Maleisië alsnog MotoGP-debuut">
          
          <span class="time">15:14</span>          <h1>
                                      
                        Van der Mark maakt in Maleisië alsnog MotoGP-debuut
          </h1>
        </header>
                  <section class="excerpt">
            <p>Hij leek in de Grand Prix van Aragón zijn MotoGP-debuut te gaan maken als vervanger van Valentino Rossi, maar aangezien het&hellip;</p>
          </section>
                          <div class="mainserie">MotoGP</div>
              </article>
    </a>
  </li>
                  
<li>
      <a href="/nl/fotos/15405/motogp-grand-prix-van-australie-2017-zondag/">
      <article id="article-360109" type="article">
        <header>
                                                        
                                    <span class="filler"></span>
                      
          <span class="time">14:00</span>          <h1>
                                      
                        Fotogalerij: sterke Márquez imponeert op Phillip Island
          </h1>
        </header>
                          <div class="mainserie">MotoGP</div>
              </article>
    </a>
  </li>
                  
<li>
      <a href="/nl/f1-nieuws/360108/hartley-ik-heb-nog-veel-te-leren-maar-blijf-lachen/">
      <article id="article-360108" type="article">
        <header>
                                                                                                              
                      <img src="https://adn.gpupdate.net/subtop/315792.jpg" alt="Hartley: &quot;Ik heb nog veel te leren, maar blijf lachen&quot;">
          
          <span class="time">12:30</span>          <h1>
                                      
                        Hartley: "Ik heb nog veel te leren, maar blijf lachen"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Brendon Harley putte veel zelfvertrouwen uit een sterke vrijdag, maar tijdens de kwalificatie op zaterdag kon hij geen&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>
                  
<li>
      <a href="/nl/f1-nieuws/360107/alonso-verrast-zichzelf-dit-is-een-mooie-kans-op-punten/">
      <article id="article-360107" type="article">
        <header>
                                                                                                              
                      <img src="https://adn.gpupdate.net/subtop/315869.jpg" alt="Alonso verrast zichzelf: &quot;Dit is een mooie kans op punten&quot;">
          
          <span class="time">11:15</span>          <h1>
                                      
                        Alonso verrast zichzelf: "Dit is een mooie kans op punten"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Fernando Alonso verraste zichzelf met zijn optreden tijdens de kwalificatie in Austin. De Spanjaard haalde Q3 en klokte daarin&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>
                  
<li>
      <a href="/nl/f1-nieuws/360105/horner-tevreden-prima-kwalificatie-vooral-van-ricciardo/">
      <article id="article-360105" type="article">
        <header>
                                                                                                              
                      <img src="https://adn.gpupdate.net/subtop/315791.jpg" alt="Horner tevreden: &quot;Prima kwalificatie, vooral van Ricciardo&quot;">
          
          <span class="time">10:15</span>          <h1>
                                      
                        Horner tevreden: "Prima kwalificatie, vooral van Ricciardo"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Op basis van de vrijdag en zaterdag lijkt het voor Red Bull moeilijk te worden om Mercedes op pure snelheid te kloppen. Maar de&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>
                  
<li>
      <a href="/nl/f1-nieuws/360100/bottas-voorspelt-er-kunnen-op-cota-drie-teams-winnen/">
      <article id="article-360100" type="article">
        <header>
                                                                                                              
                      <img src="https://adn.gpupdate.net/subtop/315846.jpg" alt="Bottas voorspelt: &quot;Er kunnen op COTA drie teams winnen&quot;">
          
          <span class="time">09:30</span>          <h1>
                                      
                        Bottas voorspelt: "Er kunnen op COTA drie teams winnen"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Het is een terugkerend fenomeen aan het worden. Lewis Hamilton perst alles uit zijn Mercedes voor pole, terwijl Valtteri Bottas&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>
                  
<li>
      <a href="/nl/videos/9856/nico-rosberg-gaat-de-strijd-met-zichzelf-aan/">
      <article id="article-360099" type="article">
        <header>
                                                                                                              
                      <img src="https://adn.gpupdate.net/video/gpupdate/frontthumbs/9856.jpg" alt="Video: Rosberg gaat de strijd driemaal met zichzelf aan">
          
          <span class="time">09:10</span>          <h1>
            <div class="type video"></div>
            
                        Video: Rosberg gaat de strijd driemaal met zichzelf aan
          </h1>
        </header>
                  <section class="excerpt">
            <p>Nico Rosberg is een man van vele gezichten. Formule 1-wereldkampioen, vlogger, analist, de Duitser is het allemaal. In de&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>
                  
<li>
      <a href="/nl/f1-nieuws/360081/vijf-vragen-in-aanloop-naar-grand-prix-van-verenigde-staten/">
      <article id="article-360081" type="article">
        <header>
                                                                                                              
                      <img src="https://adn.gpupdate.net/subtop/315864.jpg" alt="Vijf vragen in aanloop naar Grand Prix van Verenigde Staten">
          
          <span class="time">09:00</span>          <h1>
                                      
                        Vijf vragen in aanloop naar Grand Prix van Verenigde Staten
          </h1>
        </header>
                  <section class="excerpt">
            <p>De trainingen zitten erop, de startopstelling is opgemaakt en de enige sessie die nog moet worden afgewerkt is de wedstrijd&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>
                  
<li>
      <a href="/nl/motogp-nieuws/360098/rossi-geniet-van-p2-het-was-een-schitterende-race/">
      <article id="article-360098" type="article">
        <header>
                                                                                                              
                      <img src="https://adn.gpupdate.net/subtop/315889.jpg" alt="Rossi geniet van P2: &quot;Het was een schitterende race&quot;">
          
          <span class="time">08:34</span>          <h1>
                                      
                        Rossi geniet van P2: "Het was een schitterende race"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Valentino Rossi kende in Australië een moeilijke zaterdag, leek weinig vertrouwen te hebben, maar stond op toen het moest. Op&hellip;</p>
          </section>
                          <div class="mainserie">MotoGP</div>
              </article>
    </a>
  </li>
                  
<li>
      <a href="/nl/motogp-nieuws/360097/marquez-doet-goede-zaken-dit-was-een-belangrijke-dag/">
      <article id="article-360097" type="article">
        <header>
                                                                                                              
                      <img src="https://adn.gpupdate.net/subtop/315885.jpg" alt="Márquez doet goede zaken: &quot;Dit was een belangrijke dag&quot;">
          
          <span class="time">08:18</span>          <h1>
                                      
                        Márquez doet goede zaken: "Dit was een belangrijke dag"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Marc Márquez was voor aanvang van de race op Phillip Island vooral voorzichtig, maar hij kon na zijn winst in Australië&hellip;</p>
          </section>
                          <div class="mainserie">MotoGP</div>
              </article>
    </a>
  </li>
                  
<li>
      <a href="/nl/motogp-uitslagen/11659/race-motogp-grand-prix-van-australie-2017/">
      <article id="article-360096" type="article">
        <header>
                                                        
                                    <span class="filler"></span>
                      
          <span class="time">08:16</span>          <h1>
                                      
                        Uitslag MotoGP: Márquez slaat belangrijke slag in Australië
          </h1>
        </header>
                          <div class="mainserie">MotoGP</div>
              </article>
    </a>
  </li>
                  
<li>
      <a href="/nl/motogp-nieuws/360094/marquez-wint-thriller-op-phillip-island-dovizioso-slechts-p13/">
      <article id="article-360094" type="article">
        <header>
                                                                                                              
                      <img src="https://adn.gpupdate.net/subtop/315902.jpg" alt="Márquez wint thriller op Phillip Island, Dovizioso slechts P13">
          
          <span class="time">07:47</span>          <h1>
                                      
                        Márquez wint thriller op Phillip Island, Dovizioso slechts P13
          </h1>
        </header>
                  <section class="excerpt">
            <p>Marc Márquez heeft de Grand Prix van Australië op zijn naam geschreven. De Spanjaard toonde zich op Phillip Island in een&hellip;</p>
          </section>
                          <div class="mainserie">MotoGP</div>
              </article>
    </a>
  </li>
                  
<li>
      <a href="/nl/motogp-nieuws/360092/mir-pakt-wereldtitel-moto3-na-winst-op-phillip-island/">
      <article id="article-360092" type="article">
        <header>
                                                                                                              
                      <img src="https://adn.gpupdate.net/subtop/315877.jpg" alt="Mir pakt wereldtitel Moto3 na winst op Phillip Island">
          
          <span class="time">07:12</span>          <h1>
                                      
                        Mir pakt wereldtitel Moto3 na winst op Phillip Island
          </h1>
        </header>
                  <section class="excerpt">
            <p>Joan Mir heeft zichzelf tot wereldkampioen in de Moto3-klasse gekroond. De Spanjaard van het Leopard Racing Team won op Phillip&hellip;</p>
          </section>
                          <div class="mainserie">MotoGP</div>
              </article>
    </a>
  </li>
                  
<li>
      <a href="/nl/motogp-uitslagen/11671/race-moto3-grand-prix-van-australie-2017/">
      <article id="article-360091" type="article">
        <header>
                                                        
                                    <span class="filler"></span>
                      
          <span class="time">06:38</span>          <h1>
                                      
                        Moto3: Mir pakt titel in stijl, Bendsneyder buiten de punten
          </h1>
        </header>
                          <div class="mainserie">MotoGP</div>
              </article>
    </a>
  </li>
                  
<li>
      <a href="/nl/motogp-uitslagen/11665/race-moto2-grand-prix-van-australie-2017/">
      <article id="article-360090" type="article">
        <header>
                                                        
                                    <span class="filler"></span>
                      
          <span class="time">06:36</span>          <h1>
                                      
                        Moto2: Oliveira wint Australië, Morbidelli loopt uit in WK
          </h1>
        </header>
                          <div class="mainserie">MotoGP</div>
              </article>
    </a>
  </li>
                  
<li>
      <a href="/nl/f1-nieuws/359895/weekendschema-hoe-laat-zijn-welke-races-en-kwalificaties/">
      <article id="article-359895" type="article">
        <header>
                                                                                                              
                      <img src="https://adn.gpupdate.net/subtop/315071.jpg" alt="Weekendschema: hoe laat zijn welke races en kwalificaties?">
          
          <span class="time">06:30</span>          <h1>
                                      
                        Weekendschema: hoe laat zijn welke races en kwalificaties?
          </h1>
        </header>
                  <section class="excerpt">
            <p>De actie vindt dit weekend plaats in de ochtend- en avonduren. Waar de Formule 1 actief is op het Circuit of the Americas in de&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>
                  
<li>
      <a href="/nl/f1-nieuws/360086/gridstraflijst-wordt-langer-stroll-drie-plaatsen-achteruit/">
      <article id="article-360086" type="article">
        <header>
                                                                                                              
                      <img src="https://adn.gpupdate.net/subtop/315828.jpg" alt="Gridstraflijst wordt langer: Stroll drie plaatsen achteruit">
          
          <span class="time">01:35</span>          <h1>
                                      
                        Gridstraflijst wordt langer: Stroll drie plaatsen achteruit
          </h1>
        </header>
                  <section class="excerpt">
            <p>Lance Stroll is niet ontkomen aan een gridstraf: de 18-jarige Canadees reed volgens de wedstrijdleiding hinderlijk in de weg&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>
                  
<li>
      <a href="/nl/f1-nieuws/360085/sainz-knap-naar-p8-ik-heb-er-echt-van-genoten/">
      <article id="article-360085" type="article">
        <header>
                                                                                                              
                      <img src="https://adn.gpupdate.net/subtop/315848.jpg" alt="Sainz knap naar P8: &quot;Ik heb er echt van genoten&quot;">
          
          <span class="time">01:19</span>          <h1>
                                      
                        Sainz knap naar P8: "Ik heb er echt van genoten"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Carlos Sainz is uitstekend voor de dag gekomen in zijn eerste kwalificatie in de kleuren van Renault. De Spanjaard, afkomstig&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>
                  
<li>
      <a href="/nl/f1-nieuws/360084/drie-plaatsen-straf-voor-magnussen-na-hinderen-perez/">
      <article id="article-360084" type="article">
        <header>
                                                                                                              
                      <img src="https://adn.gpupdate.net/subtop/315856.jpg" alt="Drie plaatsen straf voor Magnussen na hinderen Pérez">
          
          <span class="time">01:17</span>          <h1>
                                      
                        Drie plaatsen straf voor Magnussen na hinderen Pérez
          </h1>
        </header>
                  <section class="excerpt">
            <p>Kevin Magnussen heeft het zichzelf niet makkelijk gemaakt op het Circuit of the Americas: de Deen zag zijn zaterdag van kwaad&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>
                  
<li>
      <a href="/nl/f1-nieuws/360079/ricciardo-binnen-halve-tel-van-pole-niet-verwacht/">
      <article id="article-360079" type="article">
        <header>
                                                                                                              
                      <img src="https://adn.gpupdate.net/subtop/315822.jpg" alt="Ricciardo binnen halve tel van pole: &quot;Niet verwacht&quot;">
          
          <span class="time">00:59</span>          <h1>
                                      
                        Ricciardo binnen halve tel van pole: "Niet verwacht"
          </h1>
        </header>
                  <section class="excerpt">
            <p>In de laatste vier seizoenen was Daniel Ricciardo in de kwalificatie voor de Grand Prix van de Verenigde Staten altijd sneller&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>
                  
<li>
      <a href="/nl/f1-fotos/15401/formule-1-grand-prix-van-amerika-2017-zaterdag/">
      <article id="article-360055" type="article">
        <header>
                                                        
                                    <span class="filler"></span>
                      
          <span class="time">00:44</span>          <h1>
                                      
                        Fotogalerij: actie van zaterdag op Circuit of the Americas
          </h1>
        </header>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>
                  
<li>
      <a href="/nl/f1-nieuws/360078/raikkonen-was-lastig-om-een-goed-rondje-te-rijden/">
      <article id="article-360078" type="article">
        <header>
                                                                                                              
                      <img src="https://adn.gpupdate.net/subtop/315860.jpg" alt="Räikkönen: &quot;Was lastig om één goed rondje te rijden&quot;">
          
          <span class="time">00:43</span>          <h1>
                                      
                        Räikkönen: "Was lastig om één goed rondje te rijden"
          </h1>
        </header>
                  <section class="excerpt">
            <p>Kimi Räikkönen sloot de kwalificatie op het Circuit of the Americas zaterdag af op de vijfde plaats. Met een 1.33.577 reed de&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>
                  
<li>
      <a href="/nl/f1-nieuws/351544/overzicht-het-onderlinge-kwalificatieduel-in-de-formule-1/">
      <article id="article-351544" type="article">
        <header>
                                                                                                              
                      <img src="https://adn.gpupdate.net/subtop/314925.jpg" alt="Overzicht: het onderlinge kwalificatieduel in de Formule 1">
          
          <span class="time">00:41</span>          <h1>
                                      
                        Overzicht: het onderlinge kwalificatieduel in de Formule 1
          </h1>
        </header>
                  <section class="excerpt">
            <p>De belangrijkste rivaal van elke Formule 1-coureur is de rijder die hij naast zich in de pitbox ziet: zijn teamgenoot, de enige&hellip;</p>
          </section>
                          <div class="mainserie">F1</div>
              </article>
    </a>
  </li>
              <li><div class="adslot"><div class="dfp" data-dfp-code="GPUpdate_formule1_nieuwspagina_728x90_regulier" data-dfp-slot="/11692722/GPUpdate_formule1_nieuwspagina_728x90_regulier" data-dfp-size="[[728,90]]" data-dfp-lazy="false" data-dfp-refresh="true"></div></div></li>
      </ol>

  <script>
  function __readCookie(name) {
    var nameEQ = name + "=";
    var ca = document.cookie.split(';');
    for (var i=0;i < ca.length;i++) {
      var c = ca[i];
      while (c.charAt(0)==' ') {
        c = c.substring(1,c.length);
      }
      if (c.indexOf(nameEQ) == 0) {
        return c.substring(nameEQ.length,c.length);
      }
    }
    return null;
  }

  var article_list_cookie = __readCookie('article-list');

  if(article_list_cookie == 'compact'){
    $('.toggle-newslist').find('.active').removeClass('active');
    $('.toggle-newslist').find('.compact').addClass('active');
    $('.article-list').removeClass('rich').addClass('compact');
  }
</script>
      <div id="more-news-button">Meer nieuws</div>
  
  

            


            
          </div>

          <aside id="sidecol">
          
              
                                                                                <div class="rectangle"><div class="adslot"><div class="dfp" data-dfp-code="GPUpdate_formule1_nieuwspagina_336x280_premium" data-dfp-slot="/11692722/GPUpdate_formule1_nieuwspagina_336x280_premium" data-dfp-size="[[300,600],[336,280],[336,600]]" data-dfp-lazy="false" data-dfp-refresh="true"></div></div></div>
                                                      
                                    <div class="block block-sidebar_mailchimp_nl">
                  <h3>Schrijf je in voor de nieuwsbrief</h3>
<link href="//cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
  #mc_embed_signup { background:#fff;font:14px Helvetica,Arial,sans-serif; width:316px; padding: 0 10px }
  #mc_embed_signup form { padding: 10px 0 0; margin: 0; }
  #mc_embed_signup input {
    display: inline !important;
  }
</style>
<div id="mc_embed_signup">
  <form action="//gpupdate.us5.list-manage.com/subscribe/post?u=1e6fde577e0030232777c0ea1&amp;id=46af8ec505" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="e-mailadres" required>
    <div style="position: absolute; left: -5000px;"><input type="text" name="b_1e6fde577e0030232777c0ea1_46af8ec505" tabindex="-1" value=""></div>
    <input type="submit" value="Inschrijven" name="subscribe" id="mc-embedded-subscribe" class="button">
  </form>
</div>
<!--End mc_embed_signup-->

                  </div>
              
                                                                        
                                    <div class="block block-sidebar_photos">
                  <h3>Foto's</h3>


  
    <h4><span><a href="/nl/f1-fotos/13775/formule-1-grand-prix-van-amerika-2017/">Formule 1 Grand Prix van Amerika 2017</a></span></h4>  <div class="photolist">
      <div class="container">
                <a href="/nl/f1-fotos/13775/formule-1-grand-prix-van-amerika-2017/316001#316001"><img src="https://adn.gpupdate.net/small/316001.jpg" height="50" /></a>
                <a href="/nl/f1-fotos/13775/formule-1-grand-prix-van-amerika-2017/316000#316000"><img src="https://adn.gpupdate.net/small/316000.jpg" height="50" /></a>
                <a href="/nl/f1-fotos/13775/formule-1-grand-prix-van-amerika-2017/315999#315999"><img src="https://adn.gpupdate.net/small/315999.jpg" height="50" /></a>
                <a href="/nl/f1-fotos/13775/formule-1-grand-prix-van-amerika-2017/315998#315998"><img src="https://adn.gpupdate.net/small/315998.jpg" height="50" /></a>
                <a href="/nl/f1-fotos/13775/formule-1-grand-prix-van-amerika-2017/315997#315997"><img src="https://adn.gpupdate.net/small/315997.jpg" height="50" /></a>
                <a href="/nl/f1-fotos/13775/formule-1-grand-prix-van-amerika-2017/315996#315996"><img src="https://adn.gpupdate.net/small/315996.jpg" height="50" /></a>
                <a href="/nl/f1-fotos/13775/formule-1-grand-prix-van-amerika-2017/315995#315995"><img src="https://adn.gpupdate.net/small/315995.jpg" height="50" /></a>
            </div>
  </div>
  

  

  
    <h4><span><a href="/nl/f1-fotos/1794/sebastian-vettel/">Sebastian Vettel</a></span></h4>  <div class="photolist">
      <div class="container">
                <a href="/nl/f1-fotos/1794/sebastian-vettel/315989#315989"><img src="https://adn.gpupdate.net/small/315989.jpg" height="50" /></a>
                <a href="/nl/f1-fotos/1794/sebastian-vettel/315987#315987"><img src="https://adn.gpupdate.net/small/315987.jpg" height="50" /></a>
                <a href="/nl/f1-fotos/1794/sebastian-vettel/315984#315984"><img src="https://adn.gpupdate.net/small/315984.jpg" height="50" /></a>
                <a href="/nl/f1-fotos/1794/sebastian-vettel/315980#315980"><img src="https://adn.gpupdate.net/small/315980.jpg" height="50" /></a>
                <a href="/nl/f1-fotos/1794/sebastian-vettel/315979#315979"><img src="https://adn.gpupdate.net/small/315979.jpg" height="50" /></a>
                <a href="/nl/f1-fotos/1794/sebastian-vettel/315973#315973"><img src="https://adn.gpupdate.net/small/315973.jpg" height="50" /></a>
                <a href="/nl/f1-fotos/1794/sebastian-vettel/315969#315969"><img src="https://adn.gpupdate.net/small/315969.jpg" height="50" /></a>
            </div>
  </div>
  

  

                  </div>
              
                                                                        
                                    <div class="block block-sidebar_relatednews">
                  <h3>Lees ook</h3>
  <h4 class="highlite"><a href="/nl/f1-coureurs/568/sebastian-vettel/">Sebastian Vettel</a></h4>
    
      <table class="list relatednews">
      <tr class="even">
      <td class="time">23 okt</td>
      <td class="last"><div class="overflow"><a href="/nl/f1-nieuws/360152/vettel-teleurgesteld-dit-was-geen-goede-dag/">Vettel teleurgesteld: "Dit was geen goede dag"</a></div></td>
    </tr>
      <tr class="odd">
      <td class="time">22 okt</td>
      <td class="last"><div class="overflow"><a href="/nl/f1-nieuws/360081/vijf-vragen-in-aanloop-naar-grand-prix-van-verenigde-staten/">Vijf vragen in aanloop naar Grand Prix van Verenigde Staten</a></div></td>
    </tr>
      <tr class="even">
      <td class="time">22 okt</td>
      <td class="last"><div class="overflow"><a href="/nl/f1-nieuws/360074/vettel-tevreden-met-p2-meestal-goed-tempo-in-race/">Vettel tevreden met P2: "Meestal goed tempo in race"</a></div></td>
    </tr>
      <tr class="odd">
      <td class="time">21 okt</td>
      <td class="last"><div class="overflow"><a href="/nl/f1-nieuws/360052/drie-uit-drie-voor-hamilton-na-zaterdagtraining-op-cota/">Drie uit drie voor Hamilton na zaterdagtraining op COTA</a></div></td>
    </tr>
      <tr class="even">
      <td class="time">20 okt</td>
      <td class="last"><div class="overflow"><a href="/nl/f1-nieuws/360003/vettel-rijdt-weinig-maar-heeft-vertrouwen-voor-kwalifcatie/">Vettel rijdt weinig maar heeft vertrouwen voor kwalifcatie</a></div></td>
    </tr>
  </table>
    
  <h4 class="highlite"><a href="/nl/klasses/1/formule-1/">Formule 1</a></h4>
    
      <table class="list relatednews">
      <tr class="even">
      <td class="time">23 okt</td>
      <td class="last"><div class="overflow"><a href="/nl/f1-fotos/15406/formule-1-grand-prix-van-amerika-2017-zondag/">Fotogalerij: zondag op het Circuit of the Americas</a></div></td>
    </tr>
      <tr class="odd">
      <td class="time">22 okt</td>
      <td class="last"><div class="overflow"><a href="/nl/f1-nieuws/360147/verstappen-ondanks-tijdstraf-wederom-driver-of-the-day/">Verstappen ondanks tijdstraf wederom 'Driver of the Day'</a></div></td>
    </tr>
      <tr class="even">
      <td class="time">22 okt</td>
      <td class="last"><div class="overflow"><a href="/nl/f1-nieuws/360144/jos-verstappen-bloedlink-wedstrijdleider-direct-ontslaan/">Jos Verstappen bloedlink: "Wedstrijdleider direct ontslaan"</a></div></td>
    </tr>
      <tr class="odd">
      <td class="time">22 okt</td>
      <td class="last"><div class="overflow"><a href="/nl/f1-nieuws/360142/verstappen-diep-teleurgesteld-race-steward-een-mongool/">Verstappen diep teleurgesteld: "Race steward een mongool"</a></div></td>
    </tr>
      <tr class="even">
      <td class="time">22 okt</td>
      <td class="last"><div class="overflow"><a href="/nl/f1-nieuws/360140/horner-dit-is-een-slechte-beslissing-van-de-stewards/">Horner: "Dit is een slechte beslissing van de stewards"</a></div></td>
    </tr>
  </table>
    

                  </div>
              
                                                                                                  <div class="rectangle"><div class="adslot"><div class="dfp" data-dfp-code="GPUpdate_NL_News_MiniAds" data-dfp-slot="/4444244/GPUpdate_NL_News_MiniAds" data-dfp-size="[[336,100]]" data-dfp-lazy="false"></div></div></div>
                                    
                                    <div class="block block-sidebar_socialmedia">
                  <h3 class="title">Social Media</h3>
<div class="socialmedia">
<div class="facebook"><div class="icon"></div><iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/gpupdate.nl&amp;width=292&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23dcdcdc&amp;stream=false&amp;header=false&amp;height=255" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height:255px;" allowTransparency="true"></iframe></div><div class="twitter"><div class="icon"></div><div class="placement"><a href="https://www.twitter.com/gpupdate_nl" class="twitter-follow-button" data-show-count="true">gpupdate_nl</a></div></div></div>

                  </div>
              
                                                        <div class="rectangle"><div class="adslot"><div class="dfp" data-dfp-code="GPUpdate_NL_News_336x280" data-dfp-slot="/4444244/GPUpdate_NL_News_336x280" data-dfp-size="[[336,280]]" data-dfp-lazy="false" data-dfp-refresh="true"></div></div></div>
                        
          </aside>
        </div>
      
    </div>

    <footer>
        <div class="container">
          <div class="socialmedia">
    <h1>Je vindt ons ook hier:</h1>
<div class="socialmedia buttons">
              <a href="https://www.twitter.com/gpupdate_nl" rel="external" title="Volg ons op Twitter" class="icon twitter"></a>
            <a href="https://www.facebook.com/gpupdate.nl" rel="external" title="Volg ons op Facebook" class="icon facebook"></a>
            <a href="https://www.instagram.com/gpupdate_nl" rel="external" title="Volg ons op Instagram" class="icon instagram"></a>
            <a href="https://www.youtube.com/user/GPUpdateNL" rel="external" title="follow us on youtube" class="icon youtube"></a>
      </div>

</div>
<div class="about">
    <h1>Over ons</h1>
<p>GPUpdate.net, de autosportwebsite die al meer dan tien jaar de internationale fans van het laatste nieuws voorziet, is als F1Racing.net opgericht in 1998 en onderdeel van SportUpdate B.V., dat gevestigd is in Groningen.</p>

    <p>
            <a href="/nl/paginas/19/website-voorwaarden-gpupdate-net/" title="" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');">Algemene voorwaarden</a>
             &nbsp;|&nbsp; <a href="/nl/paginas/20/privacy-verklaring/" title="" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');">Privacy</a>
             &nbsp;|&nbsp; <a href="/nl/paginas/29/adverteren/" title="" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');">Adverteren</a>
             &nbsp;|&nbsp; <a href="/nl/paginas/17/colofon/" title="" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');">Colofon</a>
             &nbsp;|&nbsp; <a href="/nl/paginas/3/contact/" title="" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');">Contact</a>
    
                &nbsp;|&nbsp; <a href="/nl/vacatures/" title="Vacature PHP-Programmeur" onclick="return trackInbound(this.href, 'Navigate', 'Bottom-Menu');" >Vacatures</a>
              </p>

</div>
<div class="recommended">
      <h1>Aanbevolen links</h1>
  <ul>
      <li><a href="http://www.fcupdate.nl">Voetbalnieuws</a></li>
      <li><a href="http://www.sportstadion.nl/f1tickets">F1 Tickets</a></li>
      <li><a href="http://www.gptickets.nl">GP Tickets</a></li>
      <li><a href="http://www.gpassen.nl">TT Assen Tickets</a></li>
    </ul>

</div>

        </div>
    </footer>

    <div class="float-left"><div class="adslot"><div class="dfp" data-dfp-code="GPUpdate_formule1_nieuwspagina_1x1_premium" data-dfp-slot="/11692722/GPUpdate_formule1_nieuwspagina_1x1_premium" data-dfp-size="[[1,1]]" data-dfp-lazy="false"></div></div></div>

    <!-- js js js js -->
          <script src="//static.cdn.sportupdate.nl/cache/global-desktop-a2ff3ca86e-a061a6b84d.js" type="text/javascript"></script>

      <script src="//static.cdn.sportupdate.nl/cache/global-desktop-4336ab1d5d-92c254b031.js" type="text/javascript"></script>
         
    <script>
    addL10n({ loading: 'Bezig met laden. Een moment a.u.b.' });
    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id; js.async = true;
      js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1&appId=107716852673278";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    window.___gcfg = { lang: '$language' };
    (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/plusone.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
    !function(d,s,id){
      var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
      if(!d.getElementById(id)){ js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs); }
    }(document, 'script', 'twitter-wjs');
    </script>


    
    
    
    <script src="https://static.cdn.sportupdate.nl/js/advertisement.js"></script>
    
    
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"e9c6f9bb45","applicationID":"1553087","transactionName":"MlZVbUFQC0EDW0YMVwscdExARQpfTVlAEVEGX1IXQ1kV","queueTime":0,"applicationTime":173,"atts":"HhFWGwlKGE8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
